Unbeantwortete Themen | Aktive Themen
Aktuelle Zeit: 3. Sep 2014, 08:57
Neue Beiträge | Eigene Beiträge

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
wuk m�nnlich Offline
 BeitragBetreff des Beitrags: ABS Sensor ausbauen
Verfasst: 5. Nov 2008, 17:20 

Registriert: 16. Nov 2007, 16:59
Beiträge: 63
Wohnort: Göggingen
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag

VW Polo 9N Highline
1.9L TDI 74kW / 100PS
Servus Leute,
seit kurzem leuchtet bei mir die Kontrolleuchte für ABS. Laut VAGCom hat der Sensor vorne rechts was. Als ich ihn aber ausbauen wollte heute, wollte der einfach nicht raus:-( muß man den irgendwie drehen oder so? der hatte nach links und rechts Spiel, nach oben hat der sich aber leider keinen mm bewegt...

MfG
wuk


Nach oben
Mein Polo Profil E-Mail senden  
 
Werbung
Einloggen oder Registrieren, um diese Werbung auszublenden.
Toergi m�nnlich Offline
 BeitragBetreff des Beitrags: Re: ABS Sensor ausbauen
Verfasst: 19. Mär 2009, 08:47 
Benutzeravatar

Registriert: 31. Mär 2008, 17:38
Beiträge: 2656
Wohnort: Seevetal
Danke gegeben: 39
Danke erhalten: 129x in 124 Beiträgen

VW Polo 9N Special
1.4L 16V 55kW / 75PS
Auch wenn es schon länger her ist.

Hattest du erfolg zwischendurch ?? Die Sensoren sind mit einer Schraube gesichert. Diese musst du raus drehen. Dann kann man den Sensor eigentlich raus nehmen. Leider gammeln dir gerne mal ein bisschen fest.... Wenn das der Fall ist, dann hilft meistens nur noch entfernen durch zerstörung.
Vielleicht vorher etwas mit WD40 einsprühen, warten, und mit etwas wackeln und drehen dann versuchen raus zu bekommen.

Gruss --Jörg--

_________________
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !


Nach oben
Mein Polo Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Nach Scheibenwechsel spinnt ABS

Cycops

10

1424

22. Jul 2010, 14:21

Cycops Neuester Beitrag

Keine neuen Beiträge Abs leuchtet bei Bremsenbetätigung

Ph0enIX

6

581

28. Sep 2013, 09:02

Ph0enIX Neuester Beitrag

Keine neuen Beiträge ABS wird im Trockenen aktiv!!

RED82

1

966

29. Jun 2010, 21:27

RED82 Neuester Beitrag

Keine neuen Beiträge Problem mit ABS und ESP

AMILO

15

889

22. Feb 2013, 06:30

Toergi Neuester Beitrag

Keine neuen Beiträge 9Ns ohne ABS? Gabs das mal?

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

=flo=

25

3545

7. Mai 2012, 21:49

Moehre1992 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © phpBB Group | Design by polo9N.info / polo6R.info

TDI-Chiptuning | Kleinwagen Check