Unbeantwortete Themen | Aktive Themen
Aktuelle Zeit: 21. Sep 2014, 20:08
Neue Beiträge | Eigene Beiträge

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
PrinSass weiblich Offline
 BeitragBetreff des Beitrags: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 20:25 
Benutzeravatar

Registriert: 18. Jul 2005, 17:33
Beiträge: 340
Wohnort: Pforzheim
Danke gegeben: 2
Danke erhalten: 1x in 1 Beitrag

VW Polo 9N3 Comfortline
1.4L TDI 51kW / 70PS
Hallo,

als ich heute gefahren bin, ging plötzlich mein Radio aus und ist seitdem ohne Funktion. Wir haben an der Rückseite des Radios alle Kabel geprüft und kamen leider zu keinem Erfolg.

Als wir nach den Sicherungen schauten, fanden wir keine Sicherung für das Radio..

Kann das daran liegen, dass in meinem Polo beim Kauf kein Radio eingebaut war!? Kann ich da nachträglich einfach eine Sicherung reinmachen?

Und wisst ihr vielleicht, woran das liegen kann, dass das Radio nicht mehr angeht?
Kann ich irgendwas überprüfen?
Es sieht aus, als wenn einfach der Strom "fehlt".

Wäre über Hilfe sehr dankbar!
Grüße

_________________
I love my Bunny


Nach oben
Mein Polo Profil  
 
Werbung
Einloggen oder Registrieren, um diese Werbung auszublenden.
VW Polo 9N3 m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 20:38 
Benutzeravatar

Registriert: 7. Nov 2006, 17:41
Beiträge: 1718
Wohnort: Winterlingen
Danke gegeben: 0
Danke erhalten: 8x in 8 Beiträgen

Volkswagen Golf 1 Cabrio
schau mal Sicherungsplatz 51 (15A) 10 (5A) http://www.polo9n.info/picupload/HksxpG ... VYrEhb.jpg

_________________
:vw: :vw:

VW Polo 9N3 TDI Bild
Audi A3 Sportback Bild
VW Golf 1 Cabrio Bild


Nach oben
Mein Polo Profil E-Mail senden  
 
PrinSass weiblich Offline
 BeitragBetreff des Beitrags: Re: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 20:50 
Benutzeravatar

Registriert: 18. Jul 2005, 17:33
Beiträge: 340
Wohnort: Pforzheim
Danke gegeben: 2
Danke erhalten: 1x in 1 Beitrag

VW Polo 9N3 Comfortline
1.4L TDI 51kW / 70PS
hey dank dir, aber genau die 51 fehlt bei mir :( und die 10 auch.. das ist ja irgendwie das merkwürdige!

_________________
I love my Bunny


Nach oben
Mein Polo Profil  
 
DOW m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 20:55 
Benutzeravatar

Registriert: 4. Okt 2007, 16:02
Beiträge: 1316
Danke gegeben: 0
Danke erhalten: 1x in 1 Beitrag

VW Polo 9N GT
1.9L TDI 96kW / 130PS
Wo habt ihr das Radio denn angeklemmt? Wenn ihr das damals nicht extra abgesichert habt, hast du auch keinen speraten Sicherungsplatz, also bringt Sicherung reinstecken ja nichts. Vielleicht habt ihr das ja über ne andere Sicherung abgesichert, dann ist vielleicht ne andere durch..

_________________
1,9l TDI MKB: ASZ. Ausgestattet mit GT1749VB ATL des Leon Cupra inkl. Anpassung. Nennleistung: 178PS. Mmax: 378Nm
Drei einstellbare Leistungsstufen. 0-100 in 6,9 Sek.


Nach oben
Mein Polo Profil E-Mail senden  
 
Sportline105 m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 20:59 
Benutzeravatar

Registriert: 30. Mai 2007, 21:51
Beiträge: 4590
Wohnort: Zörbig
Danke gegeben: 10
Danke erhalten: 6x in 6 Beiträgen

VW Polo 6R Match
1.2L TSI 66kW / 90PS
will nicht mal endlich jemand fragen was da überhaupt für ein radio verbaut wurde?
ihr könnt hier stundenlang über die sicherungen diskutieren die ja anscheiend nich da sind :P

normalerweise sind die zubehörradios noch extra abgesichert. meistens im radiospezifischen kabelbaum. bei mir sind die sicherungshalter z.b. längliche rohre

_________________
Bild

Visit on Facebook


Nach oben
Mein Polo Profil  
 
VW Polo 9N3 m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 21:04 
Benutzeravatar

Registriert: 7. Nov 2006, 17:41
Beiträge: 1718
Wohnort: Winterlingen
Danke gegeben: 0
Danke erhalten: 8x in 8 Beiträgen

Volkswagen Golf 1 Cabrio
das ist aber komisch :???: da muss aber ne Sicherung drinn sein, auch wenn du von Werk aus kein Radio hattest, dein Zubehör-Radio bekommt ja auch über die Orginalenkabel sein Strom. Beim Blaupunkt und so ist hinten immer noch ne Sicherung im Radio.

_________________
:vw: :vw:

VW Polo 9N3 TDI Bild
Audi A3 Sportback Bild
VW Golf 1 Cabrio Bild


Nach oben
Mein Polo Profil E-Mail senden  
 
PrinSass weiblich Offline
 BeitragBetreff des Beitrags: Re: Radio funktionslos - keine Sicherung vorhanden!?
Verfasst: 23. Aug 2009, 21:36 
Benutzeravatar

Registriert: 18. Jul 2005, 17:33
Beiträge: 340
Wohnort: Pforzheim
Danke gegeben: 2
Danke erhalten: 1x in 1 Beitrag

VW Polo 9N3 Comfortline
1.4L TDI 51kW / 70PS
alsow ie das radio genau heisst, muss ich erst nachschauen, kenn mich da nicht so aus.

das wurde damals glaube ich an die lüftung angeschlossen. vielleicht ist deswegen keine Sicherung beim Radio sichtbar, weil es ja hinten keine Originalkabelführung gab..

dann schau ich da morgen mal nach! hab ich gar nicht mehr daran gedacht.

und so längliche rohre habe ich glaube ich hinten am kabelbaum gesehen. werde ich auch überprüfen!

Danke erstmal :)
hilft mir schonmal weiter bei der Fehlersuche!

_________________
I love my Bunny


Nach oben
Mein Polo Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Hat jmd n RCD Radio oder n Radio mit Touchdisplay zumverkauf

Basenger

2

989

17. Jan 2012, 20:08

marc1990 Neuester Beitrag

Keine neuen Beiträge Radio RCD 200 ohne Mp3 Radio Code auslesen

Polo Matze

1

1159

4. Jan 2010, 14:38

black9N2 Neuester Beitrag

Keine neuen Beiträge Kein VW Radio trotzdem FIS Ansteuern?! welches Radio

Viper87

2

777

25. Dez 2009, 20:00

Viper87 Neuester Beitrag

Keine neuen Beiträge Austausch Radio Alpha durch radio Gamma

armin90

6

1247

23. Feb 2009, 13:00

TK Neuester Beitrag

Keine neuen Beiträge Hilfe Din oder Doppel Din, ich habe keine Ahnung

NewOrleans

19

1174

31. Jan 2012, 18:12

DeStylus Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © phpBB Group | Design by polo9N.info / polo6R.info

TDI-Chiptuning