Unbeantwortete Themen | Aktive Themen
Aktuelle Zeit: 21. Nov 2014, 19:22
Neue Beiträge | Eigene Beiträge

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
lewim m�nnlich Offline
 BeitragBetreff des Beitrags: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 27. Jun 2008, 09:42 
Benutzeravatar

Registriert: 1. Mär 2007, 17:50
Beiträge: 104
Wohnort: Braunschweig
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag

VW Polo 9N3 Tour
1.4L TDI 59kW / 80PS
Hallo zusammen,

ich habe ein Problem mit der Serviceintervall-Anzeige und der daraus resultierend anstehenden Inspektion und hoffe, dass ihr mir vielleicht weiterhelfen könnt oder eure Erfahrungen schildert. Vielleicht ist das gleiche Problem ja auch schon mal bei wem anders aufgetreten.

Also, das Problem ist folgendes:

Mein Polo wird am 09. Juli ein Jahr alt und hat bis heute grade mal 11.500km runter. Laut dem Serviceplan der dem Handbuch beiliegt, wurde die Übergabe-Inspektion am 07. Juli 2007 durchgeführt. Seit kurzem zeigt mir der Wagen im Display an, dass ich zur Inspektion soll, und zählt hierzu wie bekannt mal die Kilometer und mal die Tage runter. Das komische ist nur, dass er im Moment 3500 km runter zählt bzw. wenn er die Tage runter zählt ~14 Tage. Also genau auf den Zeitpunkt wenn 15000km erreicht sind oder das Fahrzeug ein Jahr alt ist...

Ich habe dann im Serviceplan nachgeschlagen und habe mir den Schlüssel der auf dem Aufkleber auf der ersten Innenseite des Heftes steht, angeschaut. Laut dem Schlüssel ("QG1") habe ich jedoch Longlife-Öl drin (wie es ja auch sein sollte) und hätte somit ein flexibles Service-Intervall und müsste somit erst nach 30000km oder nach spätestens 2Jahren zur Inspektion und nicht alle 15000km/1Jahr zum Ölwechsel (festes Intervall).

Ich bin nach Anruf bei der VW-Hotline (die mir nicht helfen konnten sondern aufs Autohaus verwiesen) zu meinem Autohaus, um die Codierung auslesen zu lassen. Dies hat ergeben, dass soweit erstmal alles richtig eingestellt ist (Longlife, 30000km,2Jahre). Der Techniker konnte dann auch nix genaues sagen, ich müsste nen Termin machen lassen, dass sie das genauer unter die Lupe nehmen können.

Meine Frage ist jetzt, ob jemand schon mal ein ähnliches Problem hatte!?
Ich muss dazu anmerken, dass ich schon sehr viel Kurzstrecke in der Stadt fahre. (zu 90%). Trotzdem kann ich es irgendwo nicht glauben, dass ich deswegen nach 11500 km (bzw. einem Jahr, was ja wohl eher eintreten wird) zur Inspektion soll. Und es fällt mir schwer zu glauben, dass REIN ZUFÄLLIG der felxibel errechnete Zeitpunkt auf die Frist für den Einjahres-Service fällt, das müsste ja schon ein ungeheurer Zufall sein.

Was würdet ihr mir raten wie ich weiter verfahren soll? Im Autohaus meintense, ich soll jetzt nen Termin machen, dasss die sich das genauer anschauen. Der Techniker meinte, er hätte was im Hinterkopf, dass es dazu schon einmal ne TPL gegeben hätte (soll, wie ich es verstanden habe, nen Rundschreiben innerhalb der Vertragswerkstätten sein oder so), dass dieser Fehler schon ab und zu aufgetreten ist. Seiner Aussage nach wäre das nen Software-Problem, er müsste dafür aber nen termin haben, um das genauer zu prüfen (Zeitdruck).

Die Beraterin meinte dann auch noch, dass es auch die Möglichkeit geben würde, auf festes Intervall umzustellen, os dass ich abwechselnd jährlich zum Ölwechsel und zur Inspektion reinkomme, was ist davon zu halten?

Würde mich sehr über Antworten und eure Erfahrungen freuen!

Grüße,
lewim

_________________
Bild #1735


Nach oben
Mein Polo Profil  
 
Werbung
Einloggen oder Registrieren, um diese Werbung auszublenden.
Napper m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 27. Jun 2008, 13:04 
Benutzeravatar

Registriert: 15. Jun 2008, 22:11
Beiträge: 178
Wohnort: Aalen
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag


Ich hatte bezüglich des Ölservice und der Inspektion schon mal einen Mitarbeiter einer VW-Werkstatt gefragt, wie das denn aussähe mit dem Service, weil mein Serviceheft auf Tschechisch ist und für mich leider völlig unlesbar ist (anfrage bei VW ergab leider nur ein deutsches Handbuch, aber Servicehefte sind wohl zu teuer :evil: ). Jedenfalls meinte dieser Mitarbeiter, dass der Bordcomputer zwischen Longlife- und nicht-Longlife-Service keinen unterschied macht, sondern nur nach der Art, wie der Service zurückgestellt wurde, den entsprechenden Intervall einstellt.
Er sagte weiter, für den normalen Service müsse man den Intervall im Kombiinstrument EINMAL zurücksetzen.
Für den Longlife-Service müsse man es ZWEIMAL zurücksetzen.

Da der Serviceintervall bei Neuwagen vor jeder Auslieferung zurückgesetzt wird, denke ich mal, dass die betreffende Werkstatt einen Fehler gemacht hat. Ich denke schon, dass du den Loglife-Service hast.

Bei mir wird mein Auto erst im August 1 Jahr alt, deswegen kann ich noch nicht sagen, ob ich auch davon betroffen bin, aber ich hoffe ja nicht :lol:

_________________
"Es ist doch unglaublich wie unfähig manche leute sind zu lesen."
"Was beschwerst du dich denn? Diese Leute sind unser Hauptgeschäft."


Nach oben
Mein Polo Profil E-Mail senden  
 
pk1976 m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 28. Jun 2008, 10:44 

Registriert: 16. Jun 2007, 09:45
Beiträge: 51
Wohnort: Eiterfeld
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag


Ich habe meinen derzeitigen Polo (1,4 TDI 80 PS Tour Edition) am 23. Juli bekommen. Die Interwalanzeige habe ich mir öfter angeschaut immer mit demselben Ergebnis: die schon gefahrene Kilometer + Kilometer bis zur Inspektion = 15000 Km (beziehungsweise genaue Zahl der Tage bis zum Jahrestag der Auslieferung). Vor einem Monat habe ich auch vor jedem Start des Motors auf der Anzeige die Erinnerung an die Inspektion gesehen. Ich war damit in der Werkstatt, leide konnten die Mechaniker keine Fehler finden, haben jedoch die Anzeige zurückgesetzt. Ich soll mich in der Werkstatt bei 26000 km melden, was auch in 2 Monaten kommt. Komischerweise rechnet der Bordcomputer weiter bis genau 15000 Km oder genau 365 Tagen. Ich fahre viele Langstrecken, wie als auch nicht selten die Kurzstrecken (4 Km). Ich glaube, dass VW mit solchen „Reinfällen“ viele Kunden verliert. Ich bin mir sicher: Nie wieder VW!


Nach oben
 Profil  
 
schwadde m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 28. Jun 2008, 16:42 

Registriert: 4. Nov 2006, 16:35
Beiträge: 123
Wohnort: Norderstedt
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag

VW Polo 9N3 GTI
1.8T 110kW / 150PS
das die service anzeige schon nach max ein jahr kommt oder halt 15tkm liegt daran das die intervall verlängerung falsch bei der übergabe eingestellt oder gar nicht kontroliert wurde.

_________________
Bild


Nach oben
Mein Polo Profil E-Mail senden  
 
Gast
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 28. Jun 2008, 17:25 

Danke gegeben:
Danke erhalten: x in Beitrag


@ schwadde

das ist meiner meinung nah unsinn.

Meiner wollte auch schon nach 11.500 km in die Werkstatt. Warum weil ich zu 95 % eine Strecke von 6 km täglich gefahren bin. Da find ich es nur logiisch das er schon zu inspektion will.

Und wie der Bordcomputer zählt ist sowieso total unsinnig. Mal sagt er noch 13000 zwei tage später noch 10000 obwohl ich nicht so viel gefahren bin. Naja etweder damit leben oder auf festen intervall wechseln.


Nach oben
  
 
schwadde m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 28. Jun 2008, 17:45 

Registriert: 4. Nov 2006, 16:35
Beiträge: 123
Wohnort: Norderstedt
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag

VW Polo 9N3 GTI
1.8T 110kW / 150PS
so einen arbeitsweg fahre ich auch täglich und meiner möchte in 500km bei 26000km den ersten service haben!
ich habe meine intervall anzeige nach der abholung in der autostadt neu eingestellt auf longlife. haben in der firma des öfteren feststellen müssen das die herrn kollegen in der autostadt dieses nicht machen

_________________
Bild


Nach oben
Mein Polo Profil E-Mail senden  
 
=flo= m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 30. Jun 2008, 15:09 
Benutzeravatar

Registriert: 25. Aug 2006, 09:48
Beiträge: 3354
Wohnort: Zell / Regensburg
Danke gegeben: 33
Danke erhalten: 29x in 25 Beiträgen


Habs auf feste Intervalle gestellt, alleine schon wegen den Ölkosten...


MfG Flo

_________________
Infos und Aktuelles rund um meine Autos: viewtopic.php?f=43&t=28647

Meine Autos:
03/2006 bis 07/2011: Polo 9N Basis 1.4 16V Reflexsilber Metallic
09/2011 bis 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic
seit 12/2013: Golf VII Highline 2.0 TDI Limestone Grey Metallic

"aktuelle Familypolos":
seit 02/2013: Polo 6R Style 1.6 TDI Candy White
seit 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic


Nach oben
Mein Polo Profil E-Mail senden  
 
BARRYWHITE
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 30. Jun 2008, 21:24 

Danke gegeben:
Danke erhalten: x in Beitrag


Ich habe bei meinem 1,9TDI auch das Problem 08 Modell der Service zeigte schon bei 16000km an Service!!! Voll der Sch....Ich habe bei 17000km den Service machen lassen voll Verarschung
NAch 16000km zeigte das mist dingen wieder Service an . Ich bin einfach weiter gefahren und mache den erst bei 24000 wie mein alter Polo 07 Modell 1,9TDI immer angezeigt hat. Die sollen lieber feste Intervalle machen wenn die das nicht auf die Kette bekommen.Mein Kumpel hatte genau die gleichen Problem obwohl das alle richtig eingestellt was wie bei mir auch.


Nach oben
  
 
nightmare m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 30. Jun 2008, 21:35 
Benutzeravatar

Registriert: 2. Aug 2007, 12:39
Beiträge: 155
Wohnort: Ulm
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag

VW Polo 9N3 BlueMotion
1.4L TDI 59kW / 80PS
Hab so langsam das Gefühl, dass die zu wenig Geld verdient haben durch die langen Intervalle und jetzt versuchen das wieder runter zu würgen aber mit dem Gegenteil Werbung machen


Nach oben
Mein Polo Profil  
 
Tyler D. m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 30. Jun 2008, 21:52 
Benutzeravatar

Registriert: 17. Jun 2008, 20:39
Beiträge: 280
Wohnort: Hamburg
Danke gegeben: 0
Danke erhalten: 1x in 1 Beitrag

VW Polo 9N3 Goal
1.4L TDI 59kW / 80PS
Ich hab diesen Post schonmal ähnlich in einem anderen Thread geschrieben, das zu einem ganz ähnlichen Thema ist :

viewtopic.php?f=5&t=21106

Kurz zusammengefasst:

Polo 10/2006
mit Longlife Öl ausgeliefert bekommen dazu dank Sonderedition/Servicepaket 4 Inspektionen gratis.

Kilometer 13.700
(der Wagen ist 9 Monate alt) der erste Service ist fällig. Man sagt mir, dass das erste Intervall IMMER bei ca. 15.000km ist.

Kilometer 30.007
Erneuter Service... :keule:

Mein Fahrprofil:
Keine Kurzstrecken
Regelmäßige Fahrten von 50 km mit Tempomat (ca. 70 km/h)
Durchschnittsverbrauch von: 4,75 l (bin also auch kein Raser)

Fazit:
Die 4 Frei-Inspektionen waren für mich schon ein großes Argument dieses Auto zu kaufen... Aber wie es aussieht ist dieser Bonus ja schon bei ca. 60.000 km verbraucht...
Wäre ja mal schön Erfahrungen von Leuten zu hören, die mehr als 30000 auf der Uhr haben (beim 9N3) und auch dieses Bonuspaket haben!

Sorry dass ich mich wiederhole aber es ärgert mich doch schon sehr!


PS:
Bei dem 9N scheint dieses Problem ja nicht so zu existieren... Gabs da auch schon Frei-Inspektionen?


Nach oben
Mein Polo Profil E-Mail senden  
 
lewim m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 1. Jul 2008, 23:35 
Benutzeravatar

Registriert: 1. Mär 2007, 17:50
Beiträge: 104
Wohnort: Braunschweig
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag

VW Polo 9N3 Tour
1.4L TDI 59kW / 80PS
Zunächst mal vielen Dank für eure Antworten!
Nun der Reihe nach:

Napper hat geschrieben:
Ich hatte bezüglich des Ölservice und der Inspektion schon mal einen Mitarbeiter einer VW-Werkstatt gefragt, wie das denn aussähe mit dem Service, weil mein Serviceheft auf Tschechisch ist und für mich leider völlig unlesbar ist (anfrage bei VW ergab leider nur ein deutsches Handbuch, aber Servicehefte sind wohl zu teuer :evil: ). Jedenfalls meinte dieser Mitarbeiter, dass der Bordcomputer zwischen Longlife- und nicht-Longlife-Service keinen unterschied macht, sondern nur nach der Art, wie der Service zurückgestellt wurde, den entsprechenden Intervall einstellt.
Er sagte weiter, für den normalen Service müsse man den Intervall im Kombiinstrument EINMAL zurücksetzen.
Für den Longlife-Service müsse man es ZWEIMAL zurücksetzen.

Da der Serviceintervall bei Neuwagen vor jeder Auslieferung zurückgesetzt wird, denke ich mal, dass die betreffende Werkstatt einen Fehler gemacht hat. Ich denke schon, dass du den Loglife-Service hast.


Hm, in dieser Liste stehen aber schon unterschiedliche Codierungen für Longlife bzw. nicht Longlife!

-> Kanal 44 (Max. Zeit bis Service)
Dieser Wert gibt die maximale Zeit bis zum nächsten Service in Tagen an.
00365 - kein Long Life (12 Monate)
00730 - Long Life Service (24 Monate)


Und als ich dabei stand hat er mich auch so einen Punkt im Diagnosegerät gezeigt, der bei 1 für normal und bei 2 für Longlife stand.


pk1976 hat geschrieben:
Ich habe meinen derzeitigen Polo (1,4 TDI 80 PS Tour Edition) am 23. Juli bekommen. Die Interwalanzeige habe ich mir öfter angeschaut immer mit demselben Ergebnis: die schon gefahrene Kilometer + Kilometer bis zur Inspektion = 15000 Km (beziehungsweise genaue Zahl der Tage bis zum Jahrestag der Auslieferung). Vor einem Monat habe ich auch vor jedem Start des Motors auf der Anzeige die Erinnerung an die Inspektion gesehen. Ich war damit in der Werkstatt, leide konnten die Mechaniker keine Fehler finden, haben jedoch die Anzeige zurückgesetzt. Ich soll mich in der Werkstatt bei 26000 km melden, was auch in 2 Monaten kommt. Komischerweise rechnet der Bordcomputer weiter bis genau 15000 Km oder genau 365 Tagen. Ich fahre viele Langstrecken, wie als auch nicht selten die Kurzstrecken (4 Km). Ich glaube, dass VW mit solchen „Reinfällen“ viele Kunden verliert. Ich bin mir sicher: Nie wieder VW!


Jawoll, das ist ja fast das gleiche Problem wie ich es beschrieben habe. Ich hoffe auch darauf, dass bei mir keine Inspektion bzw. Ölwechsel anstehen wird, sondern es ein Einstellungs- oder Softwarefehler sein wird...


theoldphilip hat geschrieben:
@ schwadde

das ist meiner meinung nah unsinn.

Meiner wollte auch schon nach 11.500 km in die Werkstatt. Warum weil ich zu 95 % eine Strecke von 6 km täglich gefahren bin. Da find ich es nur logiisch das er schon zu inspektion will.
(...)


Ok, ich sehe ein, dass ich aufgrund der vielen Kurzstrecken wohl eher zur Inspektion muss und nicht die vollen 2 Jahre bzw. 30.00km ausschöpfen kann. Ist mir soweit klar, ABER: es kann doch kein Zufall sein, dass dies *GENAU* nach 15.000km/1 Jahr der Fall sein soll!! Da ist doch was krumm an der Sache.


Flo3787 hat geschrieben:
Habs auf feste Intervalle gestellt, alleine schon wegen den Ölkosten...
MfG Flo


Aber musst du dann nicht auch jährlich wechseln???

Naja, Donnerstag muss ich erstmal hin. Ich glaube ich drucke den Thread hier mal aus und nehm das mit. ;)
Kann dann ja hier posten was draus wird/geworden ist.

_________________
Bild #1735


Nach oben
Mein Polo Profil  
 
pk1976 m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 2. Jul 2008, 09:10 

Registriert: 16. Jun 2007, 09:45
Beiträge: 51
Wohnort: Eiterfeld
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag


Ich glaube, dass es kein Zufall ist, dass unsere Polo genau bei 15000 km oder 365 Tagen zur Inspektion wollen. Aber wer weiss egentlich warum das so ist: Fehler oder reiner Betrug der Kunden (um vielleicht bei einem Fühler zu sparen)?


Nach oben
 Profil  
 
BARRYWHITE
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 2. Jul 2008, 21:07 

Danke gegeben:
Danke erhalten: x in Beitrag


Mir ist das mitllerweile egal ich habe gutes Öl drin und gehe alle 25000km zur Inspektion der rest intressiert mich nicht ich fahre einfach drüber. Ich tanke nur Ultimate Diesel und der bekommt nur Edge Öl von Castrol und ich fahre nur Autobahn min 100km am Tag. Bis jetzt einwandfrei. :flop: Für mich ist das Beschiss von VW


Nach oben
  
 
pk1976 m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 10. Jul 2008, 16:44 

Registriert: 16. Jun 2007, 09:45
Beiträge: 51
Wohnort: Eiterfeld
Danke gegeben: 0
Danke erhalten: 0x in 0 Beitrag


Hat jemand die heusten Nachrichten?


Nach oben
 Profil  
 
smithy m�nnlich Offline
 BeitragBetreff des Beitrags: Re: Probleme mit Inspektion/Longlife/Serviceintervall-Anzeige
Verfasst: 10. Jul 2008, 17:03 
Benutzeravatar

Registriert: 25. Dez 2007, 11:40
Beiträge: 5505
Wohnort: Sittensen
Danke gegeben: 15
Danke erhalten: 29x in 29 Beiträgen

BMW 320d
moin,

also ich geb da auch mal meinen senf dazu.

ich hab meinen kleinen mit 16.567 km bekommen! bei ca. 18.ooo km wollte er zum erstmal service haben. zu der zeit bin ich extrem viel kurzstrecken gefahren. zur arbeit hin und zurück waren 3 km. dann noch zur freundin ca. 5 km hin und zurück. mittlerweile fahr ich in der woche kaum mit meinem auto, da zu meiner dienststelle eine fahrgemeintschaft fährt. dann wollte er nochmal bei 32.ooo km zum service. meiner meinung nach bzw das was ich über longlife weiss ist, dass der longlife service nach zeit, km und motorstarts geregelt wird. sprich wer oft das auto an und aus macht oder viele km fährt muss früher zum service! so hab ich das mal irgendwo aufgeschnappt...


mfg smithy

_________________
Bild


Nach oben
Mein Polo Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Probleme mit dem Hinteren Wischwasser

Fuchs91

13

2200

5. Okt 2011, 17:31

hannes69 Neuester Beitrag

Keine neuen Beiträge Probleme beim Wechsel des Kraftstofffilters Polo 9N, 1.4 TDI

Peter86

2

851

10. Mär 2013, 22:49

Peter86 Neuester Beitrag

Keine neuen Beiträge Motorraum mit öl verspritzt

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

p88rs

26

3179

7. Mai 2010, 14:48

Marie220388 Neuester Beitrag

Keine neuen Beiträge Serviceintervalle zurücksetzen mit 1552

multifit

1

2007

4. Jul 2010, 22:21

Skyther Neuester Beitrag

Keine neuen Beiträge Neue Bremsflüssigkeit mit 3 Jahres Intervall

Markus_K

2

1086

28. Jan 2009, 00:04

herm444 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © phpBB Group | Design by polo9N.info / polo6R.info

TDI-Chiptuning