Die Suche ergab 164 Treffer

von qwertz089
8. Jan 2019, 17:18
Forum: [9N] Motor & Technik
Thema: [9N] Abgstemperatursensor
Antworten: 15
Zugriffe: 1951

[9N] Abgstemperatursensor

NEIN die Sonde ist kein Temperaturfühler, aber der Innen-Widerstand der Sondenheizung ist temperaturabhängig. Darüber kann das Steuergerät die Temperatur der Sonde rückrechnen. https://aa-boschww-de.resource.bosch.com/media/commonly_used_media/common_media/ww_common/sercives_support_workshopworld/do...
von qwertz089
27. Nov 2018, 20:12
Forum: [9N] Motor & Technik
Thema: Unrunder Leerlauf beim 1,2 Liter AWY (2003er Polo 9N)
Antworten: 1
Zugriffe: 240

Unrunder Leerlauf beim 1,2 Liter AWY (2003er Polo 9N)

>> paar Tipps geben könnt

ich würde mal in den Fehlerspeicher schauen...
von qwertz089
1. Nov 2018, 14:16
Forum: Rat & Tat
Thema: Lampentausch
Antworten: 2
Zugriffe: 230

Lampentausch

das ist auch in 5 Minuten selbst erledigt. Tiefgarage (z.B. Einkaufmarkt) Das Fahrzeug steht ca 5-10m vor einer Wand Mit dem Zollstock misst Du die Höhe (vom Boden) des Mittelpunkts des Abblendlichts. z.b. 63cm dann misst Du den Abstand Scheinwerfer zur Wand. z.B. 7m die Scheinwerfer werden mit 1% G...
von qwertz089
21. Okt 2018, 10:21
Forum: [9N] Motor & Technik
Thema: Polo 9N3 1.9TDI - grüne Flüssigkeit im Motorraum, Servoöl?
Antworten: 15
Zugriffe: 2915

Polo 9N3 1.9TDI - grüne Flüssigkeit im Motorraum, Servoöl?

wie im oberen Beitrag schon beschrieben ist das Kontrastmittel das dem Kältemittel zugegeben wird.
Entweder ist die Verschraubung undicht oder das Rohr hat einen Riß.
von qwertz089
13. Sep 2018, 16:35
Forum: [9N] Elektrik & Elektronik
Thema: Polo 9n Servolenkung ausgefallen
Antworten: 11
Zugriffe: 1840

Polo 9n Servolenkung ausgefallen

>>Zu erst wurde die Batterie geladen. Diese war sehr schwach als erstes würde ich mal ein Problem mit der Stromversorgung ausschließen. Mit einem Mulitmeter - bei laufendem Motor - Spannung an den Batteriepolen messen. Das ganzen noch mal + Pol gegen die Karosserie. Was zeigen im Diagnosetool die an...
von qwertz089
6. Sep 2018, 20:28
Forum: [9N] Kombiinstrument
Thema: Kühlwasserwarnleuchte blinkt ständig
Antworten: 10
Zugriffe: 716

Kühlwasserwarnleuchte blinkt ständig

kannst Du nicht mal test weise den Behälter vom Touran anstecken?
Ist der Stecker gleich?
von qwertz089
4. Sep 2018, 08:35
Forum: [9N] Kombiinstrument
Thema: Kühlwasserwarnleuchte blinkt ständig
Antworten: 10
Zugriffe: 716

Kühlwasserwarnleuchte blinkt ständig

zu dem Thema gibt es schon ein paar Beiträge:

https://forum.polo9n.info/viewtopic.php?f=34&t=51504
von qwertz089
3. Sep 2018, 16:34
Forum: [9N] Heizung/Klima/Belüftungsystem
Thema: Wärmetauscher dicht (nach Bremsflüssigkeit im Kühlwasser)
Antworten: 19
Zugriffe: 1254

Wärmetauscher dicht (nach Bremsflüssigkeit im Kühlwasser)

schau mal hier

gegen Mitte des Videos prüft der die Rohe mit der Schieblehre.

Wie gesagt, bevor Du einkaufen gehst, würde ich erst mal ausschließen, dass die Temperatur-Klappe nicht auf kalt steht/hängt oder ob der Tauscher wirklich kalt bleibt.
von qwertz089
2. Sep 2018, 20:39
Forum: [9N] Heizung/Klima/Belüftungsystem
Thema: Wärmetauscher dicht (nach Bremsflüssigkeit im Kühlwasser)
Antworten: 19
Zugriffe: 1254

Wärmetauscher dicht (nach Bremsflüssigkeit im Kühlwasser)

hast du schon mal einen Test mit "Handauflegen" auf die beiden Rohre gemacht?
Die müssten ja dann bei laufendem, warmen Motor kalt bleiben.
lueftung_Polo9N3.JPG
von qwertz089
2. Sep 2018, 09:57
Forum: [6R] Motor & Technik
Thema: Motor startet nicht. Batterie und Anlasser I. O.
Antworten: 8
Zugriffe: 1372

Motor startet nicht. Batterie und Anlasser I. O.

wie gesagt, ich tippe eher auf eine grundsätzliches Problem mit der Stromversorgung. Wie schließt Du die Starthilfekabel am Polo an? Beide Zangen an der Batterie? oder Minus am Motorblockß >Batterie hat über 12,5 Volt Spannung wie ist die Spannung bei laufendem Motor? Gibt es eine Unterschied wenn D...
von qwertz089
31. Aug 2018, 20:11
Forum: [6R] Motor & Technik
Thema: Motor startet nicht. Batterie und Anlasser I. O.
Antworten: 8
Zugriffe: 1372

Motor startet nicht. Batterie und Anlasser I. O.

>>Nach dem Start leuchtet die elektrisch-hydraulische servolenkung

welche Spannung misst Du an der Batterie wenn der Motor läuft?
von qwertz089
6. Aug 2018, 21:40
Forum: [9N] Motor & Technik
Thema: Undichtigkeit am Thermoschalter
Antworten: 8
Zugriffe: 2630

Undichtigkeit am Thermoschalter

der Motor muss kalte sein!
wenn du schnell bis läuft nicht viel raus.
wenn die Dichtfläche verdreckt ist, hast du allerdings bei der Methode verloren.
von qwertz089
30. Jul 2018, 21:12
Forum: [9N] Elektrik & Elektronik
Thema: Suche Ansteuerung für Autostart. Zb Batterie Kontrollleuchte.
Antworten: 4
Zugriffe: 595

Suche Ansteuerung für Autostart. Zb Batterie Kontrollleuchte.

Bin beim anderen Fahrzeug an die Batterie Kontroll leuchte gegangen. Wenn die aus ist läuft der Motor und der Anlasser kann aus. echt eine geniale Idee - wenn sich die Lichtmaschine mal während der Fahr verabschiedet kannst Du Dir gleich auch noch einen Anlasser und Schwungscheibe kaufen... evtl wü...
von qwertz089
19. Jul 2018, 21:23
Forum: [9N] Beleuchtung
Thema: Kennzeichenbeleuchtung links defekt
Antworten: 3
Zugriffe: 420

Kennzeichenbeleuchtung links defekt

Hast Du zwischen den gemessen?? direkt an der Glühbirne? am Stecker der Leuchte?? gegen Karosserie Masse? einfach mal systematisch vorgehen.... Alternativ gegen die Masse der funktionierenden Leuchte messen Dann prüfen ob die funktionierenden Leuchte gegen die Masse der defekten Leuchte geht. Dann w...
von qwertz089
21. Jun 2018, 21:11
Forum: [9N] Heizung/Klima/Belüftungsystem
Thema: Lüfter funktioniert nicht...
Antworten: 5
Zugriffe: 705

Lüfter funktioniert nicht...

der Lüfter geht erst an, wenn der Druck nach dem Kondensator im klimakreislauf über einen Schwellwert geht.

Wenn gar kein oder zu wenig Kältemittel im System, oder Kompressor defekt wird der Schwellwert nicht erreicht und der Lüfter geht nicht an.
von qwertz089
7. Jun 2018, 13:42
Forum: [9N] Motor & Technik
Thema: [9N] Abgstemperatursensor
Antworten: 15
Zugriffe: 1951

[9N] Abgstemperatursensor

da könnte man dann den Widerstand der Heizung an der Vorkat-Sonde hinein interpretieren.

Hast Du kein VCDS oder VGACOM für das Auslesen?
von qwertz089
25. Apr 2018, 20:58
Forum: [9N] Heizung/Klima/Belüftungsystem
Thema: Kondensator Lüfter defekt?
Antworten: 3
Zugriffe: 665

Kondensator Lüfter defekt?

der Kondensatorlüfter wird abhängig vom Kondensatordruck in 2 Stufen geschalten. wenn es zb. AT 15-20 Grad hat schaltet er sich immer wieder ein und aus. Wenn es mal in Richtung 30 Grad AT geht wird er sich nicht mehr auschalten. >>erneut voll aufgefüllt wenn die Anlage überfüllt ist springt sofort ...
von qwertz089
9. Mär 2018, 20:53
Forum: [9N] Motor & Technik
Thema: Lenkwinkelsensor defekt????
Antworten: 3
Zugriffe: 734

Lenkwinkelsensor defekt????

die Metallstreifensicherungen auf der Batterie wurden schon mit auf Haarrisse untersucht?

http://www.polo9n.info/Wissen/anleitung ... n-tauschen
von qwertz089
20. Feb 2018, 20:58
Forum: [9N] Onboard-Diagnose (OBD)
Thema: ABS/ESP Kontrolleuchte taucht nach 10 Min auf
Antworten: 9
Zugriffe: 742

ABS/ESP Kontrolleuchte taucht nach 10 Min auf

der Fehlerspeicher wurde mit VAG-COM bwz. VCDS ausgelesen? oder direkt bei VW?

>>die zuständigen Sensoren
welche alle bisher?

Zur erweiterten Suche