Die Suche ergab 31 Treffer

von helmeo
28. Mai 2019, 19:08
Forum: [9N] Motor & Technik
Thema: Rasseln beim Start / Steuerkette hat mich nun auch erwischt
Antworten: 43
Zugriffe: 21651

Re: Lautes Rasseln beim Start / Steuerkette?

Hallo zusammen, an meinem Polo 1,4 FSI (MKB AXU, BJ 05, ca. 103000 km) Seit ca. 3-4 Monaten hat mein Polo beim Kaltstart ein 2-3 sek. lautes Rasseln (deutlich hörbar im Innenraum). Bin dann auch gleich zum VW Händler, er meinte das es wahrscheinlich die Hydrostößel wären und es durchaus ein paar Mi...
von helmeo
1. Dez 2017, 21:10
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Der Liqui Moly Reiniger hat nichts gebracht!
Habe heute mit einem Bekannten ausgemacht das wir nächstes Wochenende nach der Einspritzdüse schauen.
Werde mal eine neue Einspritzdüse bestellen, welche Dichtungen oder Teile werde ich noch brauchen?
Hat mir jemand Tipps?
von helmeo
12. Nov 2017, 22:08
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Sobald es was neues gibt melde ich mich.
Vielen Dank Hobby Schrauber
von helmeo
12. Nov 2017, 22:01
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Bin diese Woche beruflich sehr eingebunden, habe mir eben mal so einen Liqui Moly Injection Reiniger 300ml bestellt.
Ein Versuch ist es wert, dann schauen wir weiter.
von helmeo
12. Nov 2017, 20:20
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Habe noch nie Einspritzdüsen gewechselt.
Was ist eigentlich der Unterschied vom günstigen Einspritzventil und der teuren Einspritzdüse?
von helmeo
12. Nov 2017, 19:13
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Muss man wenn alle wechseln oder reicht eine Einspritzdüse?
von helmeo
12. Nov 2017, 17:16
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

hab den Fehler falsch beschrieben: ... Nachdem Fehler auslesen (hab seit Freitag das AutoDia SX 45pro) sind mehrere Fehler gekommen: logischerweise der P3034 Ansauglufttemperaturfühler 2-G299 (war ausgesteckt) P0300 Fehlzündung festgestellt, P0304 Zylinder 4- Fehlzündung festgestellt-Zündkerze, Hoch...
von helmeo
12. Nov 2017, 16:37
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

habe selber alle 4 Kerzen und Zündspulen getauscht und der Nox Sensor ist seit 3 Tagen nicht mehr angegangen. Als der Motor warm war habe ich die Motorabdeckung mal weg gelassen und gestartet, woraufhin die Motorleuchte wieder geblinkt und der Motor hat schwer geruckelt hat. Nachdem Fehler auslesen ...
von helmeo
12. Nov 2017, 10:26
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Bei Kaltstart ist alles beim alten.
Er bockelt, läuft nicht auf allen Zylinder und wenn ich Gas gebe blinkt die Abgasleuchte.
Im Fehlerspeicher steht Zündaussetzer
von helmeo
11. Nov 2017, 17:15
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Habe heute den Drucksensor ausgebaut, es war ein Bosch mit der Nr. 0261 230 095 ( 03c 906 051) verbaut.
Habe aber trotzdem den Bosch 0261 230 234 eingebaut, bei der anschließenden Probefahrt war auch soweit alles OK.
Bin mal gespannt was morgen beim Kaltstart ist
von helmeo
7. Nov 2017, 18:56
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

ok, dann werde ich ihn bestellen
von helmeo
7. Nov 2017, 18:26
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Hallo Hobby Schrauber,

Danke für deine Antwort

wenn ich dem Link folge und meinen 1,4 FSI auswähle kommt "nicht geeignet"
von helmeo
7. Nov 2017, 11:19
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Wenn ich nach dem nox Sensor im Netz suche finde ich den Ngk nox Sensor für ca. 170€, wenn ich nach Lambdasonde suche gibt es günstigere.
Gibt es einen unterschied zwischen dem Nox Sensor und der Lambdasonde?
von helmeo
5. Nov 2017, 11:02
Forum: [9N] Motor & Technik
Thema: Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart
Antworten: 21
Zugriffe: 5242

Polo1,4fsi läuft nicht auf allen Zylinder im Kaltstart

Hallo zusammen, Mein Polo hat seit längerem ein Problem mit der Abgas Motorleuchte beim auslesen kommt dann Fehler "Nox Sensor Stromkreis Bereichs-/Funktionsfehler Bank 1" Habe den Fehler dann mehrmals löschen lassen und jetzt bin ich Ein paar Monate mit der Leuchte gefahren. Nun habe ich ein neues ...
von helmeo
3. Sep 2014, 08:28
Forum: [9N] Motor & Technik
Thema: Rasseln beim Start / Steuerkette hat mich nun auch erwischt
Antworten: 43
Zugriffe: 21651

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Die kette wurde von der Garantie nicht übernommen, hab sie aber tauschen lassen.
Mich hat die Aktion nun 155€ gekostet.
von helmeo
30. Aug 2014, 21:31
Forum: [9N] Motor & Technik
Thema: Rasseln beim Start / Steuerkette hat mich nun auch erwischt
Antworten: 43
Zugriffe: 21651

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Mein Polo läuft wieder wie ein Uhrwerk! :hurra2:
Was ist mit deinem?
von helmeo
26. Aug 2014, 16:05
Forum: [9N] Motor & Technik
Thema: Rasseln beim Start / Steuerkette hat mich nun auch erwischt
Antworten: 43
Zugriffe: 21651

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Heute hat mich die Werkstatt angerufen.
Es ist auf jeden Fall der Spanner, die Garantie übernimmt aber nur den Spanner und Schiene.
Die Kette hat er mir geraten soll ich dann auch gleich Wechseln.
Da ich über 100 Tkm bin muss ich 60% Material bezahlen, das macht mit Kette ca. 100€ für mich
von helmeo
24. Aug 2014, 06:34
Forum: [9N] Motor & Technik
Thema: Rasseln beim Start / Steuerkette hat mich nun auch erwischt
Antworten: 43
Zugriffe: 21651

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Die 700€ für Kette, Spanner und Führungsschienen?

Zur erweiterten Suche