Die Suche ergab 48 Treffer

von Michael16V
14. Jan 2008, 17:17
Forum: Mein Polo
Thema: dannyk1's POLO jetzt mit Dayline Scheinwerfern+Wabengitter
Antworten: 71
Zugriffe: 9146

Re: dannyk1's POLO 9N3

Hallo, ist doch recht nett, der Kleine. Noch ein paar schöne 17 Zöller drauf, Scheiben dunkel, dann passt das. Mein Vater hat den gleichen Farbton, ebenfalls 5 Türer. Und ich beneide Dich um die Spiegelblinker. Ach ja: mit dem GTI Schriftzug aufm 1.2er machst Du Dich spätestens beim nächsten Besuch ...
von Michael16V
8. Aug 2007, 17:13
Forum: [9N] Interieur
Thema: Knarren im Fahrersitz beim Zurücklehnen
Antworten: 20
Zugriffe: 2174

Hallo,

mein Knarren am Sitz bekomm ich weg, in dem ich 1 mal kurz den Höhenverstellhebel ziehe. Dann ist für 2 Wochen ruhe. Dann halt wieder....

Gruß
Micha
von Michael16V
19. Jul 2007, 22:41
Forum: [9N] Hifi/Navi/Lautsprecher
Thema: NAVIGON 3100
Antworten: 20
Zugriffe: 2614

Der 3100 hat stationäre Blitzer drin. Diese darfst Du Dir anzeigen lassen, wenn Du zum Bleistift eine Route planst. Während der Fahrt darf man sie nicht einblenden, das stellt eine Ordnungswidrigkeit dar. Aber : :wayne: . Wenn ich in eine Kontrolle komme, mach ich es aus und nehm die Karte raus. Hab...
von Michael16V
17. Jul 2007, 22:44
Forum: [9N] Hifi/Navi/Lautsprecher
Thema: NAVIGON 3100
Antworten: 20
Zugriffe: 2614

Hi zusammen, also ich hab meins von amazon.de für 223,95. Bei guenstiger.de stand zwar einer drin , der hatte es für 205,-, aber der versendete nur per NN. Zum 3100: Du meinst sicher pocketnavigation.de mit dem POI-Warner. Ist aber unnötig. Der 3100 hat stationäre Blitzer schon drin. Man muß es nur ...
von Michael16V
14. Jul 2007, 11:07
Forum: [9N] Hifi/Navi/Lautsprecher
Thema: NAVIGON 3100
Antworten: 20
Zugriffe: 2614

Hallo, ich hab das Navigon 3100 auch seit ner Woche. Ist einfach Klasse. Vorher hatte ich die PDA Version davon, aber mir war das mit der Zeit zu nervig, immer mit extra GPS-Maus loszuziehen. Hier reicht einschalten - fertig. Zur Befestigung: Brodit ProClip und Halter für das Richtersystem mit Kugel...
von Michael16V
29. Mär 2007, 16:21
Forum: [9N] Motor & Technik
Thema: Abgaswarnlampe
Antworten: 75
Zugriffe: 18559

Danke Dirk, werde ich mal anklingeln.....

Gruß
Micha
von Michael16V
28. Mär 2007, 17:40
Forum: [9N] Motor & Technik
Thema: Abgaswarnlampe
Antworten: 75
Zugriffe: 18559

Hallo zusammen.... Und jetzt kommts... diesmal gab es ein neue Erklärung.... Dieser Freundliche war mit diesem Fehler bestens vertraut (sagt er...) Man zeigte mir einen internen Fehlerbericht von VW, indem stand der Grund für diesen Fehler und die Katalysator-Schädigung. In 2002 sind bei VW bei der...
von Michael16V
27. Mär 2007, 19:16
Forum: Mein Polo
Thema: Patrick's GTI, Zeit ist gekommen um Abschied zunehmen!
Antworten: 35
Zugriffe: 4013

Hallo, Du ME-ler... ;-). Schick, der kleine, und die Felgen find ich nicht übel.

Gruß
Micha
von Michael16V
14. Mär 2007, 19:37
Forum: Allgemeines rund um Forum & Portal
Thema: Bilder ??!!
Antworten: 12
Zugriffe: 1059

Hi,

solltest Du kein Photoshop etc. haben, reicht auch dieses kleine, kostenlose Programm.

Der grandiose Bildverkleinerer 1.7

http://mitglied.lycos.de/michaelw28/Tem ... erer17.exe

Gruß
Micha
von Michael16V
31. Jan 2007, 23:36
Forum: [9N] Motor & Technik
Thema: Motor lässt sich nicht starten
Antworten: 20
Zugriffe: 1941

Re: Motor lässt sich nicht starten

Hallo Leute ... Ab und und wenn ich das Auto starte springt es nicht an. Der Anlasser dreht, aber es startet nicht. 2-3 mal starten und Fuß aufn Gaspedal Vollgas dann ruckelt er irgendwann wie ein sack voll Nüsse und dann zieht er auf einmal die Drezahl in die Höhe und läuft dann auch normal. Hah, ...
von Michael16V
15. Jan 2007, 19:02
Forum: [9N] Motor & Technik
Thema: Abgaswarnleuchte
Antworten: 21
Zugriffe: 2726

Meine leuchtet auch gerade wieder. Dabei habe ich erst vor 4 Monaten das Abgasrückführventil und den Tempsensor wechseln lassen müssen...... sowie 3 Wochen später mal wieder den Bremslichtschalter. Langsam geht mir die Karre auf die Nüsse........ :evil:

Micha
von Michael16V
7. Jan 2007, 02:38
Forum: [9N] Hifi/Navi/Lautsprecher
Thema: GPS-Maus
Antworten: 10
Zugriffe: 695

würd auf jedenfall ne maus mit Sirf III CHipsatz empfehlen da dies das neuste auf dem markt ist un momentan das genauste. non plus ultra is natürlich: Sirf III Chip + 30 Satelitten da kannst das dig ins handschufach legen un es geht noch was :) Das kann ich mit meiner Xaiox NavOne v4.0 mit Nemerix ...
von Michael16V
17. Sep 2006, 15:19
Forum: [9N] Motor & Technik
Thema: Neuer POlo 9N 1,2 I
Antworten: 24
Zugriffe: 2332

Hallo, also meiner ist auch recht flott warm, so nach 2 km etwa. Und das klackern kommt vom Servomotor des Scheinwerfers, habe ich auch gerade, wobei ich noch NIE an der Scheinwerferhöheneinstellung gedreht habe. Ich lass das auch so, weil ichs eh nicht brauche.

Gruß
Micha
von Michael16V
8. Sep 2006, 18:48
Forum: Showroom VW & andere
Thema: Nachtaufnahmen von euren Autos....
Antworten: 40
Zugriffe: 4977

Schön, Langzeitbelichtung. Hab ich mal auf ner Autobahnbrücke gemacht. Man sieht nur rote und Weiße Streifen , wie oben. Keine Autos. Sieht krass aus.
von Michael16V
6. Sep 2006, 17:59
Forum: Rat & Tat
Thema: Tipps zu Polo-Übergabe in Wolfsburg?
Antworten: 27
Zugriffe: 3395

Hallo Meike, zum Ablauf selbst mußt Du Dir keine Gedanken machen. Normalerweise wird man dort "an die Hand genommen". Will heißen, Du wirst von jemand besonders freundichem Empfangen, der sich dann mit Dir hinsetzt und alles erklärt, die Formalitäten mit dem Kennzeichen etc. erledigt. Meistens hat m...
von Michael16V
22. Aug 2006, 23:35
Forum: [9N] Elektrik & Elektronik
Thema: Motorelektonik Abgaswarnleuchte zum xten mal Lambda sonde
Antworten: 4
Zugriffe: 1894

Hallo, bei mir leuchtet im Moment auch immer die Abgaswarnleuchte. Dazu kommt noch, das mein kleiner ab und zu nicht starten will und es erst nach 15-20 maligem Versuch klappt. Dann humpelt er kurz, als würde er nur auf 2 Töpfen laufen, dreht einmal kurz hoch und dann läuft er, als wäre nie was gewe...
von Michael16V
4. Aug 2006, 23:42
Forum: [9N] Motor & Technik
Thema: von 0 auf ?? in langezeit
Antworten: 19
Zugriffe: 1511

Nabend, als ich meinen kleinen in WOB abgeholt habe, dachte ich auch: Was ist denn jetzt los? Das sind 100 PS? Naja, ich fuhr davor den 6N mit 1,6 Liter und 75PS. Der ging wirklich besser als der 100PS. Liegt halt am Hubraum. Dafür hat der 1,6Liter 6N auch 10-11 Liter am Ende seiner Laufbahn gefress...
von Michael16V
21. Jul 2006, 21:52
Forum: [9N] Felgen/Reifen/Fahrwerke
Thema: xxx
Antworten: 18
Zugriffe: 1683

Hi! Ich hätte noch CMS C1 Felgen hier. Hab ich mir als erste Felgen gekauft und bin dann doch auf die Rial umgestiegen. Sind ohne Reifen und etwa ein halbes Jahr gefahren. http://www.reifen.com/images/articleimages/rad/cms/c15.jpg Kannste billig bekommen..... Wer sie will, einfach mal PN schicken. S...
von Michael16V
26. Jun 2006, 19:58
Forum: [9N] Felgen/Reifen/Fahrwerke
Thema: Hintere Bremsen haben übern nen cm Rostrand ist dass normal?
Antworten: 11
Zugriffe: 1664

Die Klötzchen. War bei mir das gleiche, bei etwa 35000 km. Hab ich bei ATU wechseln lassen, für 50 Euro weniger als in der Apotheke.

Gruß
Micha
von Michael16V
14. Jun 2006, 00:37
Forum: [9N] Motor & Technik
Thema: Ölverbrauch bei den 1,4er Motoren
Antworten: 65
Zugriffe: 8222

Moin,

meiner verbraucht auch recht viel Öl, etwa 1Liter alle 2000 km. Werde mal demnächst auf das LL3 (5-W30) wechseln. Sichtbaren Ölverlust hab ich nirgends. Liegt wohl an der Fahrweise.

Gruß
Micha

Zur erweiterten Suche