Die Suche ergab 1120 Treffer

von Nawrocki
8. Sep 2019, 10:15
Forum: Kaufberatung
Thema: Hilfe für eine Bekannte beim kauf
Antworten: 6
Zugriffe: 1076

Hilfe für eine Bekannte beim kauf

Finger wech. Schau mal wie verdreckt allein der Motorraum ist. Nicht mehr normal.
von Nawrocki
20. Aug 2019, 08:12
Forum: Mitglieder stellen sich vor
Thema: Darf ich meinen Polo vorstellen ?
Antworten: 3
Zugriffe: 1346

Darf ich meinen Polo vorstellen ?

Laufleistung zu Hoch / Zu Alt / Zu Teuer. Gibt es schon deutlich günstiger
von Nawrocki
9. Apr 2019, 08:33
Forum: Rat & Tat
Thema: Batterie kaputt?
Antworten: 5
Zugriffe: 1526

Batterie kaputt?

Servus. Hatte so ein ähnlichen Fall. Hat sich nachher raus gestellt das die Kraftstoffpumpe Defekt war, und dadurch kein Sprit angekommen war.
von Nawrocki
7. Mär 2019, 15:01
Forum: [9N] Motor & Technik
Thema: Unbekanntes Teil im Motorraum
Antworten: 3
Zugriffe: 1134

Unbekanntes Teil im Motorraum

Ein Stück Plastik
von Nawrocki
3. Feb 2019, 07:13
Forum: Rat & Tat
Thema: Heckklappendämpfer Polo 9n3?
Antworten: 17
Zugriffe: 4429

Heckklappendämpfer Polo 9n3?

Hab mir damals für den Cup die Originalen / Alu kürzen lassen. Ist halt nen bisschen aufwand.
von Nawrocki
31. Aug 2018, 20:32
Forum: [6R] Motor & Technik
Thema: Motor startet nicht. Batterie und Anlasser I. O.
Antworten: 9
Zugriffe: 3903

Motor startet nicht. Batterie und Anlasser I. O.

Im Display leuchtet nix. Spannung bisher nicht gemessen. Könnte evt. auch ein Relais Defekt sein ? Wenn ja welche benötige Ich dafür ?
von Nawrocki
31. Aug 2018, 19:17
Forum: [6R] Motor & Technik
Thema: Motor startet nicht. Batterie und Anlasser I. O.
Antworten: 9
Zugriffe: 3903

Motor startet nicht. Batterie und Anlasser I. O.

Kraftstofffilter ist heute getauscht worden. Leider ohne Erfolg :-( Wenn Ich die Batterie dran hänge hört man keine Pumpe. Denke also das die Pumpe Defekt ist oder ein Relais oder Sicherung. Ist die Pumpe überhaupt über eine Sicherung abgesichert ? Oder gibt es nur das Relais ? Wenn ja welches Relai...
von Nawrocki
30. Aug 2018, 13:57
Forum: [6R] Motor & Technik
Thema: Motor startet nicht. Batterie und Anlasser I. O.
Antworten: 9
Zugriffe: 3903

Motor startet nicht. Batterie und Anlasser I. O.

Keine ne Ahnung ? Könnte es auch Kraftstofffilter oder Pumpe sein ?
von Nawrocki
27. Aug 2018, 14:03
Forum: [6R] Motor & Technik
Thema: Motor startet nicht. Batterie und Anlasser I. O.
Antworten: 9
Zugriffe: 3903

Motor startet nicht. Batterie und Anlasser I. O.

Servus.Habe das selbe Problem das mein Polo 9N 1.2 Baujahr 2004 nach ca. 4-5 Monaten Standzeit nicht mehr anspringt.Selbst mit Überbrückungskabel keine >Chance. Kurz davor geht er meist wieder aus. Batterie und Anlasser Ok. Zündkerzen Neu / Tank voll usw. Könnte das sein das irgendwo etwas verharzt ...
von Nawrocki
10. Dez 2014, 08:48
Forum: Polo gesichtet/gesucht
Thema: Sichtung auf der EMS 2014
Antworten: 5
Zugriffe: 2962

Re: Sichtung auf der EMS 2014

Hab den auch auf der EMS stehen sehen :lol: Allein die Felgenauswahl :flop: Da gab es weitaus besseres zu beguatchten.
von Nawrocki
11. Okt 2014, 08:27
Forum: Polo gesichtet/gesucht
Thema: Polo gesichtet.
Antworten: 3
Zugriffe: 2550

Re: Polo gesichtet.

Wahnsinn wie :kicher: viel Polo´s so rum fahren :lol:
von Nawrocki
17. Jun 2014, 08:13
Forum: Mein Polo
Thema: Alex's GTI - 2.0TSi SUV etc.
Antworten: 129
Zugriffe: 17169

Re: Alex's GTI - (M)ein Traum in Silber :-)

Nur gut das Ich Vollkasko und beim ADAC bin :top:
von Nawrocki
22. Mai 2014, 17:00
Forum: Mein Polo
Thema: Jessis 9N3 - Black Purple... Felgen fertig :)
Antworten: 108
Zugriffe: 21988

Re: Jessis 9N3 - oder wie aus Hass Liebe wurde. ;-) Neue Bil

Sehr schicke Bilder :top: Mit welchen Programm kann man(n) sowas eigendlich bearbeiten ???
von Nawrocki
22. Mai 2014, 16:50
Forum: Mein Polo
Thema: Alex's GTI - 2.0TSi SUV etc.
Antworten: 129
Zugriffe: 17169

Re: Alex's GTI - Silber Schwarz mit Roten Akzenten :-)

So an den Felgen sieht das mit den Roten Streifen nicht schlecht aus :top: Aber an der Heckschürze sieht das meiner Meinung nach nix aus :flop: Dann besser wie schon geschrieben
in Silber Lackieren ;-)
von Nawrocki
20. Mai 2014, 20:28
Forum: [9N] Felgen & Reifen
Thema: Felgen zurück vom Pulvern
Antworten: 9
Zugriffe: 1532

Re: Felgen zurück vom Pulvern

bei mir wären es jetzt 65,- ist ja jetzt auch nicht grade mehr, mit dem Putzen mach ich mir kein Kopf, dafür sieht man hinterher das Ergebnis besser :D
nur wie lange fragt sich dann :gruebel: siehst Du dann aber nach ein paar Wochen ob Dir das dann mit den putzen immer noch so viel spß macht :lol:
von Nawrocki
19. Mai 2014, 20:40
Forum: Mein Polo
Thema: Tommy sein Polo 9n |Stance|Camber|Stretch|
Antworten: 766
Zugriffe: 79333

Re: Tommy sein Polo 9n-neue fotos seite 29

So auf den ersten Blick :lupe: ein sehr schönes Auto.Aber warum :gruebel: müssen die Bilder immer so extrem bearbeitet sein :gruebel:
von Nawrocki
19. Mai 2014, 20:37
Forum: Mein Polo
Thema: Blackiii's Polo 9N3 - Neuer Polo, Neues Glück! (Ab Seite 6!)
Antworten: 122
Zugriffe: 15267

Re: Blackiii's Polo 9N3-und ihre anfänglichen Sünden :D

Ich muss mich korrigieren, meine sind auch schon über 10 :D

:gruebel: wenn die hoffentlich nicht so aussehen wie deine Mittelkonsole :gruebel: Sorry nur das eine Bild :haha: da sieht das Teil echt nicht mehr schön aus :schlaefrig:
von Nawrocki
15. Mai 2014, 12:17
Forum: [9N] Elektrik & Elektronik
Thema: Golf 5/6 Multifunktionslenkrad zum Funktionieren bringen.
Antworten: 211
Zugriffe: 41825

Re: Golf 5/6 Multifunktionslenkrad zum Funktionieren bringen

Ja, läuft. Nähere Infos dazu bald in meinem Thread.

Weches Hast Du jetzt verbaut ??? Golf 5 oder 6 Lenkrad ???
von Nawrocki
24. Apr 2014, 10:14
Forum: Mein Polo
Thema: Meyblaubaers 9N CrossPolo
Antworten: 107
Zugriffe: 16344

Re: Meyblaubaers 9N CrossPolo

Sorry :sorry: aber die Felgen gehen mal gar nicht :flop: passt einfach nicht zum Cross :lol:

Zur erweiterten Suche