Die Suche ergab 10 Treffer

von My-P
5. Aug 2018, 12:10
Forum: [9N] Motor & Technik
Thema: 1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen
Antworten: 879
Zugriffe: 284751

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Guten Tag zusammen! Da dies hier fast ein sammel Pool geworden ist und mein Anliegen auch mit dem Konstruktions Fehler zu tun hat, hoffe ich nicht gleich gesteinigt zu werden : Ich hatte letztes Jahr selber die Ventile gewechselt :) und läuft auch bis jetzt soweit ganz gut. Mit ist neulich eingefall...
von My-P
17. Apr 2018, 21:57
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Hallo polocruiser21, Danke für deine Antwort! Ich gehe mitlerweile von einem Fehler in der Software aus, kann aber auch falsch liegen. Über folgendes habe ich noch mal nachgedacht: Die ganze Geschichte hat mit "Kat Wirkung zu gering" angefangen. Bis dahin war nur dieser Fehler vorhanden. Erst als ic...
von My-P
17. Apr 2018, 09:00
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Hallo Leute, es ist nun etwas Zeit vergangen, der Fehler aber immer noch NICHT behoben. Mitlerweile geht die Kontrollleuchte nicht mehr an, er legt aber trotzdem noch in unregelmäßigen Abständen, folgende Fehlermeldungen ab: 16554 - Kraftstoffbemessungssystem Fehlfunktion 16556 - Kraftstoffbemessung...
von My-P
21. Dez 2017, 19:47
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

UPDATE!!!! Ich bin heute wieder ein wenig auf der Bahn unterwegs gewesen. Komischerweise wirft es jetzt keinen Fehler mehr und geht auch nicht mehr in den Notlauf. Das Problem mit dem Leistungsverlust ist allerdings immer noch da. Ab 140km/h geht's nicht weiter bis er dann nach ca 2km ruckt und dann...
von My-P
21. Dez 2017, 07:55
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Moin Zusammen, habe gestern die Einspritzdüsen vom Zylinder 3 mit der vom Zylinder 1 getauscht. Vorab: Der Fehler mit Verbrennungsaussetzern ist nun das erste mal auf Zylinder 1, zusätzlich auf dem 2 aber NICHT auf dem 3. Zylinder. Allerdings ist mir folgendes aufgefallen bei der Autobahnfahrt. Ich ...
von My-P
20. Dez 2017, 13:01
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Hey,

ich werde das scnellst möglich machen und die Düsen tauschen.

ABER sollte, wenn da was nicht i. O. ist in jedem Lastbereich Probleme auftreten oder sich bemerkbar machen?

Danke und Grüße
von My-P
19. Dez 2017, 08:06
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Moin Leute, habe den Saugrohdrucksensor getauscht. dennoch folgende Fehlerbilder: 16684 Verbrennungsaussetzer erkannt 16686 Zylinder 2 Verbrennungsaussetzer erkannt 16687 Zylinder 3 Verbrennungsaussetzer erkannt Ich bin eben noch mal durch die gegen gejuckelt und habe dabei die Zündspulen durchgetau...
von My-P
12. Dez 2017, 22:28
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Hallo Zusammen, habe eben noch mal aus Spaß den Fehlerspeicher gelesen, ohne das ich den Fehler noch mal proviziert habe. Folgender Code war drin: 16555: Gemisch zu Mager. Das würde bedeuten, das er zu wenig Benzin oder zu viel Luft zieht. Das würde auch erklären, wieso er ab 130 km/h nicht mehr zie...
von My-P
11. Dez 2017, 07:27
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Hallo Zusammen, vielen Dank für eure Antworten und entschuldigt die späte Antwort. Statusupdate: Ich bin eurem Aufruf gefolgt und habe die Kompression messen lassen. 1Z: ca. 12bar 2z: ca. 5 Bar 3z: ca. 6,5/7 Bar Was mich verwundert hat, das er sauber und ruhig lief ..... Ich habe nun in den letzten ...
von My-P
13. Okt 2017, 13:43
Forum: [9N] Motor & Technik
Thema: Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab
Antworten: 14
Zugriffe: 2143

Keine Leistung ab 140km/h (4500U/Min) - Zylinder 2 schaltet sich ab

Hallo Community, ich habe nun schon seit Wochen das Forum hier durch und weiß einfach keinen Rat mehr. Vielleicht gibt es ja Jemanden unter euch, der den Rat oder die Lösung hat. Folgendes: Es geht um einen Polo 9N Baujahr 2004 mit BMD Kennung und 145.000km. Dieser hatte seit ca. 3 Monaten im Fehler...

Zur erweiterten Suche