Die Suche ergab 6 Treffer

von Sunnyi
30. Jun 2017, 19:35
Forum: [9N] Motor & Technik
Thema: Metallteil während der Fahrt verloren! Was ist das?
Antworten: 3
Zugriffe: 893

Metallteil während der Fahrt verloren! Was ist das?

Oh, vielen vielen Dank! Somit hat es keinen Einfluss auf die Brems- und Fahreigenschaften? Muß ich es reparieren lassen? Wie kann so etwas passieren? War vor gut 2 Wochen in der Werkstatt, da ständig die Abgaswarnleuchte an war. Es wurde die Lambdasonde erneuert. Kurz danach wieder die Anzeige. Dann...
von Sunnyi
30. Jun 2017, 17:22
Forum: [9N] Motor & Technik
Thema: Metallteil während der Fahrt verloren! Was ist das?
Antworten: 3
Zugriffe: 893

Metallteil während der Fahrt verloren! Was ist das?

Hallo! Mir ist gerade etwas komisches passiert. Ich bin durch die Stadt gefahren und plötzlich gab es jedesmal beim Bremsen vorne rechts metallische Geräusche. Es hörte sich so an, als ob sich etwas verkantet hat. Ich bin dann noch ca. 3 km nach Hause gefahren, als es plötzlich einen dumpfen Schlag ...
von Sunnyi
6. Jan 2017, 23:14
Forum: [9N] Elektrik & Elektronik
Thema: Sitzheizung geht nicht mehr aus
Antworten: 4
Zugriffe: 1006

Sitzheizung geht nicht mehr aus

Hi Gerri,

was sagt deine Werkstatt?

Ich selber habe es aus beruflichen Gründen noch nicht geschafft, meinen Polo in die Werkstatt zu geben. Hoffe, dass es nächste Woche klappt.

LG, Sunnyi
von Sunnyi
3. Jan 2017, 19:27
Forum: [9N] Elektrik & Elektronik
Thema: Sitzheizung geht nicht mehr aus
Antworten: 4
Zugriffe: 1006

Sitzheizung geht nicht mehr aus

Hallo, ich fahre einen Polo 9n Bj. 2002 1,6 Automatik mit viel elektronischer Ausstattung (eFH 4fach, Klima, autom. abblendbarer. Spiegel, elektr. beheizb. Außenspiegel, beheizb. Scheibenwaschdüsen, Tempomat, elektr. Schiebedach, Regensensor, Sitzheizung). Was ich damit sagen will...es ist schon rec...
von Sunnyi
21. Mai 2007, 01:08
Forum: [9N] Motor & Technik
Thema: Abgaswarnlampe
Antworten: 75
Zugriffe: 18185

Oh, ich habe zwar gerade einen neuen Beitrag eröffnet...kann mich aber wohl hier einreihen! Sorry, bin neu hier und habe es nicht gesehen. Hier nochmal mein Problem: Ich fahre einen Polo 9N 1.4 75PS, Bj. 2005. Der Wagen hat 7 Tage gestanden, da ich im Urlaub war. Als ich nun wieder losfahren wollte,...
von Sunnyi
21. Mai 2007, 00:24
Forum: [9N] Motor & Technik
Thema: Polo 9N - Motor startet nicht - Abgaswarnleuchte
Antworten: 2
Zugriffe: 1328

Polo 9N - Motor startet nicht - Abgaswarnleuchte

Hallo! Ich fahre einen Polo 9N 1.4 75PS, Bj. 2005. Der Wagen hat 7 Tage gestanden, da ich im Urlaub war. Als ich nun wieder losfahren wollte, ließ sich der Motor plötzlich nicht mehr starten. Es tat sich gar nichts. Nur ein Klicken und das war's. Wir hatten den Verdacht, dass sich die Batterie entla...

Zur erweiterten Suche