Die Suche ergab 10 Treffer

von K. Kleiner
8. Jun 2020, 20:11
Forum: [9N] Kombiinstrument
Thema: Von Magneti Marelli auf VDO tauschen?
Antworten: 2
Zugriffe: 2439

Von Magneti Marelli auf VDO tauschen?

Schreib mal den User -creez-, der kennt sich mit dem Thema Kombiinstrument sehr gut aus. Könnte mir aber auch vorstellen, dass es nicht ohne weiteres möglich ist. Schon beim Umbau auf weiße LEDs hieß es damals Finger weg bei Magneti Marelli Tachos. Eine Alternative zum KI mit großer MFA (die übrige...
von K. Kleiner
8. Jun 2020, 18:49
Forum: [9N] Elektrik & Elektronik
Thema: Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.
Antworten: 10
Zugriffe: 17813

Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.

Wunderbar. Glückwunsch und viel Freude damit. Leuchtet das GRA Lämpchen?
Danke ☺️

Leider nein 😕
von K. Kleiner
7. Jun 2020, 19:19
Forum: [9N] Elektrik & Elektronik
Thema: Einbauposition Alarmhorn
Antworten: 2
Zugriffe: 1769

Einbauposition Alarmhorn

Google ist dein Freund...;-)

viewtopic.php?t=41367
Danke, den Beitrag habe ich nicht gefunden.
von K. Kleiner
7. Jun 2020, 17:45
Forum: [9N] Kombiinstrument
Thema: Von Magneti Marelli auf VDO tauschen?
Antworten: 2
Zugriffe: 2439

Von Magneti Marelli auf VDO tauschen?

Moin, in meinem Polo 9n3 ist zurzeit ein 6Q0920804J Kombiinstrument ohne MFA des Herstellers Magneti Marelli verbaut. Ich hätte aber gerne ein Tacho mit großer MFA, aber diese soll es für den Polo wohl nur von VDO geben. Ist es möglich, die Daten von einem 6Q0920804J Magneti Marelli Tacho auf ein 6Q...
von K. Kleiner
7. Jun 2020, 17:29
Forum: [9N] Elektrik & Elektronik
Thema: Einbauposition Alarmhorn
Antworten: 2
Zugriffe: 1769

Einbauposition Alarmhorn

Moin, weiß jemand von euch, wo das Alarmhorn beim Polo 9n3 verbaut ist? Ich meine nicht die Hupe die vorne Links verbaut ist, sondern das Alarmhorn. Mein Polo hat leider keine Alarmanlage und ich möchte diese jetzt nachrüsten. Hat vielleicht noch jemand ein Horn mit Kabelbaum und Halterung rumliegen...
von K. Kleiner
5. Jun 2020, 18:23
Forum: [9N] Elektrik & Elektronik
Thema: Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.
Antworten: 10
Zugriffe: 17813

Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.

So...
ich habe das Steuergerät 6Q2... gegen ein 6Q0... ausgetauscht und den Tempomaten freigeschaltet.
Funktioniert alles wunderbar.
von K. Kleiner
12. Mär 2020, 19:19
Forum: [9N] Elektrik & Elektronik
Thema: Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.
Antworten: 10
Zugriffe: 17813

Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.

im VCDS kann man doch die 4 GRA Schalterstellung des Lenkstockhebels anzeigen. Da kommt alles richtig an? wenn du nach P0568 goolgst deutet das eher auf eine Unterbrechung eines Kabels hin. Ich habe leider kein richtiges VAG, mein Programm ist von Delphi. Die Ein/Aus Stellung kann ich damit überprü...
von K. Kleiner
12. Mär 2020, 19:16
Forum: [9N] Elektrik & Elektronik
Thema: Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.
Antworten: 10
Zugriffe: 17813

Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.

Über diese Einschränkung habe ich gestern auch schon gelesen, deshalb habe ich mir ein neues Bordnetzsteuergerät mit der Nummer 6Q1... besorgt und will es damit mal ausprobieren. [...] Wenn's denn funktionieren sollte, wird man denn ja sehen ob das GRA Lämpchen funktioniert. Halt uns dazu gerne auf...
von K. Kleiner
10. Mär 2020, 14:45
Forum: [9N] Elektrik & Elektronik
Thema: Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.
Antworten: 10
Zugriffe: 17813

Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.

Moin, danke für die Antwort. Über diese Einschränkung habe ich gestern auch schon gelesen, deshalb habe ich mir ein neues Bordnetzsteuergerät mit der Nummer 6Q1... besorgt und will es damit mal ausprobieren. Mich wundert halt nur das nein Steuergerät den Anschluss für die GRA hat, diese aber nicht u...
von K. Kleiner
8. Mär 2020, 20:44
Forum: [9N] Elektrik & Elektronik
Thema: Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.
Antworten: 10
Zugriffe: 17813

Tempomat/Geschwindigkeitsregelanlage (GRA) funktioniert nicht.

Guten Tag, ich habe am Wochenende in meinem Polo: VW Polo 9n3 Baujahr 2008 TDI 2.1: 0603 2.2: AAZ00050 0 versucht eine GRA nachzurüsten. Ich habe mir diesbezüglich einen neuen Lenkstockhebel und einen Kabelbaum von der Firma Kufatec gekauft. Ich bin bei der Verkabelung strikt nach dieser Anleitung v...

Zur erweiterten Suche