Fragen & Antworten

Alles rund um das Forum und das Portal allgemein

Benutzeravatar

Red-Pearl
Beiträge: 273
Registriert: 17. Jan 2012, 17:27
Hat sich bedankt: 1 Mal
Danksagung erhalten: 5 Mal

Re: Fragen & Antworten

Ungelesener Beitragvon Red-Pearl » 14. Mär 2013, 15:17

Hoffe ihr versteht auch was ich meine^^:-)

Wenn ich Jetzt was Schreibe ist ja Links

<---- Mein Avatar mit allem was da so Steht

und etwas weiter unten wenn man einen polo eingetragen zB:

VW Polo 9N3 United
1.4L TDI 59kW / 80PS


Ist das auch der Fall bei einem Gastfahrzeug....
Eingetragen habe ich es gestern und wenn ich aufs Portal gehe und Kucke sehe ich ihn auch alles Wunderbar.

Edit:
Habe gerade gesehen so wie bei dir Der Golf....
Fahrzeuge: Seat Ibiza 6L Cupra R  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

9N3OLI
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1045
Registriert: 31. Mai 2008, 18:15
Wohnort: Gleichen -Klein Lengden
Hat sich bedankt: 21 Mal
Danksagung erhalten: 31 Mal
Alter: 30
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon 9N3OLI » 14. Mär 2013, 15:22

du bist aber hier im Forum und nicht auf der portalseite;)
du kannst ganz einfach zwischen Portal und Forum umschalten in dem du auf den jeweiligen Button in der oberen Leiste klickst.
Wenn du dein Fahrzeug dann im Portal eingerichtet hast, stehen auch deine Daten unter deinem Avatar im Forum ;)

EDIT: ach so eigentlich wenn du alles angegeben und gespeichert hast, müsste das gehen...
Der Golf kam nachdem ich meinen Polo als verkauft markiert hab
1st Secretary Havana Angels

CandyGTI
Fahrzeuge: VW Golf VI GTI  

Benutzeravatar

CHM
Beiträge: 2068
Registriert: 23. Feb 2008, 12:09
Wohnort: Regensburg
Hat sich bedankt: 22 Mal
Danksagung erhalten: 35 Mal
Alter: 27

Re: Fragen & Antworten

Ungelesener Beitragvon CHM » 14. Mär 2013, 15:24

http://www.polo9n.info/Gastfahrzeuge/se ... pearl/1609

Vllt ein Bug damit es nur angezeigt wird wenn man mal nen Polo hatte?
VG,
Chris
Mein Polo-Thread
Spritmonitor: Klick
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

Red-Pearl
Beiträge: 273
Registriert: 17. Jan 2012, 17:27
Hat sich bedankt: 1 Mal
Danksagung erhalten: 5 Mal

Re: Fragen & Antworten

Ungelesener Beitragvon Red-Pearl » 14. Mär 2013, 15:26

Ja genau das ist mein Mofa . Aber ich sehe es nicht links im Avatar
Fahrzeuge: Seat Ibiza 6L Cupra R  

Benutzeravatar

Red-Pearl
Beiträge: 273
Registriert: 17. Jan 2012, 17:27
Hat sich bedankt: 1 Mal
Danksagung erhalten: 5 Mal

Re: Fragen & Antworten

Ungelesener Beitragvon Red-Pearl » 14. Mär 2013, 15:27

ok ja Jetzt habe ich mal auf die Schnelle einen polo gemacht und verkauft und siehe da es steht da!!
^^
Fahrzeuge: Seat Ibiza 6L Cupra R  

Benutzeravatar

9N3OLI
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1045
Registriert: 31. Mai 2008, 18:15
Wohnort: Gleichen -Klein Lengden
Hat sich bedankt: 21 Mal
Danksagung erhalten: 31 Mal
Alter: 30
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon 9N3OLI » 14. Mär 2013, 15:28

:top:
1st Secretary Havana Angels

CandyGTI
Fahrzeuge: VW Golf VI GTI  

Benutzeravatar

Themenersteller
px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24272
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 98 Mal
Danksagung erhalten: 107 Mal
Alter: 38
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon px » 14. Mär 2013, 16:32

Das ist ein wenig buggy ja, ist so gewachsen, weil ursprünglich die meisten natürlich einen Polo hatte und dann später oder zusätzlich ein anderes Fahrzeug :D

Benutzeravatar

4Snake
Beiträge: 3068
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 63 Mal

Re: Fragen & Antworten

Ungelesener Beitragvon 4Snake » 24. Apr 2013, 14:43

Gibts irgendeine Info dazu warum die Portal- und Forenseite im Moment so langsam ist?
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  

Benutzeravatar

Themenersteller
px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24272
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 98 Mal
Danksagung erhalten: 107 Mal
Alter: 38
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon px » 24. Apr 2013, 14:49

Na klar :) Wir testen im Hintergrund einiges in Sachen Forum, dazu muss das eine oder andere mal ex- und importiert werden, das stresst die Datenbank dann ziemlich. Ist also nur ein temporäres Problem.

Benutzeravatar

4Snake
Beiträge: 3068
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 63 Mal

Re: Fragen & Antworten

Ungelesener Beitragvon 4Snake » 24. Apr 2013, 14:53

OK^^
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  

Benutzeravatar

Themenersteller
px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24272
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 98 Mal
Danksagung erhalten: 107 Mal
Alter: 38
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon px » 24. Apr 2013, 16:45

Sorry, wenn sich das grad etwas zieht - so ne Datenbank mit einer halben Million Postings ist ziemlich groß und ich bin grad nicht so motiviert, da ne Nacht vor zu sitzen, wenn ihr versteht :D Sollte im Laufe des Abends wieder wie gewohnt fix sein ;)

Benutzeravatar

chriSpe
Beiträge: 1724
Registriert: 9. Dez 2009, 20:50
Wohnort: irgendwo im nirgendwo
Hat sich bedankt: 17 Mal
Danksagung erhalten: 129 Mal

Re: Fragen & Antworten

Ungelesener Beitragvon chriSpe » 24. Apr 2013, 16:54

Sorry, wenn sich das grad etwas zieht - so ne Datenbank mit einer halben Million Postings ist ziemlich groß und ich bin grad nicht so motiviert, da ne Nacht vor zu sitzen, wenn ihr versteht :D Sollte im Laufe des Abends wieder wie gewohnt fix sein ;)
Wird Zeit fürn verregnetes Wochenende :D
mir doch wurscht!

Benutzeravatar

Themenersteller
px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24272
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 98 Mal
Danksagung erhalten: 107 Mal
Alter: 38
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon px » 26. Apr 2013, 10:15

Ich muss die Kiste heute leider noch mal stressen, tut mir leid. Das WE über wieder voller Speed :D


fabkuhl
Beiträge: 761
Registriert: 4. Mär 2010, 21:02
Wohnort: Wolfsburg
Hat sich bedankt: 7 Mal
Danksagung erhalten: 66 Mal
Alter: 30
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon fabkuhl » 2. Mai 2013, 18:05

Hab eine kleine Frage am Rande:

Wenn ich Fotos hochlade, erscheint ja dieser Fortschrittsbalken, welcher auch die Uploadgeschwindigkeit anzeigt. Nach Beendigung des Uploads muss ich das Fenster immer selbst schließen. Ist das so richtig? Oder sollte das Fenster sich eigentlich automatisch schließen?

Benutzeravatar

MIPE3DE
Beiträge: 253
Registriert: 4. Sep 2009, 17:12
Wohnort: Friedrichshafen
Hat sich bedankt: 9 Mal
Danksagung erhalten: 15 Mal
Alter: 33

Re: Fragen & Antworten

Ungelesener Beitragvon MIPE3DE » 30. Jun 2013, 20:06

Was mache ich aktuell falsch bei meiner Anmeldung im Portal? Egal auf welchem Gerät (PC, Notebook, Iphone oder Ipad), meine Anmeldung wird nicht gespeichert und ich muss mich jedes Mal neu anmelden, auch wenn ich den Haken für die Speicherung angeklickt habe. Im Forum klappt dagegen alles ganz normal.
POLO - Alles andere sind nur Autos
Fahrzeuge: Seat Leon ST  

Benutzeravatar

alessea
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1555
Registriert: 18. Jan 2009, 19:47
Wohnort: Adelmannsfelden
Hat sich bedankt: 3 Mal
Danksagung erhalten: 10 Mal
Alter: 31

Re: Fragen & Antworten

Ungelesener Beitragvon alessea » 12. Okt 2013, 10:26

seit n paar tagen muss ich mich im portal bei jedem besuch wieder anmelden. gehts nur mir so?

Benutzeravatar

Moehre1992
Beiträge: 1220
Registriert: 28. Feb 2012, 20:26
Wohnort: Knappen halben Meter vor dem Lenkrad
Hat sich bedankt: 32 Mal
Danksagung erhalten: 29 Mal
Alter: 48

Re: Fragen & Antworten

Ungelesener Beitragvon Moehre1992 » 12. Okt 2013, 14:04

seit n paar tagen muss ich mich im portal bei jedem besuch wieder anmelden. gehts nur mir so?
Bei mir klappt es auf mehreren Rechnern problemlos, ich bleibe also angemeldet.

Vielleicht ein browserupdate oder so gehabt und die Cookies werden seitdem bei jedem Schließen des browsers gelöscht?
Nichts, wirklich nichts ist wichtiger, als sicher und stressfrei zu fahren.
9N BBY: Bild 1J5 AXR: Bild

Benutzeravatar

45dcoe
Beiträge: 94
Registriert: 28. Aug 2013, 16:41
Wohnort: 85452 Eichenried
Hat sich bedankt: 3 Mal
Danksagung erhalten: 2 Mal
Alter: 42

Re: Fragen & Antworten

Ungelesener Beitragvon 45dcoe » 1. Dez 2013, 22:14

Gibt es eigentlich auch nen Art Forums Kalender für 2014 ??? Schicke Autos gibt es ja hier mehr als genug...
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

Themenersteller
px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24272
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 98 Mal
Danksagung erhalten: 107 Mal
Alter: 38
Kontaktdaten:

Re: Fragen & Antworten

Ungelesener Beitragvon px » 4. Dez 2013, 06:23

Nein, ist leider für 2014 nicht geplant.

Benutzeravatar

Elu
Beiträge: 9
Registriert: 15. Aug 2015, 18:49
Hat sich bedankt: 3 Mal
Alter: 31

Re: Fragen & Antworten

Ungelesener Beitragvon Elu » 4. Sep 2015, 19:32

moin, kurze Frage:
wieso ist die Avatar-Funktion deaktiviert?
Würde gerne mein Schätzchen da rein stellen ;)
Fahrzeuge: Polo 9N3 BlueMotion  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast