9N3 GTI chipped by XBM

1.8T, 1.2T usw. - aufgeladene Benzin-Motoren im Polo

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 6. Aug 2009, 11:06

Hallo :)
Auch mich hat es gepackt und ich brauchte mehr Leistung, da mir der Serien-gti zu träge war. Also bin ich am Montag (voller Erwartungen) zum Dirk gefahren. Was in der zwischenzeit zwischen Ankunft und Abfahrt passiert ist, könnt ihr euch wohl denken :) gut, abgesehen von nem kleinen zwischenfall, als Dirk plötzlich mit "leicht" erhöhtem Herzschlag neben mir saß.. :P
Also inklusive neu aufgesetztem Steuergerät und ein paar Forge Artikeln im Kofferraum ging es wieder Richtung Heimat. Ich muss sagen, da kann man sich das grinsen nicht verkneifen. Absolut kein Vergleich mehr zum vorherigen Setup. Bei 140 auf der Bahn im 5ten das Gas nochmal schön durchgetreten und siehe da.. der will ja immernoch merklich nach vorn. Und das ohne langes rumgezicke. Auch in den unteren Gängen eine andere Welt. Er zieht schön sauber hoch und drückt einen fast schon in den Sitz, was ich für ein ca 200ps Mobil schon nicht schlecht finde. Das einzige Problem was ich jetz noch habe, ist der Ansaugschlauch. Ab und an stockt er ein wenig beim Hochdrehen ab dem 3ten Gang. Aber dies wird sich, denk ich, schnell erledigt haben mit dem forge schlauch, den ich hoffentlich sehr bald eingebaut kriege.. ist ja gar nicht so leicht wie gedacht.

Alles in allem bin ich als "Chiptuningskeptiker" SEHR zufrieden und absolut begeistert von meinem "neuen" Auto.

In diesem Sinne nochmals Danke Dirk und bis bald, wenn man die Milltek bei dir endlich eingetragen bekommt :anbeten:

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

AndreasBlue
Beiträge: 536
Registriert: 26. Okt 2008, 20:02
Wohnort: Raum HD/KA
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal
Alter: 36

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon AndreasBlue » 6. Aug 2009, 11:35

Ja dann Herzlichen Glückwunsch zum "Neuen Altauto" :D
Fotograf sucht: Versuchsobjekte!! Für Fzg.-Bilder jedlicher Art, vll. von eurem Polo?? PN!

BlueMotion Maßnahmen:©
• 1.4 TDI 59 kW mit angepasstem Motormanagement & abgesenkte Leerlaufdrehzahl
• 10 mm tiefere Karosserie mit optimierte Aerodynamik für geringeren Luftwiderstand
• geschlossener Kühlergrill, Front- und Dachkantenspoiler
• Schaltgetriebe mit längerer Übersetzung der Gänge 3 bis 5
• 14-Zoll-Leichtmetallräder mit Rollwiderstandsarmen Reifen & erhöhtem Luftdruck


vivapolo
Beiträge: 91
Registriert: 30. Dez 2008, 09:35

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon vivapolo » 7. Aug 2009, 13:09

hast du auch gleich ein neues suv gekauft/verbaut

DP, kat und AGA sind noch serie?

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 7. Aug 2009, 14:44

hast du auch gleich ein neues suv gekauft/verbaut

DP, kat und AGA sind noch serie?
Hey.
ja alles Serie ausser dem kurzen Schläuchle der zum Entfall des Soundrohrs führt. Natürlich hab ich mir gleich das forge suv mitgenomme, denn dirk hatte glücklicherweise noch eins da :) fehlt wie gesagt nur noch der einbau des ansaugschlauchs
wie habt ihr das loch zu gemacht wo das soundrohr drin war?

Benutzeravatar

harzer
Beiträge: 83
Registriert: 17. Feb 2008, 10:34
Wohnort: Bad Grund
Alter: 38

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon harzer » 7. Aug 2009, 14:57

wie habt ihr das loch zu gemacht wo das soundrohr drin war?
An der Innenwand der Karosse ??

Ein großes Stück Plastik davor geklebt...

P.S. meinen Bericht werde ich auch bald schreiben, mein Cup hat auch eine Leistungskur von Dirk bekommen :top:
Fahrzeuge: BMW e61 525i Touring  


vivapolo
Beiträge: 91
Registriert: 30. Dez 2008, 09:35

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon vivapolo » 7. Aug 2009, 17:08

beim tausch von ansaugschlauch und suv entfällt dann immer zwingendermaßen das soundrohr

Benutzeravatar

-Dirk-
Beiträge: 1328
Registriert: 14. Mai 2006, 13:31
Wohnort: Krefeld
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon -Dirk- » 7. Aug 2009, 18:53

beim tausch von ansaugschlauch und suv entfällt dann immer zwingendermaßen das soundrohr
Nein das Soundrohr sitzt ja zwischen LLK und Drosselklappe.

Wenn man das entfernen will muss man einen anderen Schlauch oder aber ein Rohrstück einsetzen.

Gruß

Dirk
Anfragen bitte per Mail an info@xbm-tuning.com oder Tel .: 02151-4868241

immer up to date : http://www.facebook.com/xbmtuning
Fahrzeuge: Polo 9N Basis    


vivapolo
Beiträge: 91
Registriert: 30. Dez 2008, 09:35

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon vivapolo » 7. Aug 2009, 20:40

@dirk oder auch @all

bei reinem chiptuning ist da ein ansaugschlauch und/oder suv zwingend notwendig?

schlauch leuchtet mir da eher noch ein, zwecks zusammenziehen.

frag mich nur ob ich das alte (original) suv nicht einfach solange drin lassen kann bis es platt ist?


hat jeamnd mal einen direkten vergleich mit original und forge suv gemacht?
spürbarer oder vor allem messbarer unterschied?

Benutzeravatar

-Dirk-
Beiträge: 1328
Registriert: 14. Mai 2006, 13:31
Wohnort: Krefeld
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon -Dirk- » 7. Aug 2009, 20:53

@dirk oder auch @all

bei reinem chiptuning ist da ein ansaugschlauch und/oder suv zwingend notwendig?

- jein. Der Schlauch wird dann nötig wenn er obenrum "keine Luft bekommt".

schlauch leuchtet mir da eher noch ein, zwecks zusammenziehen.

frag mich nur ob ich das alte (original) suv nicht einfach solange drin lassen kann bis es platt ist?

- kannst du es geht hauptsächlich darum das das Forge ein Kolbenventil ist und weitaus länger hält.


hat jeamnd mal einen direkten vergleich mit original und forge suv gemacht?
spürbarer oder vor allem messbarer unterschied?
Das Auto fährt sich mit dem Forge ein wenig anders kann man aber nicht wirklich beschreiben.

Gruß

Dirk
Anfragen bitte per Mail an info@xbm-tuning.com oder Tel .: 02151-4868241

immer up to date : http://www.facebook.com/xbmtuning
Fahrzeuge: Polo 9N Basis    

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 8. Aug 2009, 10:32

wie habt ihr das loch zu gemacht wo das soundrohr drin war?
An der Innenwand der Karosse ??

Ein großes Stück Plastik davor geklebt...

P.S. meinen Bericht werde ich auch bald schreiben, mein Cup hat auch eine Leistungskur von Dirk bekommen :top:

ah okay danke :) dann werd ich das mit alufolie und klebeband zumachen solang mir nichts plastikartiges in die hände fällt ;)

Benutzeravatar

-Dirk-
Beiträge: 1328
Registriert: 14. Mai 2006, 13:31
Wohnort: Krefeld
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon -Dirk- » 8. Aug 2009, 10:45

Sonst schau doch mal bei euch ins Teileprogramm ab es nicht einen Polo gibt wo dieses Loch abgedeckt ist :)

Gruß

Dirk
Anfragen bitte per Mail an info@xbm-tuning.com oder Tel .: 02151-4868241

immer up to date : http://www.facebook.com/xbmtuning
Fahrzeuge: Polo 9N Basis    

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 8. Aug 2009, 12:51

Sonst schau doch mal bei euch ins Teileprogramm ab es nicht einen Polo gibt wo dieses Loch abgedeckt ist :)

Gruß

Dirk
Ah meinst da gibt es ab Werk ne Lösung? ja das könnte vielleicht sein.. ich kümmer mich mal drum und informiere euch wenn ich genaueres weiss

Benutzeravatar

Toergi
Beiträge: 3037
Registriert: 31. Mär 2008, 17:38
Wohnort: Seevetal
Hat sich bedankt: 49 Mal
Danksagung erhalten: 137 Mal
Alter: 37
Kontaktdaten:

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon Toergi » 10. Aug 2009, 16:33

Macht es nicht ein bisschen mehr Sinn erst die Teile einzubauen sowas wie der Ansaugschlauch, AGA und SUV etc pp ?? und erst DANN die Software auf die verbauten Komponenten anzupassen ??
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !
Fahrzeuge: Polo 9N Special  

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 11. Aug 2009, 15:15

Macht es nicht ein bisschen mehr Sinn erst die Teile einzubauen sowas wie der Ansaugschlauch, AGA und SUV etc pp ?? und erst DANN die Software auf die verbauten Komponenten anzupassen ??
Ich wüsste nicht, was an der Software verändert werden sollte bezüglich dieser Teile. Ein Chip auf einen Ansaugschlauch anpassen ist mir neu. Und auch das SUV ist ja im Endeffekt nur ein verbessertes Originalteil

mfg

Benutzeravatar

-Dirk-
Beiträge: 1328
Registriert: 14. Mai 2006, 13:31
Wohnort: Krefeld
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon -Dirk- » 11. Aug 2009, 15:26

Macht es nicht ein bisschen mehr Sinn erst die Teile einzubauen sowas wie der Ansaugschlauch, AGA und SUV etc pp ?? und erst DANN die Software auf die verbauten Komponenten anzupassen ??
Bei AGA ab Turbo kann es Sinn machen, bei Ansaugschlauch, SUV ist es nicht nötig bzw unsinnig.

Gruß

Dirk
Anfragen bitte per Mail an info@xbm-tuning.com oder Tel .: 02151-4868241

immer up to date : http://www.facebook.com/xbmtuning
Fahrzeuge: Polo 9N Basis    

Benutzeravatar

Toergi
Beiträge: 3037
Registriert: 31. Mär 2008, 17:38
Wohnort: Seevetal
Hat sich bedankt: 49 Mal
Danksagung erhalten: 137 Mal
Alter: 37
Kontaktdaten:

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon Toergi » 13. Aug 2009, 04:15

Mein Fehler....

durch das erwähnen der AGA war ich der meinung das eine solche auch mitgenommen wurde, jedoch noch nicht eingebaut ist....

Gruss --Jörg--
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !
Fahrzeuge: Polo 9N Special  

Benutzeravatar

harzer
Beiträge: 83
Registriert: 17. Feb 2008, 10:34
Wohnort: Bad Grund
Alter: 38

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon harzer » 13. Aug 2009, 06:24

wie habt ihr das loch zu gemacht wo das soundrohr drin war?
An der Innenwand der Karosse ??
Ein großes Stück Plastik davor geklebt...
P.S. meinen Bericht werde ich auch bald schreiben, mein Cup hat auch eine Leistungskur von Dirk bekommen :top:
ah okay danke :) dann werd ich das mit alufolie und klebeband zumachen solang mir nichts plastikartiges in die hände fällt ;)
Ich habe einen stabilien Plastik-Blumentopf zerschnitten ;-)
Fahrzeuge: BMW e61 525i Touring  

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 13. Aug 2009, 15:24

wie habt ihr das loch zu gemacht wo das soundrohr drin war?
An der Innenwand der Karosse ??
Ein großes Stück Plastik davor geklebt...
P.S. meinen Bericht werde ich auch bald schreiben, mein Cup hat auch eine Leistungskur von Dirk bekommen :top:
ah okay danke :) dann werd ich das mit alufolie und klebeband zumachen solang mir nichts plastikartiges in die hände fällt ;)
Ich habe einen stabilien Plastik-Blumentopf zerschnitten ;-)
Kreativität ist alles :)

ps : eine Art Kappe gibt es ab Werk nicht :flop:


benoppe84
Beiträge: 1
Registriert: 14. Okt 2008, 14:55

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon benoppe84 » 18. Aug 2009, 16:46

so freunde der nacht,
wollte eigentich nur die auspuffanlage von milltek bei drik abholen... ich konnte jedoch die mehr ps spritze nicht hinter mir lassen und habe mein auto ebenfalls beim dirk chippen lassen...echt mal geil... mehr ps und drehmoment deutlich spürbar.,...

für alle gti fahrer, wenn chippen dann bitte bei dirk er hat echt gute arbeit geleistet...

Benutzeravatar

Themenersteller
HansWurst
Beiträge: 25
Registriert: 19. Jan 2009, 20:49
Wohnort: zu Hause

Re: 9N3 GTI chipped by XBM

Ungelesener Beitragvon HansWurst » 24. Aug 2009, 19:26

So. Ansaugschlauch ist drin. Aber irgendwie hab ich das Gefühl, dass er jetzt weniger zieht als mit dem originalen.
Muss sich der Forge erst ein bissl "einfahren" ? Er zieht jetz zwar sauber hoch aber nicht mehr in dem tempo wie vorher :(

mfg

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste