Dringend Hilfe gesucht!

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Dringend Hilfe gesucht!

Ungelesener Beitragvon schnuckie » 28. Feb 2012, 21:40

Liebe Polo Gemeinde ;-) !

Heute wende ich mich mal wieder ein Euch, weil ich einen Rat brauche - gaaaaaaaanz dringend und schnell :!:

Kurze Beschreibung meines Problems:

Ich "besitze" einen Polo 9N3, Bj. 2007 mit derzeit 55.000km. Es ist ein 3-Zylinder, ich glaube 64PS, 5-Türer.
(ich hoffe das reicht an Basisdaten??)

Schon öfter habe ich hier gelesen das mehrere Leute das Problem mit dem unruhigen Motor dieses Modell kennen bzw. selber schon durch haben. Soll wohl ein bekannter Fehler seitens VW sein, was VW aber wohl nicht wirklich zugeben wird. Irgendwas falsch verbaut damals oder so ähnlich.

Jetzt hat es mich auch "erwischt"! Nachdem ich bei diversen Werkstätten war (freie sowie auch bei Freundlichen) und mir lange niemand sagen konnte was es genau ist (weil nie ne Lampe an war wo man hätte etwas auslesen können), sagte man mir jetzt, das es wohl der 1. Zylinder sei, was bekannt wäre bei diesem Motor und Modell und eine Reparatur ca. 4000@€ kosten würde, weil man mir einen neuen Motor empfehlen würde. Von wegen Kompression und so.

Selbst wenn ich das machen lassen würde, was ich nicht vor habe, bleibt das Problem ja bestehen. Dann fahre ich jetzt wieder 25.000km und dann kommt es wieder .....

Deshalb möchte ich es eigentlich nicht reparieren lassen und ihn lieber verkaufen.

Verkaufen natürlich unter Bekanntgabe dieses Mangels - also schon Karten auf den Tisch!!!

Meine Frage an Euch: was kann ich für dieses Auto realistisch gesehen verlangen???? Könnt Ihr mir helfen????

Kann ja sein das jemand sich den noch fertig machen will - ist ja eigentlich nicht alt und nicht viel gelaufen ....

Das problem ist ja auch nur im Stand!!!! Da wackelt er, fahren und anziehen tut er wie normal!

Oder habt Ihr irgendeinen anderen Tip für mich was ich in dieser Situation machen soll / kann ????

Danke für Eure Meinungen :cheesy:

Liebe Grüße Andrea

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

lichtenauer
Beiträge: 1256
Registriert: 18. Jan 2008, 22:07
Wohnort: Regensburg
Hat sich bedankt: 17 Mal
Danksagung erhalten: 35 Mal
Alter: 28

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon lichtenauer » 28. Feb 2012, 21:45

Wenn du noch meeeeeehr so lange Buuuuuuchstaben schreibst wird dir trotzdem keiner schneller antworten ;)

Hört sich nach dem altbekannten Problem mitm Kat an... Gibts nen Skoda Reperatursatz für und nen ewig langen Thread im Forum, musst dich halt mal durch die Suchfunktion wühlen ;)

Also viel wirste ned dafür bekommen, wenn du dem Käufer sagst : "Ey johnny, pass ma uff, hab nen Motorschaden, VW meint 4000,- Reperaturkosten" Von daher ist schon der Schaden ordentlich wertmindernd, obwohl er vll gar nicht so hoch ist, man muss sich nur halt mit ihm auseinandersetzen ;)
Mein Polo:

viewtopic.php?f=43&t=28110

Basis going to Highline

Benutzeravatar

smithy
Beiträge: 5505
Registriert: 25. Dez 2007, 10:40
Wohnort: Sittensen
Hat sich bedankt: 10 Mal
Danksagung erhalten: 27 Mal
Alter: 48

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon smithy » 28. Feb 2012, 21:47

Moin,

bitte bitte bitte fahr erstmal zu einer anderen Werkstatt. So doof es vllt klingt, lass den Polo von einer Männlichen Person zur Werkstatt bringen. Leider sieht mans immer wieder das Frauen "etwas" verarscht werden.

Das du einen neuen Motor brauchst kann ich mir erstmal nicht vorstellen. Zumindest nicht bei dem was du schilderst.

MfG
Bild

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon Dieselaktivist » 28. Feb 2012, 22:11

Ventilsitzringe, Kompression prüfen.
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon schnuckie » 28. Feb 2012, 22:14

Die Kompression wurde geprüft - da wurde mir gesagt das er auf dem 1 Zylinder deutlich zu wenig Kompression hat!!!

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon schnuckie » 28. Feb 2012, 22:17

Moin,

bitte bitte bitte fahr erstmal zu einer anderen Werkstatt.

MfG
ich war bei 4 verschiedenen!!!!! ausser eine konnte mir keiner etwas sagen, weil keiner nen Fehler finden konnte :-(

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon schnuckie » 28. Feb 2012, 22:20

Also viel wirste ned dafür bekommen, wenn du dem Käufer sagst : "Ey johnny, pass ma uff, hab nen Motorschaden, VW meint 4000,- Reperaturkosten" Von daher ist schon der Schaden ordentlich wertmindernd, obwohl er vll gar nicht so hoch ist, man muss sich nur halt mit ihm auseinandersetzen ;)
Von Motorschaden in dem Sinne hat auch keiner etwas gesagt .... im Moment wackelt er ja "nur" im Stand !!!! Er fährt wie er soll - also kein Motorschaden in den Sinne

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon Dieselaktivist » 29. Feb 2012, 10:52

Ja Schatzi! Ventilsitzring wahrscheinlich locker! Düse raus, Endoskop rein und die Ventilsitze angucken lassen. Fehlende Kompression resultiert aus verschlissenen Kolbenringen oder nicht adäquat schließenden Ventilen oder einer defekten Kopfdichtung.

Wenn er weder Öl (Kolbenringe, Kopfdichtung) noch Wasser braucht (Kopfdichtung) sind es die Ventilsitze! Hast Du Blasen im Kühlmittelausgleichsbehälter bzw. einen Ölfilm auf der Oberfläche des Kühlwassers? Mach mal im Betrieb den Öleinfülldeckel auf, kommt Dir da ein starker(!) pulsierender Gasdruck entgegen?

Wenn Dir ein Ventil abgebrannt wäre oder Ähnliches hätte der Wagen keine Leistung.
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Re: Hiiiiiiiiiiiiiiiiilfeeeeeeeeeeeeeeeeeeeeee

Ungelesener Beitragvon schnuckie » 1. Mär 2012, 08:41

Ja Schatzi!

Grins, danke :cheesy: .

Ok, mache ich mal ....

Kurze Anmerkung noch: im letzten Jahr hat er Kühlmittel verloren - ich sollte dann einen 1/4 Liter Wasser auffüllen - habe ich gemacht - Lampe wieder aus, Auto fuhr!

Diese Jahr das gleiche .... Da ich mir gedacht habe das irgendwann das Mischungsverhältnis von 60:40 nicht mehr stimmen kann, habe ich zwar wieder einen 1/4 Liter Wasser aufgefüllt, aber danach umgehend einen kompletten Wechsel machen lassen für 50 Okken!

Lampe aus - gut.

Kann das alles zusammenhängen (dieser Verlust)???? Ob da ein Ölfilm drauf war weiß ich nicht, habe ja nur rein gekippt, da konnte ich nix sehen .... :hmhm: ....

LG

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

Re: Dringend Hilfe gesucht!

Ungelesener Beitragvon Dieselaktivist » 1. Mär 2012, 10:53

Ich erkläre Dir das Ganze mal etwas ausführlicher:

Wir haben also als Befund fehlende Kompression des 1. Zylinders im Standgas sowie sporadischen Kühlmittelverlust.

Der Verlust von Wasser hängt nicht mit einem Ventilsitzring zusammen, da sich dort kein Wasserkanal befindet.

Es bestünde die Möglichkeit, daß das Wasser z.B. durch einen Riss in dem Ansaugkanal im Zylinderkopf in den 1. Zylinder gelangt und dort mit durchgejagt wird. Das führt zu erheblichem Verschleiss der Zylinderlaufbahn und der Kolbenringe, dadurch geht dann freilich die Kompression verloren. Im selbem Atemzuge müsste der Motor dann aber auch Öl fressen.

Es gibt jetzt mehrere konkrete Möglichkeiten:

1. eine Endoskopie des 1. Brennraums auf Auffälligkeiten, das kann jede gute VW-Werkstatt machen und es spart das Abbauen des Zylinderkopfes und somit erhebliche Kosten da man lediglich wenige Teile abbauen muss - z.B. nur eine Zündendstufe + Zündkerze und ein paar Anbauteile. Als Referenz würde ich einen 2. Zylinder heranziehen.
Bei 55.000km müssen deutliche Honspuren (Kreuzschliff auf der Innenseite des Zylinders vom Bearbeiten im Werk) vorhanden sein!

Exemplarisch sieht das so aus:

Bild

Läuft durch eine defekte Kopfdichtung Wasser in den Brennraum, dann sieht das ganze so aus, man beachten die gerade nach unten verlaufenden Fraßspuren!

Bild

2. nochmals eine genaue Ermittlung der Kompressionswerte warm und kalt

3. den Kühlmittelkreislauf unter Endoskopie des 1. Zylinders abdrücken, d.h. der Kühlmittelkreislauf wird mit Überdruck beaufschlagt. Da der Kreislauf ein geschlossener ist kann der Druck nirgends hin - außer dort hin wo das Wasser verloren geht, das wäre dann mit einer UV-Lampe und beigemischtem Kontrastmittel sehr gut sichtbar sofern es im Sichtbereich des Motorraums austreten sollte, ansonsten würde man es im 1. Zylinder sehen

Anhand Deiner Schilderung wäre der galanteste Fehler ein kleiner Durchschuss in der Kopfdichtung ohne Fraß im Zylinder oder ein Riss im Kopf, was ich aber nicht glaube.
Mich verwundert der Fakt daß der Wagen Deiner Ansicht nach volle Leistung hat...
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Re: Dringend Hilfe gesucht!

Ungelesener Beitragvon schnuckie » 2. Mär 2012, 08:48

Vielen Dank für die detailierte Erklärung :-)!!!

Ich bin mit dieser endoskopischen "Untersuchung" definitiv auf VW angewiesen, richtig ??? Die ziehen mich doch mit dem Arbeitslohn dafür sicherlich schon über den Leisten :-(!!!

Och menno, wieso machst Du mir das nicht :P ????

LG

Benutzeravatar

Themenersteller
schnuckie
Beiträge: 20
Registriert: 23. Sep 2010, 09:12
Wohnort: Lünen
Hat sich bedankt: 2 Mal

Re: Dringend Hilfe gesucht!

Ungelesener Beitragvon schnuckie » 2. Mär 2012, 08:50

P.S. Das verwunderte bisher jeden, der das Auto Probe gefahren ist (Werkstätten), das er die Leistung erbringt. Er zieht wie er soll - das das komisch ist, das verstehe selbst ich ;-)!

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

Re: Dringend Hilfe gesucht!

Ungelesener Beitragvon Dieselaktivist » 2. Mär 2012, 16:59

Ich kanns Dir machen, soll ich das Auto danach auch reparieren? :lol:

Die Endoskopie sollte VW machen, die haben hochauflösende Endoskope, ein Schätzeisen bringt Dir da garnichts.

Bist Du zufällig mal in Sachsen mit der Kiste?
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste