Heizungs-Probleme/Stellmotoren Temperatur


badman42
Beiträge: 114
Registriert: 24. Dez 2009, 10:40
Wohnort: Breitenbrunn

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon badman42 » 12. Mai 2015, 12:34

wenn das teil nicht am stellmotor abgebrochen ist - sehe ich schwarz.
da wird es wohl kein einzelnes teil geben.
evtl. beim verwerter gucken.
einen gebrauchten stellantrieb hätte ich noch. falls es dir was hilft.
Fahrzeuge: Polo 9N Sportline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Decool80
Beiträge: 6
Registriert: 25. Jun 2010, 14:06

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Decool80 » 12. Mai 2015, 12:53

Genau das gleiche habe ich mir auch gedacht ;-)
Am Stellmotor ist alles ok. Man sieht auch eine richtige Bruchkante an der Welle der Umluftklappe. Und einzeln wird es die bestimmt nicht geben ;-) sondern wieder alles zusammen und das ist es mir nicht mehr wert.

Na ja, dann mal schauen ob ich die Umluft ständig offen oder zu lasse. Vielleicht fixier ich sie auch, das sie ein wenig offen steht und gut ist.

Danke Dir


badman42
Beiträge: 114
Registriert: 24. Dez 2009, 10:40
Wohnort: Breitenbrunn

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon badman42 » 12. Mai 2015, 13:22

oder halt von einem schlachter ausbauen
Fahrzeuge: Polo 9N Sportline  


Legendary
Beiträge: 829
Registriert: 14. Aug 2011, 20:24
Alter: 35

Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Legendary » 20. Jan 2017, 12:38

Gibt es den Motor irgendwo noch zu kaufen der für die Temp-regelung zuständig ist? Hatte den vor 3 Jahren mal ausgebaut und den Poti gereinigt, kurze Zeit später fing der aber wieder an nur heiß und kalt zu regeln. Nach knapp 3 Jahren mag ich nimmer und würde den gern tauschen. Bei gebrauchten weiß ich aber ebend auch nicht ob der nicht schon bald defekt ist. Gehen die Motoren ausm 9N3 auch??

EDIT: Grad einen gefunden, passt der? http://www.ebay.de/itm/VW-Polo-9N3-9N-S ... Sw8gVX~5z7

Oder könnte der hier passen? http://www.ebay.de/itm/HELLA-Stelleleme ... Sw241Yb0oA
Bild


Polo9n20031.2
Beiträge: 1
Registriert: 9. Jan 2021, 13:37
Alter: 51

Heizungs-Probleme/Stellmotoren Temperaturklappe V68 /Stellmotor Frisch-/Umlufklappe V154

Ungelesener Beitragvon Polo9n20031.2 » 9. Jan 2021, 14:56

Moin auch von mir noch mal in das lange nicht mehr genutzte Forum :brow_

Vor ab mein Fahrzeug:
Polo 9n3
Baujahr 2003
1.2l 64PS 4/5 Türer
75000Km gelaufen

Mein Problem kurz gesagt das hier altbekannte Stellmotor Problem. Es fing an das während der fahrt plötzlich nur noch warme Luft aus der Lüftung kam und sich nicht mehr einregeln lies. Nach mehrfachem hin und her drehen sowie an und ausschalten des Gebläses lief die Lüftung dann in den meisten fällen auf komplett kalt oder mit glück sogar auf der korrekten Temperatur. Zudem lies sich die Umluft nicht immer an bzw. abschalten.
Lange rede kurzer Sinn so kann es nicht weitergehen, also zu einem Kollegen Fehler auslesen lassen und siehe da die Fehler:

01271. Stellmotor für Temperaturklappe_V68 Kurzschluss zu einer positiven
01271. Stellmotor für Temperaturklappe_V68 Offen / Kurzschluss zu einer positiven
01596. Stellmotor für Frisch-/Umluftklappe-V154 Blockiert oder ohne Spannung
01596. Stellmotor für Frisch-/Umluftklappe-V154 Offen / Kurzschluss zu einer positiven
01596. Stellmotor für Frisch-/Umluftklappe-V154 Kurzschluss zur Erde

Dann ganz schlau einmal die einfachen Dinge ausprobiert Fehler gelöscht alle Geräte einmal angefahren und die Grundeinstellung versucht jedoch tauchten alle Fehler sofort wieder auf und zusätzlich der Fehler:

01271. Stellmotor für Temperaturklappe-V68 "Anpassung nicht möglich"

Somit vorerst nur den Stellmotor für Die Umluftklappe V154 ausgebaut und gereinigt (Der Stellmotor ist "recht leicht" auszubauen auch ohne Erfahrung) (optimale Anleitung: http://www.polo9n.info/Wissen/anleitung ... n-tauschen ).
Diesen wollte ich nun reinigen doch auch da wieder das Problem mit der Schwarzen Kappe auf dem Poti, mittels hochbiegen bricht diese recht schnell. Also Poti komplett ausgebaut (Video Anleitungen gibt es bei YouTube) und die Kappe von unten mittels Phasenprüfer und Hammer vorsichtig raus geklopft. Das hat auch ganz gut geklappt allerdings sieht man dann auch sofort das Elend. Die Leiterbahn des Poti besteht rein aus Kohle über die ein stück Kupfer gleitet, logisch folge die Kohle reibt sich ab bis irgendwann kein Kontakt mehr vorhanden ist.
Dennoch Poti gereinigt mit Tuner Spray welches rückstandlos verschwindet und nicht Fettet sowie WD40 was meiner Ansicht nach absolut das Falsche für so einen Poti ist. Kurzerhand den Poti noch durchgemessen und festgestellt das dieser auf mehreren Positionen garkeinen Kontakt mehr hat. Damit war klar die billigen Potis von 2003 sind im Jahr 2020/21 nicht mehr mit reinigen zu retten. Zudem sind diese nicht einzeln zu kaufen da sie in den neuen Stellmotoren grundlegend geändert wurden.
Also Stellmotor erst mal wieder eingebaut (Am leichtesten habe ich mich getan mit komplett geöffneter Klappe und auf gefahrenen Stellmotor, also Umluft an) und getestet. Komischer weise funktioniert die Umluftklappe im normalbetrieb jetzt anstandslos wird aber noch ersetzt da laut Fachmann bei VW die Klima im Sommer sonst Probleme machen könnte.
Da ich nun wusste das der Poti bei der Frischluftklappe V68 wahrscheinlich auch platt ist und dieser extrem bescheiden aus und einzubauen ist wurde direkt ein neuer bei VW bestellt (Ja diese können immer noch als originalteil bei VW mit Fahrgestellnummer für etwa 140€ nachgekauft werden Lieferzeit 1 Tag) Ausgebaute vom Schrotti sind übrigens extrem schwer zu finden da die vom 2005 Baujahr komplett anders sind und mittlerweile wahrscheinlich auch abgenutzt sein werden.
So der neue Stellmotor V68 endlich angekommen und auch direkt ran ans Werk wieder nach Ausbauanleitung ( http://www.polo9n.info/Wissen/anleitung ... n-tauschen ) und siehe da das nächste Problem. Der Halter des KSGs (Komfortsteuergerät) lässt sich so bescheiden abmontieren das er mir nach 1 Stunde fummeln, durchdrehen und kaputten fingern endlich abgebrochen ist... Er ist mit 2 Nasen gesichert die nicht wie beschrieben rein gedrückt sondern hochgehebelt und nach oben gedrückt werden müssen, was so kaum bis gar nicht machbar ist.
Also merke KVGs Halterung für Austausch mit bestellen (Auch bei VW erhältlich max. 10€) oder damit leben das mindestens eine Nase abbricht und das Gerät später auf halb 8 hängt.
Das Thema geklärt kommt das nächste Problem die Halterung des Stellmotors ist je nach Halterung mit 1 oder 2 Nasen geklippt dieser Klipp ist natürlich auch direkt abgebrochen da dort so dünnes Plastik verbaut ist das es nach 17 Fahrzeugjahren gar nicht mehr ohne geht. Also auch diese Halterung bei VW für max. 10€ mit bestellen (es passen beide Halterung in jedes Model die bei mir verbaute war für einen Stellmotor bekommen haben ich nur eine für 2 diese ist doppelt so groß und mit deutlich mehr Gefummel verbunden passt aber).
So nach viel Gefummel und Teile bestellen ist endlich der neue Stellmotor ordnungsgerecht eingebaut und die Klima regelt aktuell auch ohne Grundeinstellung korrekt.
Allerdings soll ja nach der ganzen Arbeit auch alles 100% sein somit wieder hin zum Kollegen Grundeinstellung machen und siehe da die Fehler alle wieder da und auch nicht löschbar. Batterie abgeklemmt 30min gewartet alles wieder angeklemmt Fehler nach wie vor da und nicht löschbar. Somit kann keine Grundeinstellung gemacht werden da diese immer wieder abgebrochen wird. Regeln tut die Lüftung allerdings noch nach der alten Grundeinstellung problemlos.

Stand jetzt ich werde mir ein neues Klimabedienteil besorgen und noch den Stellmotor für die Umluftklappe erneuern und hoffen das dann die Fehler weg sind. Update folgt.

PS. Vielleicht hat ja noch jemand ähnliche Erfahrungen gemacht und hat noch Tipps bzw. Anregungen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste