Stellmotor V68 und V154

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 29. Aug 2013, 16:06

Hallo Martin,

Fehler im Speicher hast du jetzt sowieso zu genüge - zumindest bei der Klimaanlage.
Wenn du dich in den Fahrerfußraum legst, dann ist (sofern keine Fußraumabdeckung vorhanden) in etwa über dem Gaspedal ein Blechträger. Hinter diesem Blechträger sitzt der Stellmotor für die V68. da ist auch ein Stecker zu sehen. Diesen musst du abziehen, wenn der Stellmotor auf kalt gestellt ist und es bleibt dann auch dabei.
Fahrzeuge: Polo 9N Highline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


RCman
Beiträge: 6
Registriert: 26. Jan 2011, 15:56
Alter: 42

Re: Stellmotor V68 und V154

Ungelesener Beitragvon RCman » 29. Aug 2013, 22:49

Hi Pimpowski,

vielen Dank für Deine Antwort. :top:
Dann werde ich das so machen und nach unserer Tour nehm' ich mir mal die Zeit um das Stellmotorgehäuse auszubauen und den Poti zu reinigen.
Aber wenigstens müssen wir erstma' keine Angst haben, dass wir von heißer Luft gegart werden ;-)

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 2. Okt 2013, 11:30

Hallo Leute!

Fahre zwar einen Ibiza 6L, aber ist ja quasi das gleiche Problem.

Also habe ich meinen Stellmotor (0 132 801 357, aus 2005 mit 47.000km) der Heizung ausgebaut (eine scheiß Arbeit!) und durch einen "neuen" (aus 2010 mit 52km) ersetzt, Grundeinstellung gemacht etc.

Doch: Ich kann immer nur noch entweder ganz kalt oder ganz warm auswählen. Wenn ich Glück habe, auch mal eine Zwischenstellung....
Fehler sind keine im Fehlerspeicher.
Habe die normale Klima ohne Display (3 Drehschalter).

Woran kann es jetzt noch liegen? Bedienteil kaputt?!


Hoffe ihr könnt helfen.


Grüße, Daniel

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 2. Okt 2013, 14:38

Hallo Leute!

Fahre zwar einen Ibiza 6L, aber ist ja quasi das gleiche Problem.

Also habe ich meinen Stellmotor (0 132 801 357, aus 2005 mit 47.000km) der Heizung ausgebaut (eine scheiß Arbeit!) und durch einen "neuen" (aus 2010 mit 52km) ersetzt, Grundeinstellung gemacht etc.

Doch: Ich kann immer nur noch entweder ganz kalt oder ganz warm auswählen. Wenn ich Glück habe, auch mal eine Zwischenstellung....
Fehler sind keine im Fehlerspeicher.
Habe die normale Klima ohne Display (3 Drehschalter).

Woran kann es jetzt noch liegen? Bedienteil kaputt?!


Hoffe ihr könnt helfen.


Grüße, Daniel
Halo Daniel,

das Bedienteil kann auch defekt sein, ja. Das siehst du aber, wenn du dir die Messertblöcke der jeweiligen Stellmotoren anschaust. Guck da einfach welches Signal am Bedienteil rauskommt.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 3. Okt 2013, 16:35

Hi Pimpowski,

Danke für die Antwort.
War eben nochmal im Auto und habe mit VCDS Basic Setting, Adaption, Self Test usw im Klimamodul gemacht.

Fehlerspeicher sagt jetzt:
0320 - Control Module for Climatronic (J255)
79-00 Please Check Fault Codes

01596 - Motor for Outside/Recirculated Air Flap (V154)
55-00 - Adaption not Successful


Heißt doch, dass das Bedienelement defekt ist oder?
Weiß nur nicht warum, die Umluft jetzt nicht mehr funktioniert...denn das hat vorher alles geklappt.

Hoffe, du hast noch einen Tipp.

DANKE!

Daniel

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 4. Okt 2013, 07:49

Naja, anscheinend ist der Umluftklappenstellmotor im Eimer, weil die Grundeinstellung nicht erfolgreich war.

Bist du dir sicher, dass du die Grundeinstellung richtig und erfolgreich durchgeführt hast?
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 4. Okt 2013, 11:26

Grundeinstellung habe ich so gemacht:

Ins Klimamodul 8, dann Basic Settings und dort dann "001" und GO.

Dann bewegen sich die Stellmotoren. Sieht man irgendwie, dass das ganze erfolgreich war ? Ene Meldung oderj sowas gab es nämlich nicht.

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 4. Okt 2013, 13:37

Da muss nachher in allen Feldern "0" stehen. Kommt "255" oder so ganz zum Schluss raus, ist alles fürn Arsch.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 4. Okt 2013, 18:34

Also. War eben nochmal im Auto.

Grundeinstellung gemacht.
Stehen durchgehend zwei "0" und zwei "N/A"

Umluft funktioniert jetzt auch wieder.

Habe das Bedienteil jetzt ausgebaut.
Teil ist aus 2004. würde gerne ein neuers Teil bestellen, doch die neueren haben zwar die gleich teilenummer, allerdings einen Buchstaben am Ende. Diesen habe ich nicht.
Kann man die trotzdem nehmen ?

Grüße

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 7. Okt 2013, 14:31

Index "E" ist der neuste. Passen aber alle Indizes.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 7. Okt 2013, 23:19

Index "E" ist der neuste. Passen aber alle Indizes.
Okay.
War nur verwundert, da die Teile mit Buchstabe am Ende, zwei "mechanische Versteller" mit diesem flexiblen Kabel hinten dran haben (an der Luftverteilung und an der Temperatur).

Meine Bedienung hat nur eins davon und zwar um einszustellen, wo die Luft rauskommen soll.

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 8. Okt 2013, 07:33

Achso, Stop! habe jetzt an die Climatronic gedacht! Macht aber keinen Unterschied.

Die Climatic hat den Index E, G oder H.

6Q0820045H ist die neuste Nummer.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 8. Okt 2013, 09:22

Vielen Dank dass du mir so hilfst!

Aber: kann ich das Bedienteil vom Polo auch für den Ibiza nehmen?
Die Blende und Knöpfe vorne kann man ja tauschen ;)
Beleuchtung ist auch rot?

Grüße

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 11. Okt 2013, 17:29

Ich weiß nicht mehr weiter :???:

Habe eben ein "neues" (wie meins aus 2004) Bedienteil ausprobiert. Grundeinstellung gemacht und ich kann die Temperatur immer noch nicht regeln....

...bin am verzweifeln :(

Sind auch keine Fehler im Fehlerspeicher vorhanden.

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 19
Kontaktdaten:

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Pimpowski » 13. Okt 2013, 10:51

Dann lies den Messertblock auf Kabel 5 aus!

Guck was sich da ändert, wenn du die Temperatur am Bedienteil regelst und dann wie der Stellmotor drauf reagiert.

Zum Verständnis:

Ganz links: Istwert Stellmotor, einen weiter rechts: Sollwert vom Bedienteil. Die anderen beiden sind nur von der Grundeinstellung.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

drumdaniel
Beiträge: 8
Registriert: 2. Okt 2013, 11:18
Hat sich bedankt: 1 Mal

Re: Stellmotor V68 und V154

Ungelesener Beitragvon drumdaniel » 18. Okt 2013, 11:29

Habe jetzt die Grundeinstellung mal mit vag.com gemacht.
Da hat er dann die Werte von den Stellmotoren angezeigt und nicht nur eine "0" wie bei vcds.

Jetzt funktioniert die Heizung auch wieder. Wenn man am bedienteil die Temperatur ändert, verändert sich auch der Wert vom Stellmotor.
Sollte also alles wieder passen.

Danke!


Stiez
Beiträge: 15
Registriert: 11. Jul 2013, 16:04

Re: Stellmotor V68 und V154

Ungelesener Beitragvon Stiez » 14. Apr 2014, 21:08

Hallo...

diesen Sommer soll die Klima wieder richtig funktionieren - sonst gibts Stress mit der Madame :haha:

Habe vom Kumpel noch 2 Motoren bekommen und die Potis gereinigt - da ist ja irgendwelche Schmatze (Fett oder so) drin, welches dann blockiert?!

Weis jemand von euch, wie der Widerstand von einem funktionierenden Motor sein muss in den Bereichen von grün nach rot (siehe Bild)?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


fladimir
Beiträge: 3
Registriert: 5. Apr 2013, 18:56

Stellmotor V68 und V154

Ungelesener Beitragvon fladimir » 10. Jul 2016, 10:47

Habe versucht im Internet zu suchen, aber nichts gefunden. Wo bekommt man oder unter welcher Nummer passenden Ersatz für eine v68 bei einem polo 9n aus 2004?

Danke
Matthias


Gallier

Stellmotor V68 und V154

Ungelesener Beitragvon Gallier » 10. Jul 2016, 14:01

Die Potis gibts nicht einzeln zu kaufen (Zumindest nicht beim freundlichen). Nur die ganzen Stellmotoren.
In 95% reicht es die Potis zu reinigen. Hab ih auch erst vor paar tagen durch bei meinem 9N....
Funktioniert wieder alles wie es soll und ohne Fehler.


fladimir
Beiträge: 3
Registriert: 5. Apr 2013, 18:56

Stellmotor V68 und V154

Ungelesener Beitragvon fladimir » 10. Jul 2016, 14:32

Soweit ich weiß wurde der Motor ja überarbeitet. Ich wäre daher auch bereit eine kompletten Motor zu kaufen, der dauerhaft hält. Das Problem ich finde das Teil nicht zum bestellen. Überall steht nicht lieferbar oder Lieferzeit bitte erfragen.

Wieiviel Zeit sollte ich für den Tausch einplanen?

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast