Fehler 00705- Relais für Kühlerlüfter Stufe 1 (J279),


Themenersteller
Stinkei
Beiträge: 5
Registriert: 17. Jan 2017, 08:30
Alter: 47

Fehler 00705- Relais für Kühlerlüfter Stufe 1 (J279),

Ungelesener Beitragvon Stinkei » 6. Feb 2017, 17:57

Hallo Gemeinde,

versuche den Fehler
00705-Relais für Kühlerlüfter Stufe 1 (J279)
31-00- Unterbrechung /Kurzschluss nach Masse

zu Beseitigen.

Bis jetzt leider vergeblich.
Bis jetzt hab ich den Temperaturschalter am Kühler 1J0 959 481A
und
Relais 1J0 919 506 M erneuert.

Leider erscheint der Fehler trotzdem nach dem Löschen wieder.

Hat da schon mal jemand diesen Fehler gehabt?


Würde mich auf Antwort freuen
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


cyclone001
Beiträge: 76
Registriert: 25. Mai 2009, 07:00

Re: Fehler 00705- Relais für Kühlerlüfter Stufe 1 (J279),

Ungelesener Beitragvon cyclone001 » 6. Feb 2017, 22:23

Ja, bei nem Audi A3.
Musste die komplette Lüfterzarge tauschen.


Gesendet von iPad mit Tapatalk


Andis 9N
Beiträge: 1095
Registriert: 4. Jun 2011, 22:27
Wohnort: Hessen, Vogelsberg
Hat sich bedankt: 5 Mal
Danksagung erhalten: 34 Mal
Alter: 24

Re: Fehler 00705- Relais für Kühlerlüfter Stufe 1 (J279),

Ungelesener Beitragvon Andis 9N » 7. Feb 2017, 08:31

Hatte ich auch mal, dadurch war der Klimakompressor gleich mit Schrott. (hat Geräusche gemacht)
Also am besten vorm Sommer machen
Fahrzeuge: Polo 9N3 United  


Themenersteller
Stinkei
Beiträge: 5
Registriert: 17. Jan 2017, 08:30
Alter: 47

Fehler 00705- Relais für Kühlerlüfter Stufe 1 (J279),

Ungelesener Beitragvon Stinkei » 7. Feb 2017, 08:50

Okay, Danke erst mal für eure Nachrichten.
Werd dann mal die Lüfterzarge die Tage wechseln.
Hoffentlich ist der Klimakompressor noch heil geblieben.
Fahrzeuge: Polo 9N Basis  


Themenersteller
Stinkei
Beiträge: 5
Registriert: 17. Jan 2017, 08:30
Alter: 47

Fehler 00705- Relais für Kühlerlüfter Stufe 1 (J279),

Ungelesener Beitragvon Stinkei » 12. Feb 2017, 13:56

Mal kurzer Zwischenstand:

Kühlerzarge ausgebaut, beide Lüfter erneuert, Fehler gelöscht, Auto gestartet Fehler immer noch da :-(

Ich denk, ich werd mal demnächst beim "freundlichen" vorbei müssen....
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste