Heizungs-Probleme/Stellmotoren Temperatur


notranked
Beiträge: 219
Registriert: 4. Apr 2009, 17:29
Hat sich bedankt: 2 Mal

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon notranked » 27. Sep 2010, 23:29

Ich habe dieses leidige Problem auch. Gab es nicht mal jemanden, der da so eine Art "Dienstleistung" angeboten hat? Im Raum Braunschweig vielleicht? Ich besorge die Motoren einfach und lasse sie von jemanden privat einbauen. Denn VW will unbedingt das A-Brett rausnehmen. Das will ich aber nicht.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Stormfalcon
Beiträge: 534
Registriert: 30. Aug 2008, 19:01
Wohnort: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Alter: 30

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Stormfalcon » 27. Sep 2010, 23:55

Ich habe dieses leidige Problem auch. Gab es nicht mal jemanden, der da so eine Art "Dienstleistung" angeboten hat? Im Raum Braunschweig vielleicht? Ich besorge die Motoren einfach und lasse sie von jemanden privat einbauen. Denn VW will unbedingt das A-Brett rausnehmen. Das will ich aber nicht.
Pimpowski ;)

Kommt aus der region raunschweig udn Oldenburg wnen ich mich nicht irre ;)
Fahrzeuge: Ford Focus ST  

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 18
Kontaktdaten:

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Pimpowski » 28. Sep 2010, 17:33

Komme aus Oldenburg, studiere aber in Braunschweig. Während des Semesters bin ich somit regelmäßig unter der Woche in BS vertreten, pendel aber regelmäßig zwischen BS und OL an den Wochenenden.

Grüße
Fahrzeuge: Polo 9N Highline  


GeorgT
Beiträge: 17
Registriert: 18. Okt 2006, 09:37
Wohnort: Thessaloniki
Danksagung erhalten: 1 Mal
Alter: 48

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon GeorgT » 4. Okt 2010, 20:27

Wass passiert wenn ich die Stellmotor wie in der Anleitung instandsetzen/tauschen aber am ende keine Grundeinstellung Durchführe??
Fahrzeuge: Polo 9N Trendline  


Gast

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Gast » 24. Okt 2010, 20:13

Hallo!

Bin sehr froh dass ich dieses Thema gefunden habe und somit nicht alleine mit dem Problem bin! :)

Habe das gleiche Problem wie alle. Heizung spinnt und macht jedes mal eine Sauna aus dem Polo.

Heizung über "18" und der Polo heizt einem richtig ein.
Als würde man einen Föhn auf höchster Stufe direkt ins Gesicht hält.

Das lustige ist, wenn man die Heizung kurz über "18" stellt und sobald etwas warme Luft kommt man wieder auf ganz links dreht, der Polo trotzdem volle Heizleistung für etwa noch 1min bringt.

Als ich hier gelesen hab das die Reparatur 800€ kosten soll, bin ich fast vom Stuhl gefallen. :meschugge:

Steht das mit der "sammelklage" noch?

MfG
Eric


br4bus
Beiträge: 40
Registriert: 21. Nov 2010, 21:37
Wohnort: Braunschweig
Hat sich bedankt: 3 Mal

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon br4bus » 21. Nov 2010, 21:52

Tritt das Problem ausschließlich bei Climatic oder auch bei Climatronic auf?

Benutzeravatar

black9N2
Beiträge: 5819
Registriert: 18. Nov 2008, 09:54
Wohnort: List
Hat sich bedankt: 24 Mal
Danksagung erhalten: 119 Mal
Kontaktdaten:

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon black9N2 » 21. Nov 2010, 23:21

Tritt das Problem ausschließlich bei Climatic oder auch bei Climatronic auf?
Bei beiden.

MfG
:baby: :kuh:
:arrow: Ab heute sind 43 Anleitungen im Umbauthread verfügbar!

Biete Sitzheizungssteuergeräte für nachrüst- Sitzheizungsmatten an. Weiteres bitte per PN.
Fahrzeuge: Polo 9N Highline  


andre.b1983
Beiträge: 8
Registriert: 15. Mär 2010, 20:23

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon andre.b1983 » 13. Jan 2011, 13:59

Ich hoffe hier schaut noch regelmäßig jemand herein...


Auch ich kenne das Problem seit geraumer Zeit...


Ich hab einen Climatic Polo 1.2 BJ 2002.

Die Heizung wird plötzlich heiß für eine Zeit von 3 Minuten, danach plötzlich kalt. Manchmal funktioniert sie gar nicht obwohl der Regler komplett in Richtung Heizen gedreht ist.

Daher fürchte ich, dass bei mir genau das gleiche Problem vorliegt.

ABER: ich habe ein weiteres Phänomen: nach 3stündiger Autobahnfahrt und dann 20 Minunten Stau oder Ähnlichem geht plötzlich die Temepratur im Motorraum steil nach oben...bis in die Nähe der 130 Grad. Bisher konnte ich dies durch aufdrehen der Lüftung und Anschalten der Heizung auf "volle Pulle" lösen - heute hatte ich diese Phänomen erneut - aber aufgrund meiner Heizungsproblematik ging plötzlich die Heizung nicht. D.h. ich musste den Wagen ne halbe Stunde ruhig stellen um den Motor abzukühlen.

Ist die Problematik der Motortemperatur eine Folge des Heizungsproblems? Oder ist hier ein gesondertes Problem? Verschiedene Werkstätten "tippen" auf div. Dinge wie Thermoschalter oder eben Thermostat.

Wenn ich aber nun wüsste, auch das liegt an den Stellmotoren...wäre ich schlauer. Vielen Dank dafür vorab!

Benutzeravatar

Yoshi
Beiträge: 248
Registriert: 30. Sep 2010, 11:50
Hat sich bedankt: 17 Mal
Danksagung erhalten: 17 Mal
Alter: 30

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Yoshi » 13. Jan 2011, 14:17

Mein erster Gedanke als nicht-Mechaniker war auch Thermostat. hatte ich bei meinem alten Polo 6N auch mal. Für 35€ oder was das gekostet hat das Thermostat ausgetauscht und alles war wieder normal. Das mit den Stellmotoren hat also eher nichts mit der Motortemperatur zu tun.
Give a man a fish, he’ll eat for a day. Teach a man to fish, he’ll eat for life. Give an octopus nunchuks, no one’s eating fish ever again. :haha:
Fahrzeuge: Polo 9N3 Comfortline  

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 18
Kontaktdaten:

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Pimpowski » 13. Jan 2011, 14:32

Ich hoffe hier schaut noch regelmäßig jemand herein...


Auch ich kenne das Problem seit geraumer Zeit...


Ich hab einen Climatic Polo 1.2 BJ 2002.

Die Heizung wird plötzlich heiß für eine Zeit von 3 Minuten, danach plötzlich kalt. Manchmal funktioniert sie gar nicht obwohl der Regler komplett in Richtung Heizen gedreht ist.

Daher fürchte ich, dass bei mir genau das gleiche Problem vorliegt.

ABER: ich habe ein weiteres Phänomen: nach 3stündiger Autobahnfahrt und dann 20 Minunten Stau oder Ähnlichem geht plötzlich die Temepratur im Motorraum steil nach oben...bis in die Nähe der 130 Grad. Bisher konnte ich dies durch aufdrehen der Lüftung und Anschalten der Heizung auf "volle Pulle" lösen - heute hatte ich diese Phänomen erneut - aber aufgrund meiner Heizungsproblematik ging plötzlich die Heizung nicht. D.h. ich musste den Wagen ne halbe Stunde ruhig stellen um den Motor abzukühlen.

Ist die Problematik der Motortemperatur eine Folge des Heizungsproblems? Oder ist hier ein gesondertes Problem? Verschiedene Werkstätten "tippen" auf div. Dinge wie Thermoschalter oder eben Thermostat.

Wenn ich aber nun wüsste, auch das liegt an den Stellmotoren...wäre ich schlauer. Vielen Dank dafür vorab!
Mit den Stellmotoren hat es nichts zu tun, sondern mit dem Kühlerlüfter. Dieser springt nicht an und es kann folgende Ursachen haben:

-Sicherung des Lüfters/Lüfter defekt
-Lüftersteuergerät defekt
-Thermoschalter des Lüfters defekt

Der Thermostat wird es auch nicht sein.

Grüße,
Thomas
Fahrzeuge: Polo 9N Highline  


andre.b1983
Beiträge: 8
Registriert: 15. Mär 2010, 20:23

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon andre.b1983 » 14. Jan 2011, 09:55

Ok, vielen Dank für eure Rückmeldung...

Die Problematik dass meine Heizung heiß wurde einfach so habe ich allerdings schon deutlich länger...von daher denke ich, dass sowohl das Problem mit den Stellmotoren vorliegt als auch etwas was die Motortemperatur betrifft.

Ich werde also vielleicht wirklich mal den Wagen bzgl. der Motortemperatur reparieren lassen...falls dann die Heizungsproblematik auftritt, weiß ich ja was ich zu tun habe bzw. wen ich besuchen sollte ;-)

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 18
Kontaktdaten:

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Pimpowski » 14. Jan 2011, 10:25

Die Problematik dass meine Heizung heiß wurde einfach so habe ich allerdings schon deutlich länger...von daher denke ich, dass sowohl das Problem mit den Stellmotoren vorliegt als auch etwas was die Motortemperatur betrifft.
Ja, das ist richtig. Die Stellmotoren sind defintiv defekt, nur wie bereits oben erwähnt, hat dieses nichts mit dem Heiß werden des Motors zu tun. Sind zwei Paar Schuhe.

Grüße
Fahrzeuge: Polo 9N Highline  


thor
Beiträge: 15
Registriert: 26. Nov 2007, 19:47
Wohnort: Paderborn
Alter: 35

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon thor » 31. Jan 2011, 15:07

ich schließe mich mal dieser frage an:

Was passiert wenn ich die Stellmotor wie in der Anleitung instandsetzen/tauschen aber am ende keine Grundeinstellung Durchführe?

Ich habe den Poti eben gereinigt, wenigstens funktioniert jetzt wieder kalt/warm (vorher ging das nur mit glück, wenn überhaupt). aber leider geht eben wirklich nur kalt/warm - nichts dazwischen. ist der stellmotor doch ganz hin, oder liegt es an der noch nicht durchgeführten grundeinstellung?


GeorgT
Beiträge: 17
Registriert: 18. Okt 2006, 09:37
Wohnort: Thessaloniki
Danksagung erhalten: 1 Mal
Alter: 48

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon GeorgT » 31. Jan 2011, 15:54

Bei mir hat es auch ohne Grundeinstellung nach der Reparatur-Reinigung funktioniert!
Fahrzeuge: Polo 9N Trendline  

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 18
Kontaktdaten:

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Pimpowski » 31. Jan 2011, 21:24

ich schließe mich mal dieser frage an:

Was passiert wenn ich die Stellmotor wie in der Anleitung instandsetzen/tauschen aber am ende keine Grundeinstellung Durchführe?

Ich habe den Poti eben gereinigt, wenigstens funktioniert jetzt wieder kalt/warm (vorher ging das nur mit glück, wenn überhaupt). aber leider geht eben wirklich nur kalt/warm - nichts dazwischen. ist der stellmotor doch ganz hin, oder liegt es an der noch nicht durchgeführten grundeinstellung?
Liegt an der Grundeinstellung!
Bei mir hat es auch ohne Grundeinstellung nach der Reparatur-Reinigung funktioniert!
Führe die Grundeinstllung durch und es funktioniert noch besser ;-)
Fahrzeuge: Polo 9N Highline  


thor
Beiträge: 15
Registriert: 26. Nov 2007, 19:47
Wohnort: Paderborn
Alter: 35

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon thor » 1. Feb 2011, 08:35

ok, danke.
dannn fahr ich nachher mal zu meinem schrauber, dann soll der das eben einstellen.


GeorgT
Beiträge: 17
Registriert: 18. Okt 2006, 09:37
Wohnort: Thessaloniki
Danksagung erhalten: 1 Mal
Alter: 48

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon GeorgT » 1. Feb 2011, 08:47

Bei mir hat es auch ohne Grundeinstellung nach der Reparatur-Reinigung funktioniert!
Führe die Grundeinstellung durch und es funktioniert noch besser ;-)
Hab aber keine Lust jetzt hier in Griechenland jemand zu finden und ihm erklären was genau er machen soll! In Deutschland ist das natürlich leichter!!

Die Heizung funktioniert seit der Reparatur sehr gut, bin 100% zufrieden und nach 6 Monaten merke ich keine schlechtere Funktion im Vergleich zum Zeitraum vor dem Problem!
Fahrzeuge: Polo 9N Trendline  


thor
Beiträge: 15
Registriert: 26. Nov 2007, 19:47
Wohnort: Paderborn
Alter: 35

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon thor » 11. Feb 2011, 15:55

thor hat geschrieben:
ich schließe mich mal dieser frage an:

Was passiert wenn ich die Stellmotor wie in der Anleitung instandsetzen/tauschen aber am ende keine Grundeinstellung Durchführe?

Ich habe den Poti eben gereinigt, wenigstens funktioniert jetzt wieder kalt/warm (vorher ging das nur mit glück, wenn überhaupt). aber leider geht eben wirklich nur kalt/warm - nichts dazwischen. ist der stellmotor doch ganz hin, oder liegt es an der noch nicht durchgeführten grundeinstellung?


Liegt an der Grundeinstellung!
Also die Grundeinstellung wurde durchgeführt. Aber es ist dabei geblieben - kalt oder warm und nichts dazwischen. Der Meister meinte, es könne auch an der Bedieneinheit liegen!?
Sonst hol ich mir erstmal nen neuen Motor bei Ebay und probier es damit?!

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2539
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Hat sich bedankt: 27 Mal
Danksagung erhalten: 73 Mal
Alter: 18
Kontaktdaten:

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon Pimpowski » 11. Feb 2011, 16:42

thor hat geschrieben:
ich schließe mich mal dieser frage an:

Was passiert wenn ich die Stellmotor wie in der Anleitung instandsetzen/tauschen aber am ende keine Grundeinstellung Durchführe?

Ich habe den Poti eben gereinigt, wenigstens funktioniert jetzt wieder kalt/warm (vorher ging das nur mit glück, wenn überhaupt). aber leider geht eben wirklich nur kalt/warm - nichts dazwischen. ist der stellmotor doch ganz hin, oder liegt es an der noch nicht durchgeführten grundeinstellung?


Liegt an der Grundeinstellung!
Also die Grundeinstellung wurde durchgeführt. Aber es ist dabei geblieben - kalt oder warm und nichts dazwischen. Der Meister meinte, es könne auch an der Bedieneinheit liegen!?
Sonst hol ich mir erstmal nen neuen Motor bei Ebay und probier es damit?!
Um das Bedienteil zu prüfen, muss man bei Betriebswarmem Motor und entsprechender Inneraumtemperatur den Messwertblock des Temperaturklappenstellmotors auslesen!
Gibt das Bedienteil nur die angelernten Anschlagswerte wieder, so ist es defekt.
Fahrzeuge: Polo 9N Highline  


PoloJussEbi
Beiträge: 39
Registriert: 16. Jan 2011, 14:20
Alter: 57

Re: Heizungs-Probleme/Stellmotoren Temperatur

Ungelesener Beitragvon PoloJussEbi » 14. Feb 2011, 09:51

War am Sonntag bei Pimpowski in Braunschweig zum Austausch der Stellmotoren der Temperatur- und Umluftklappe.
Nun kann man die Temperatur richtig einstellen und hat nicht mehr nur die Alternative zwischen Kühlschrank oder Sauna ;) und die Umluftfunktion geht auch wieder.
Alles Super, vielen Dank noch einmal!
Gruß aus Hannover,
Eberhard
Fahrzeuge: Polo 6R Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste