Türöffnung hinten links - Schlüssel funktioniert nicht

o. Funk, mit FFB, etc.

Benutzeravatar

Themenersteller
Graschi
Beiträge: 3
Registriert: 4. Aug 2016, 07:31
Kontaktdaten:

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon Graschi » 4. Aug 2016, 08:58

Hallo zusammen,

bei unserem 4-türigen 9n3 Bj 2006 kann ich durch betätigen des Öffnen-Knopfes am Funkschlüssel alle Türen öffnen außer die hintere linke Tür (Fahrerseite).
Der Pin bleibt unten, die Türe bleibt verriegelt.

Wenn ich dann in das Fahrzeug sitze und vorne an der Fahrertür über den Knopf von innen alle Türen verriegele und danach wieder entriegele geht auch der Pin der hinteren linken Türe mit nach oben, und die Türe ist von außen problemlos zu öffnen.

Über sie Suche habe ich einige Themen dazu gefunden. Z.B. diesen recht neuen mit einigen Anleitungen:

viewtopic.php?f=105&t=66660&p=742630&hi ... ht#p742630

Allerdings steht eigentlich immer geschrieben, dass die Türen unter keinen Umständen zu öffnen sind. Bei mir geht das aber ja recht simpel. Da ich nicht weiß, ob die betroffenen Fahrzeuge den Entriegelungsknopf getestet haben eröffne ich einen neuen Thread.

Kann es sich bei mir um das beschriebene Synchronisierungsproblem mit dem Schlüssel handeln?
Ich gebe zu, wir haben den anderen Schlüssel noch nicht getestet, das wäre mein nächster Schritt.

Vielen Dank für eure Tips.

Chris

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Orangina
Beiträge: 32
Registriert: 6. Jul 2016, 15:55
Wohnort: Berlin
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal
Alter: 52
Kontaktdaten:

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon Orangina » 4. Aug 2016, 11:06

Hallo Chris,

Ich denke nicht, dass es am Schlüssel liegt. Der schickt nur ein Signal zum zentralen Empfänger - und nicht pro Tür.
Ich kann mir auch nicht so recht vorstellen, dass da mehrere Steuerleitungen quer durch Auto gelegt sind zur Tür.

Also ist irgendwo zwischen Schlüsselempfänger und Türsteuerelektronik ein Bruch oder Konatkt oxidiert.
Hab leider noch keinen Stromlaufplan (Schaltplan) vom Polo gesehen/gelesen und weiß auch noch nicht was wo an elektronik im Polo untergebracht ist - bin auch noch neu im Thema - das wir aber noch ;-)

Altmetall-Schraubergrüße aus Berlin,

Benutzeravatar

polocrazy
Beiträge: 190
Registriert: 10. Okt 2010, 18:37
Wohnort: bei Elmshorn in der Marsch.....
Danksagung erhalten: 1 Mal
Alter: 49

Re: Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon polocrazy » 5. Aug 2016, 08:09

Das dürfte - meines Erachtens nach - mit hoher Wahrscheinlichkeit ein Kabelbruch im Bereich der Türdurchführung sein...


Tapa-was? Ich kenn dat Dingen nich, scheint aber zu funktionieren... :-)
Gruß polocrazy
__________________________________________________________
Auch wenn man älter wird, am Polo bleibt man irgendwie hängen....

Benutzeravatar

4Snake
Beiträge: 3096
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 65 Mal

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon 4Snake » 5. Aug 2016, 18:18

Versuch mal die Suchfunktion, geb das Thema ein und du findest jede Menge Beiträge dazu ;)
Per Ferndiagnose lässt sich definitiv gar nichts sagen, kann auch das Schloß selbst sein, schon mehrfach hier dokumentiert, daher gibts keine Pauschale Aussage dazu zu machen!
Geh Schritt für Schritt durch was es zu testen gibt und freu dich das du es noch entriegelt bekommst, denn das versagt irgendwann auch und dann hast du ein Problem! Versuch also den Fehler schnell zu finden, denn wenn es gar nicht mehr reagiert, wirds kompliziert!
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  

Benutzeravatar

Themenersteller
Graschi
Beiträge: 3
Registriert: 4. Aug 2016, 07:31
Kontaktdaten:

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon Graschi » 7. Aug 2016, 13:28

Versuch mal die Suchfunktion, geb das Thema ein und du findest jede Menge Beiträge dazu ;)
Per Ferndiagnose lässt sich definitiv gar nichts sagen, kann auch das Schloß selbst sein, schon mehrfach hier dokumentiert, daher gibts keine Pauschale Aussage dazu zu machen!
Geh Schritt für Schritt durch was es zu testen gibt und freu dich das du es noch entriegelt bekommst, denn das versagt irgendwann auch und dann hast du ein Problem! Versuch also den Fehler schnell zu finden, denn wenn es gar nicht mehr reagiert, wirds kompliziert!
Du hast schon gelesen dass ich das bereits gemacht habe? (Erster Beitrag) Die Symptome die dort beschrieben sind passen nicht zu meinem Problem. Derzeit geht die Tür auch wieder mit dem Schlüssel auf. Ich kann den Fehler also nicht mal reproduzieren. Eine Messung (ja die Anleitung habe ich gefunden - erster Beitrag) würde also vermutlich wenig erfolgreich sein.
Wenn ich die Suchfunktion nicht genutzt hätte wäre ich nicht auf die Synchronisation gekommen daher meine Frage.

Ich werde es ausprobieren...

Benutzeravatar

4Snake
Beiträge: 3096
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 65 Mal

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon 4Snake » 7. Aug 2016, 15:00

Ist mir nicht entgangen, allerdings hat die SuFu wesentlich mehr zu dem Thema zu bieten wie den einen Thread! ;)
Dein Problem ist sicher nicht aus der vorne zu lösen, Tips was man testen und machen kann gibts ein paar, allerdings alles sehr beschränkt und muß nicht zum Erfolg führen. Bedeutet das du das Schloß ggfls am Ende einfach tauschen mußt...
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  

Benutzeravatar

Themenersteller
Graschi
Beiträge: 3
Registriert: 4. Aug 2016, 07:31
Kontaktdaten:

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon Graschi » 7. Aug 2016, 16:08

Ist mir nicht entgangen, allerdings hat die SuFu wesentlich mehr zu dem Thema zu bieten wie den einen Thread! ;)
Das ist mir bewusst. Ändert aber nichts: Der verlinkte Thread hat am meisten zu bieten. Ich habe bereits viel Zeit investiert um die Suchfunktion zu nutzen. Das Ergebnis ist, das mir der obige Thread am meisten Informationen geliefert hat. Es ändert also nichts wenn ich mich nochmal an die Suchfunktion setze. Ich bin nicht zum ersten Mal in einem Forum und weiß durchaus dass es zum guten Umgang gehört vor der Eröffnung eines neuen Threads nach alten Informationen zu suchen.
Da ich im Gegensatz zu den meisten Usern hier aber an einem Polo noch nichts gemacht habe dachte ich durch die von mir gegeneben Zusatzinformationen könnte durch Erfahrung hier evtl. ein zielgerichteter Tip kommen.
Meine Frage wegen des Schlüssels ist immer noch unbeantwortet. Eine Vermutung wurde aufgestellt (für die ich schonmal dankbar bin -> Orangina) sonst aber keine Menung zum Schlüssel. Und nein:Die Suchfunktion gibt dazu nicht mehr als das her was ich gelesen habe: Dass eine leere Batterie oder fehlerhafte Synchronisation dazu führen kann dass eine Tür zu bleibt.
Zum eigentlichen Problem: Gibt es für das Öffnen über den Schlüssel und das Öffnen über den Schalter im Innenraum zwei Leitungen vom Steuergerät zum Schloss? Oder wieso sollte es am Kabel liegen wenn ich mit dem Schlüssel nicht doch aber über den Schalter öffnen kann?

Benutzeravatar

Orangina
Beiträge: 32
Registriert: 6. Jul 2016, 15:55
Wohnort: Berlin
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal
Alter: 52
Kontaktdaten:

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon Orangina » 8. Aug 2016, 08:23

Hallo Chris,

hatte gehofft, dass mir das frisch gekaufte "So wird's gemacht" mehr verrät -
aber da steht weder beim Thema Türen noch bei Stromlaufpläne etwas drin zur Zentralverriegelung
(sind eh nur gefühlte 5% der Stromlaufpläne des Polo enthalten - recht mager :rolleyes: )

Da muss man sich wohl kostenpflichtig durch VW Portal kämpfen... :hmm2:
(siehe https://erwin.volkswagen.de so ab 7€/Stunde)

Benutzeravatar

px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24277
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 99 Mal
Danksagung erhalten: 107 Mal
Alter: 38
Kontaktdaten:

Türöffnung hinten links - Schlüssel funktioniert nicht

Ungelesener Beitragvon px » 8. Aug 2016, 12:48

Ich würde eher auf Zufall tippen... sprich, es würde vermutlich auch hin und wieder nicht über den Schalter innen funktionieren. Da sind sicher keine zwei Leitungen verlegt. Ich bin kein Profi, aber mein Tipp würde Richtung Feuchtigkeit und Korrosion gehen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste