Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Tacho, MFA, FIS, etc.


Themenersteller
Simi
Beiträge: 38
Registriert: 14. Aug 2007, 13:56
Alter: 108

Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon Simi » 22. Aug 2015, 23:01

Hallo zusammen,

für den Wechsel der Innenraumbeleuchtung habe ich die Batterie abgeklemmt ( ich weiß, muss man nicht tun).
Nachdem ich sie wieder angeklemmt habe, war das Kombiinstrument komplett tot, absolut keine Reaktion, im Radio erscheint SAVE und wenn man den Motor starten möchte geht er sofort wieder aus. Alle anderen Funktionen wie ZV oder andere elektr. Komponenten funktionieren einwandfrei. Folglich ist aufgrund des nicht funktionierendes Kombiinstruments die Wegfahrsperre aktiv oder?

Habt ihr eine Idee wo der Fehler liegen könnte? Habe ich das Tacho zerschossen beim Batterie an-und abklemmen?

Polo 9N 1.4 BBY

2 Fehler
18058 P1650
01317 J285

Kann keine komplette Fehlerdiagnose Posten, da mein Programm spinnt.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon potatodog » 23. Aug 2015, 01:35

Schau mal, ob die Kontrolleuchte fürs Fernlicht noch geht. Wenn dem so ist, wird wohl ein KI von MM verbaut sein, das nun defekt ist.
Ersatztacho besorgen und PN an mich ;-)
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  

Benutzeravatar

Toergi
Beiträge: 3037
Registriert: 31. Mär 2008, 17:38
Wohnort: Seevetal
Alter: 38
Kontaktdaten:

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon Toergi » 23. Aug 2015, 04:06

Hab noch einen Tacho vom 1.4er BBY liegen.

Bei Interesse PN. 40€ inkl. Versand.


Grüße --Jörg--
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !
Fahrzeuge: Polo 9N Special  


Themenersteller
Simi
Beiträge: 38
Registriert: 14. Aug 2007, 13:56
Alter: 108

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon Simi » 23. Aug 2015, 10:13

Habe nochmal probiert Batterie ab und anzukommen. Keine Reaktion. Der linke Lenkstockhebel ist auch komplett tot (Blinker, Lichthupe, Fernlicht) der rechte funktioniert.

Heißt also es ist kein KI von MM? Hat das KI evtl. noch intern eine Art Sicherung?


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon potatodog » 23. Aug 2015, 10:24

Alle Sicherngen geprüft?
Wo steht der Haufen?
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  


Themenersteller
Simi
Beiträge: 38
Registriert: 14. Aug 2007, 13:56
Alter: 108

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon Simi » 23. Aug 2015, 16:49

Steht in 39261 Zerbst. Sicherungen alle i.O. auch die über der Batterie.

Vielleicht wäre es auch hilfreich wenn mir jemand sagt was ich wo am Stecker für das KI Durchmessen muss, um zu sehen ob das Problem vielleicht schon vor dem KI auftritt!?


Themenersteller
Simi
Beiträge: 38
Registriert: 14. Aug 2007, 13:56
Alter: 108

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon Simi » 23. Aug 2015, 21:44

Habe das KI mal demontiert und auf evtl. sichtbare Schäden kontrolliert. Natürlich nichts gefunden. Ist ein VDO 6Q0920801 B41.

Nach der remontage natürlich immer noch das gleiche Problem. Man erkennt es ja schon daran, das nach dem Batterie wieder anklemmen die Uhrzeit und der KM-Stand nicht leuchten.

Das Komfortsteuergrät habe ich auch mal profilaktisch getauscht weil ich noch eins liegen habe - keine Verbesserung!

Auto kommt heute in die Werkstatt.


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon potatodog » 24. Aug 2015, 10:19

Defektes KI zusenden. Ersatztacho habe ich sicher ein passendes hier.
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  


Themenersteller
Simi
Beiträge: 38
Registriert: 14. Aug 2007, 13:56
Alter: 108

Re: Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon Simi » 28. Aug 2015, 18:08

So, zum Abschluss hier mal die Info: Ja, das KI war defekt.

An der Stelle vielen Dank an Jörg, er hat mir schnell eins zu gesendet, es wurde montiert und nu läuft er wieder!


StephanE
Beiträge: 2
Registriert: 15. Aug 2019, 09:51
Alter: 45

Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon StephanE » 15. Aug 2019, 10:01

Hallo
Habe mir einen Polo 9N BJ2002 gekauft wo das KI defekt war (Drehzahlmesser und Tacho Adel standen auf 13uhr der Rest alles tot)
Habe nun ein anderes KI eingebaut welches funktioniert, aber der Wagen startet nicht wegen der Wegfahrsperre. Was mache ich nun am besten, da ich ja nicht zum Freundlichen fahren kann.
Gibt es da eine Möglichkeit etwas zu überbrücken um zum anlernen zum freundlichen zu fahren?
Gruß Stephan


StephanE
Beiträge: 2
Registriert: 15. Aug 2019, 09:51
Alter: 45

Fehler 18058 & 01317 Tacho tot, Motor springt nicht an

Ungelesener Beitragvon StephanE » 31. Aug 2019, 18:10

Hallo keiner in der Nähe von Gerolstein der mir helfen kann,den tacho anlernen?
Gruss Steph

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste