Elektronik spinnt. Kontrolleuchten leuchten ständig auf.

Tacho, MFA, FIS, etc.


Themenersteller
Walker83
Beiträge: 1
Registriert: 21. Okt 2018, 11:26
Hat sich bedankt: 1 Mal

Elektronik spinnt. Kontrolleuchten leuchten ständig auf.

Ungelesener Beitragvon Walker83 » 21. Okt 2018, 11:52

Hallo zusammen,

ich habe seit wenigen Tagen ein ziemliches Problem mit meinem 9N (TDI 1.4, 2008, Blue Motion). Während der Fahrt leuchten mehrere Kontrolleuchten auf - Vorglühanzeige, Katalysator, und ab und zu ABS. Letztere bleibt gelegentlich dann dauerhaft Leuchten (ABS funktioniert aber). Das ganze dauert ca. 1 Sekunde, dann sind die Leuchten weg, und alles funktioniert wieder wie immer. In dieser Sekunde bricht der Antrieb ziemlich stark weg. Es passierte zuerst ca. alle 10 km, dann häufiger. Und es kommt jetzt immer wieder dazu, dass auch die rote Batterieleuchte angeht (dann habe ich ausgekuppelt und im 2. oder 3. Gang wieder rein)...noch seltener war es auch, dass neben der Batterieleuchte auch die rote Ölleuchte blinkte.

Auslesen des Steuergeräts beim ATU brachte wenig. Alle Fehlermeldungen ließen sich löschen. Die Lichtmaschine ist in Ordnung, Batterie auch.

Es ist irgendein Elektronikproblem. Aber sie haben gar keine Vermutung, was für eins. Möglicherweise ein Kabelbruch? Eine Stunde Eketronik prüfen kostet 120 Euro, und wenn sie nicht wissen, wonach sie suchen müssen, kann es eine "never ending story" sein :-/

Deswegen meine Frage, ob jemand so ein Problem schon mal hatte bzw. ob es vll. sogar ein bekanntes Problem ist?

Vielen Dank im Voraus!

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


hannes69
Beiträge: 123
Registriert: 25. Aug 2008, 21:31
Wohnort: Regensburg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal
Alter: 40

Elektronik spinnt. Kontrolleuchten leuchten ständig auf.

Ungelesener Beitragvon hannes69 » 21. Okt 2018, 12:58

Da so viele verschiedene Sachen betroffen sind, riecht das nach Masseproblem oder Problem an einer größeren Sicherung.
Über beide Aspekte liest man durchaus häufiger.
Masseproblem: Masseanbindung im Motorraum Batterie-Karosserie angegammelt / schlechter Kontakt. Mal im Motorraum umsehen, da gibt es mehrere Masseverbindungen, also großes dickes Kabel mit Kabelschuh und Schraube an der Karosserie befestigt. Schraube lösen, alles blank abschmirgeln, wieder befestigen. Dabei natürlich auch auf abgegammelte Kabel, Marderbiß usw. kontrollieren.
Sicherungen: Bei meinem Polo sind größere Blattsicherungen im Batteriekasten oben verbaut. Die neigen zu Haarrissen. Also Deckel öffnen und am besten die Sicherungen ausbauen. Manchmal sieht man das optisch schlecht, also nicht einfach nur schauen, sondern wirklich ausbauen. Manchmal fällt so eine Sicherung dann direkt auseinander.
Die Sicherungen kann man bei Korrosion natürlich auch abschmirgeln oder mit Kontaktspray behandeln.
Ansonsten könnte die Lichtmaschine einen sporadischen Defekt haben, der bei der Prüfung nicht entdeckt wurde.
Allgemein kann natürlich irgendwo ein Marder was abgefressen haben oder es liegt ein etwas größerer Wasserschaden vor.

Man kann bei sowas Glück haben und schnell fündig werden, es kann aber auch Ewigkeiten dauern.
Für Werkstätten is sowas ja wirklich blöd. Sie müssen ihr Geld verlangen und brauchen eben auch wenig Zeit oder sehr viel Zeit. Oder finden nach sehr viel Zeit den Fehler nicht.

Also selber ran ;)
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

4Snake
Beiträge: 3097
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 66 Mal

Elektronik spinnt. Kontrolleuchten leuchten ständig auf.

Ungelesener Beitragvon 4Snake » 23. Okt 2018, 10:29

Ich wette fast wie mein Vorredner schon erwähnt hat, das es ne Blattsicherung auf der Batterie ist. Ist mir auch schon passiert das das halbe Cockpit geleuchtet hat obwohl ich das Auto nur für 10 min abgestellt hatte und vorher gar nichts war, schon einigen Leuten hier passiert!
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste