Lautsprecher Hinten Funktionieren nicht ( 3 Türer )


Themenersteller
ChrisCross
Beiträge: 13
Registriert: 5. Apr 2015, 13:10
Alter: 25

Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon ChrisCross » 5. Apr 2015, 13:17

Hallo und Frohe Ostern ,

ich habe mir einen POLO 1.4 FSI gekauft aus erster Hand, die Vorbesitzern war eine Alte Dame und Sie hat dort ein Pioneer DEH 7700mp CD Radio eingebaut, ich gehe davon aus die Lautsprecher hinten haben mit dem Originalen VW Radio funktioniert, was kann ich nun machen? Ich habe gelesen man muss vielleicht nur 2 Adern Tauschen.

Vielen Dank
Fahrzeuge: Polo 9N Highline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Heynes
Beiträge: 1161
Registriert: 6. Dez 2008, 18:35
Wohnort: Hofheim a. Ts.
Alter: 31

Re: Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon Heynes » 5. Apr 2015, 13:38

Sicher, dass du hinten welche hast?


PolskiNRW
Beiträge: 914
Registriert: 6. Jun 2009, 15:33
Wohnort: Aachen
Alter: 35

Re: Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon PolskiNRW » 5. Apr 2015, 13:41

Hallo dir auch Frohe Ostern, und allen anderen hier :-)

Klingt blöd aber hat der hinten Lautsprecher?Geh da bitte sicher weil Standard ist das nicht. Sonst kann das viele Gründe haben...Bei mir war mal der Adapter von VW auf Sony defekt bzw hatte da n Wackelkontakt. Viel erst auf nachdem ich den LS einzeln den Weg usw getauscht habe :-(
Rabatt für unser Forum auf Fahrwerke & Federn:

Es gibt einen besonderen Forum Rabatt für preiswerte Fahrwerke und Federn vieler bekannter Hersteller. Ihr könnt einfach eine Mail schreiben mit dem Fahrwerk eurer Wahl, gerne auch mehrerer Fahrwerke.

Bei Interesse wendet euch einfach an mich.


Racer5495
Beiträge: 72
Registriert: 12. Dez 2013, 13:35
Wohnort: NRW

Re: Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon Racer5495 » 27. Apr 2015, 00:49

Kann ich bestätigen. Habe einen 9N3 3 Türer mit RCD200.
Der hat Serie keine Lautsprecher hinten
Fahrzeuge: Polo 9N3 Goal  


Ragnum
Beiträge: 15
Registriert: 22. Jul 2012, 11:32
Alter: 52

Re: Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon Ragnum » 30. Apr 2015, 18:21

Mein 3 Türer hat auch keine hinten vom werk aus! Musst du nachrüsten wenn da hinten was raus kommen soll ;)
Fahrzeuge: Polo 9N  


polofahrer007
Beiträge: 105
Registriert: 13. Apr 2014, 09:30

Re: Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon polofahrer007 » 30. Apr 2015, 21:49

Aber man KONNTE den 9n3 doch auch mit hinteren Lautsprechern odern, oder?


Heynes
Beiträge: 1161
Registriert: 6. Dez 2008, 18:35
Wohnort: Hofheim a. Ts.
Alter: 31

Re: Lautsprecher Hinten Funktionieren nicht ( 3 Türer )

Ungelesener Beitragvon Heynes » 3. Mai 2015, 18:00

Jawohl.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste