Erfahrungen mit Schäden/Fehlern beim Polo


Gerrit
Beiträge: 98
Registriert: 14. Mai 2007, 15:30
Wohnort: Braunschweig

Ungelesener Beitragvon Gerrit » 19. Jul 2007, 12:51

Fahrerfenster "runtergefallen, weil das gestänge gebrochen war...
Hat 2 Tage gedauert es zu tauschen...hatte aber in der Zeit einen vollgetankten Golf Plus.

Achso rechts muss demnächst die Abdeckung am Außenspiegel im Innenraum wegen Bruch gewechselt werden.
Fahrzeuge: Polo 9N3 Tour Edition  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Google
Beiträge: 14
Registriert: 24. Feb 2008, 20:13
Wohnort: Weeze
Alter: 41

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Google » 25. Mär 2008, 20:27

Motorschaden nach 4000km *heul* :(
Fahrzeuge: Polo 9N3 Comfortline  


Melanie88
Beiträge: 77
Registriert: 6. Nov 2007, 22:32
Wohnort: Röhrmoos
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Melanie88 » 26. Mär 2008, 10:17

Ich hab nach 10 000 km hinten neue Bremsscheiben bekommen.

Mely
*LG Mely*
Fahrzeuge: Polo 9N3 GTI  


VWFreak
Beiträge: 1954
Registriert: 11. Mai 2007, 21:15
Wohnort: Selbitz
Alter: 37
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon VWFreak » 26. Mär 2008, 19:16

Ich hab nach 10 000 km hinten neue Bremsscheiben bekommen.

Mely
Das ist ja seeeeeehr Interessant, wir beide müssen uns da mal unterhalten, hab das ganze nun auch hinter mir bei einem 7 Monate alten Polo mit 15800km ^^ nur VW verlangt dass ich die über 200€ selbst zahle, da uf Bremsen nur 10000km sind :meschugge:

Was war bei dir?

Also bei mir war ein Belag runter bis Metall auf Metall, ein anderer hatte noch 8mm, die anderen beiden lagen mittendrinn. Die Bremsscheiben waren eingelaufen und hatten Milimeter tiefe Rostfurchen und sehen im allgemeinen aus wie Scheiben von einem Auto mit 5 Jahre Standzeit im Regen! :meschugge:

An den Sätteln würde "leider" absolut kein Mangel festgestellt wie fest oder so, denn wenn, dann hätte ich alles wegen Folgeschaden auf Garantie bekommen. Aber auf Belag+Scheibe, leider nur 10000km Garantie
Alle drei Meister sind ratlos, zumal meine Bremsen vorne Top und fast wie neu seien!
Ich bin weder Dauerbremser, was für den schnellen verschleiß verantwortlich sein könnte, noch bin ich "Starker-Kurzbremser" was für den heftigen Gammel verantwortlich sein könnte.
Zuletzt geändert von VWFreak am 8. Apr 2008, 17:07, insgesamt 1-mal geändert.
"Wenns'd den Baum siehst, in den du rein fährst, hast untersteuern.

Wenns'd ihn nur hörst, hast übersteuern"

Walter Röhrl
Fahrzeuge: Polo 6R Highline  


=flo=

Re:

Ungelesener Beitragvon =flo= » 8. Apr 2008, 00:54

Dann poste ich hier mal, was meinem 9N 1.4 16V innerhalb 1,5 Jahren schon alles zum Verhängnis wurde (hab das Auto gebraucht gekauft):

- Stellmotoren der Climatic defekt
- Impulsgeber der Nockenwelle (angeblich) defekt
- Außentemperatursensor defekt (Auto wollte erst nach ein paar Versuchen starten)
- eine einzige (nicht nennenswerte) H7-Glühbirne
- Fenster (manuelle Betätigung) senken sich ganz leicht
- Kennzeichenbeleuchtung hinten links eingerostet
- neue Wischergummis (aber der Rückscheibenwischen wischt immer noch ein kleines Feld einfach nicht)

Das wars dann schon bei mir.

Alles in allem bin ich sehr zufrieden mit meinem Kleinen. Jedoch nicht mit dem Autohaus, wo ich ihn gekauft habe, da der Chef nur dumme Sprüche für mich übrig hatte. Anscheinend gilt man mit einem Polo nicht gerade als Premiumkunde. *grmlgrml*


Mfg Flo
So, dann mach ich mal ein Update....

Weiter gehts mit...

- Tausch der kompletten Heckklappe wegen Unterrostung...
- nochmal Kennzeichenbeleuchtung eingerostet (kA warum das so ist...)
- in 3 Wochen hat mein Kleiner 4 Abblendlicht- und 3 Rücklicht-Birnen gefressen (aber nu is seit 6 Monaten Ruhe...)
- Motor der Leuchtweitenregulierung kaputt
- Stabilisatorlager beidseitig ausgeschlagen
- Stabilisator/Koppelstange rechts erneuert

Alles in allem lauter Kleinigkeiten.

Nach knapp 85.000 km macht mir nur mein Zündschloss etwas Kopfzerbrechen, weils manchmal nur aufs "letzte Hindrücken" mein Auto zum Anspringen ermutigt.

Das mit den Bremsen beim Polo versteh ich auch nciht so ganz... Mein Bruder fährt nen 1.2er - hat vor knapp 3 Wochen bei 30000 km neue Scheiben und Beläge vorne gebraucht. Mein 1.4er fährt nach wie vor mit den ersten Bremsen rum... Versteh ich nicht... :ka:


MfG Flo


Skyther
Beiträge: 2052
Registriert: 13. Feb 2006, 21:19
Wohnort: Eppingen
Alter: 38
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Skyther » 8. Apr 2008, 06:15

Ich hab nach 10 000 km hinten neue Bremsscheiben bekommen.

Mely
Das ist ja seeeeeehr Interessant, wir beide müssen uns da mal unterhalten, hab das ganze nun auch hinter mir bei einem 7 Monate alten Polo mit 15800km ^^ nur VW verlangt dass ich die über 200€ selbst zahle, da uf Bremsen nur 10000km sind :meschugge:

Was war bei dir?

Also bei mir war ein Belag runter bis Metall auf Metall, ein anderer hatte noch 8mm, die anderen beiden lagen mittendrinn. Die Bremsscheiben waren eingelaufen und hatten Milimeter tiefe Rostfurchen und sehen im ...quote]

bei mir wars nach 7000km da meine scheiben blau angelaufen waren :D
Beschleunigung ist, wenn die Tränen der Rührung waagerecht nach hinten abfließen

TEMPUS FUGIT ;)
Fahrzeuge: Audi A4/B5  


px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24337
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Alter: 44
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon px » 8. Apr 2008, 10:49

Um mal gegen zu halten: Fast 100.000km mit Serienbremsscheiben und -belägen ;) Seid ihr so welche, die dauernd auf der Bremse stehen, wo's auch die Motorbremse tut? :D


watercube
Beiträge: 5676
Registriert: 4. Mär 2005, 16:17
Wohnort: Unterfranken (Alzenau)
Alter: 45
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon watercube » 8. Apr 2008, 11:03

:dito:

Hab meine bei 95000 wechseln lassen. Laut TÜV hätten die aber noch 5-10t km gehalten. Aber da ich eh schon mal dabei war, wurde alles getauscht!
Bild
:arrow: Das Ende einer Ära!!!
215000 km und 10 Jahre Polo sind genug! ;) Jetzt muß was neues her!!!
Liefertermin Dezember 2012... wenn alles gut geht! :arrow: Verschoben auf Januar 2013
Fahrzeuge: Mazda CX-5  


Polo 9 N 3

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Polo 9 N 3 » 8. Apr 2008, 11:42

- Lackschäden am Türholm und Dach
- Defekten Fenstergummi verbaut
- Quitschendes Lenkrad
- VW-Emblem an der Heckklappe abgefallen
- Spur und Sturz ab Werk falsch eingestellt
- Am Griff der Heckklappe blättert Lack ab
- Querlenkerlager defekt
Zuletzt geändert von Polo 9 N 3 am 9. Apr 2008, 09:44, insgesamt 2-mal geändert.


znirpi
Beiträge: 327
Registriert: 12. Sep 2006, 13:21
Alter: 54

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon znirpi » 8. Apr 2008, 12:49

drehzahlgeber defekt nach grad mal 10 000 km, das war polos erster geburtstag....
und bei 40 000 km war die klima tot, das war nach polos zweitem geburtstag, ging aber noch alles auf garantie
now i drive a IBIZA
polo is sold

lg, Andrea :sonne:
Fahrzeuge: Seat Ibiza SportCoupe FR  


Melanie88
Beiträge: 77
Registriert: 6. Nov 2007, 22:32
Wohnort: Röhrmoos
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Melanie88 » 9. Apr 2008, 14:01

Ich hab nach 10 000 km hinten neue Bremsscheiben bekommen.

Mely
Das ist ja seeeeeehr Interessant, wir beide müssen uns da mal unterhalten, hab das ganze nun auch hinter mir bei einem 7 Monate alten Polo mit 15800km ^^ nur VW verlangt dass ich die über 200€ selbst zahle, da uf Bremsen nur 10000km sind :meschugge:

Was war bei dir?

Also bei mir war ein Belag runter bis Metall auf Metall, ein anderer hatte noch 8mm, die anderen beiden lagen mittendrinn. Die Bremsscheiben waren eingelaufen und hatten Milimeter tiefe Rostfurchen und sehen im allgemeinen aus wie Scheiben von einem Auto mit 5 Jahre Standzeit im Regen! :meschugge:

An den Sätteln würde "leider" absolut kein Mangel festgestellt wie fest oder so, denn wenn, dann hätte ich alles wegen Folgeschaden auf Garantie bekommen. Aber auf Belag+Scheibe, leider nur 10000km Garantie
Alle drei Meister sind ratlos, zumal meine Bremsen vorne Top und fast wie neu seien!
Ich bin weder Dauerbremser, was für den schnellen verschleiß verantwortlich sein könnte, noch bin ich "Starker-Kurzbremser" was für den heftigen Gammel verantwortlich sein könnte.

Mein Auto war drei Monate alt und ca. 10 000km drauf VW hat bei mir alles gezahlt hab 4 Jahre Garantie auf alles und Inspektionen und Wartungen auch kostenfrei.

Was bei mir der Grund war weis ich bis heute noch nicht die haben irgendwas gemeint das zwischen Bremsschreibe und Bremssattel irgendwas kaputt war. Keine Ahnung!

LG Mely
*LG Mely*
Fahrzeuge: Polo 9N3 GTI  


hoffy
Beiträge: 335
Registriert: 20. Mär 2008, 19:16
Wohnort: Neukirchen Vluyn
Alter: 41
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon hoffy » 9. Apr 2008, 22:55

Antriebswelle gebrochen (wären 2000€ gewesen, aber Garantie xD), Stellmotoren Klima, Wasser im Kofferraum von abgerutschtem Wischwasserschlauch, Steuerkette übergesprungen, ich glaube ich höre besser auf.............. :frust:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Allen hier im Forum wünsche ich viel Spaß mit Eurem VW und allzeit gute und sichere Fahrt


Bild Golf 4 1,9 TDI

Bild


Mieze
Beiträge: 1
Registriert: 11. Apr 2008, 18:56
Wohnort: Cottbus
Alter: 40

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Mieze » 11. Apr 2008, 19:54

Also bei meinem Polo kann ich mit folgendem dienen:

1. seit Auslieferung haben die Scheibenwischer stark geschmiert - laut VW muss man damit leben, habe aber nun nach 1 Jahr neue gekauft (neue Baureihe) -endlich saubere Frontscheibe - und nun wird bei VW geklärt ob das nun über Garantie läuft oder nicht

2. ca. nach 6 Monaten sprang mein Kleiner eines Morgens nicht mehr an - Unterdruckschlauch war abgerissen - wurde auf Garantie erneuert.

3. seit Auslieferung spinnt das Radio RCD 200 MP3 - sporadisch nach Motorneustart ist nicht mehr der letzte eingespeicherte Sender drin sonder irgendein anderer (auch welche die gar nicht im Speicher sind) und obwohl CD drin sagt das Radio - nein keine CD drin und wirft diese dann auch nicht raus.
Nach einem halben Jahr wurde das Radio auf Garantie ausgetauscht aber leider ist das mit dem Senderspeicher immer noch nicht behoben. Jetzt nach 1 Jahr wurde noch einmal ein Softwareupdate gemacht aber nix geholfen. Laut VW gibt es noch keine Problemlösung und mann soll warten.

4. Bei meinem letzten Werkstattbesuch zw. Radioupdate fiel mir noch auf das die Gummileiste unterhalb der Fensterscheibe Fahrerseite hinten leicht eingerissen war - wurde auch gleich auf Garantie gewechselt.

Tja nun nur eine Woche später fiel mir auf das die Sicherheitsgurthalterung bei jeder kleinsten Bewegung meinerseits während der Fahrt knarrt - na mal schauen wann ich das machen lasse.

Bin trotzdem durchweg zufrieden mit meinen Polo und würd ihn mir jederzeit wieder kaufen :anbeten:
Fahrzeuge: Polo 9N3 Sportline  


Frankieboy
Beiträge: 41
Registriert: 1. Sep 2006, 16:22
Wohnort: Hamburg

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Frankieboy » 14. Jun 2008, 13:50

Getriebeschaden nach 42.000 km und 2 Jahren. Kannst du im "Getriebe" Unterbereich von diesem Forum nachlesen.
Fahrzeuge: Polo 9N3 Trendline  


Gast

Re:

Ungelesener Beitragvon Gast » 16. Jun 2008, 15:06

also ich hab klappern im fahrerfenster breich werd deswegen mal morgen zum freundlichen fahren hab das zwar schon von anfang an aber jetzt gehts mir ittlerweile aufn sack wird meiens erachtens immer lauter! hört sich irgendwie metallisch an wie gestänge oder so!
Da bin ich dann ja nicht alleine. Polo ist eine Woche alt und es klappert/knarzt aus beiden Türverkleidungen (Fahrer- und Beifahrerseite). Frag' mich, ob es Sinn hat damit zu VW zu fahren. Fällt sowas in die Garantie?


VWFreak
Beiträge: 1954
Registriert: 11. Mai 2007, 21:15
Wohnort: Selbitz
Alter: 37
Kontaktdaten:

Re: Re:

Ungelesener Beitragvon VWFreak » 16. Jun 2008, 18:25

also ich hab klappern im fahrerfenster breich werd deswegen mal morgen zum freundlichen fahren hab das zwar schon von anfang an aber jetzt gehts mir ittlerweile aufn sack wird meiens erachtens immer lauter! hört sich irgendwie metallisch an wie gestänge oder so!
Da bin ich dann ja nicht alleine. Polo ist eine Woche alt und es klappert/knarzt aus beiden Türverkleidungen (Fahrer- und Beifahrerseite). Frag' mich, ob es Sinn hat damit zu VW zu fahren. Fällt sowas in die Garantie?
Klar fällt sowas in die 2 Jahresgarantie
"Wenns'd den Baum siehst, in den du rein fährst, hast untersteuern.

Wenns'd ihn nur hörst, hast übersteuern"

Walter Röhrl
Fahrzeuge: Polo 6R Highline  


BARRYWHITE

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon BARRYWHITE » 30. Jun 2008, 21:57

-Lenkrad stand bei der Abholung aus der Autostadt schief
-Türverkleidung hinten rechts stand ab
-B-Säulenverkleidung hi rechts war verzogen
-Seitenairbag mussten neu da Kabel durchgescheuert waren
-ABS+ ESP fielen immer aus (Bremslichtschalter def.)
-Dach musste nachlackiert werden
-Spoiler hi musste nachlackiert werden da auch wieder Lackmagerstellen
-Motorraumverkleidung war gebrochen und Motorverkleidung
Ventildekel und Verkleidung mussten erneuert werden.
-1,9TDI Schriftzug Chrom abgeplatzt
-Türgriff Fahrerseite knackt beim öffnen
Dachhimmel löcher für die Griffe waren viel zu groß, dass sie nicht mit dem Himmel nicht richtig abschließen.
-Spiegel Fahrerseite war das schwaze Kunststoffdreieck vor dem Spiegel ab Werk verkratzt
-Habe immer noch einen Käfer in der Heckleuchte hi links der bleibt da auch
-Hupe ist kaputt gegangen
usw bin noch am überlegen ob ich wandel ich habe die schnauze voll die Tür ist noch nicht in Ordnung und die Hupe da muss ich nocheinmal in die Werkstatt sowie die Türdichtung Fahrerseite ist etwas beschädigt, dass aus der Metallstrebe die da drin ist der Rost raus läuft.
Der Kofferraum geht schlecht auf und zu, schwerer als bei dem Cup und das Schloß rastet nicht immer richtig ein. :?: Was würdet Ihr machen??


Tyler D.
Beiträge: 280
Registriert: 17. Jun 2008, 20:39
Wohnort: Hamburg
Alter: 37

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Tyler D. » 30. Jun 2008, 22:10

Auf deiner Seite steht, dass dein Polo von 06/2008 ist...
Ich würde ihn zurückgeben.
Das ist zwar immer schwierig, sollte bei so extrem vielen Mängeln durchaus möglich sein.


Hier sind meine Mängel:

0 km Lautes Klicken aus dem Sicherungskasten (VW: das muss so sein)
1450 km Laute Geräusche aus der Lüftung - Lüftungsmotor müsste getauscht werden und auch allerlei Zuleitungen.
1490 km Totalausfall des Motorsteuergerätes (Kompletttausch)

Jeder der bei mir einsteigt fragt nach einigen Kilometern ob eine Tür offen ist oder ein Fenster... Ich höre die Windgeräusche glücklicherweise nicht mehr!
Hab auch schon nette Kratzer in der Frontscheibe von den Wischern...

Aber alles in allem bin ich zufrieden!
Fahrzeuge: Polo 9N3 Goal   Jaguar Daimler  


BARRYWHITE

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon BARRYWHITE » 1. Jul 2008, 13:41

Ich bin auch echt am überlagen doch der hat schon 39000km gelaufen und ich würde schon 4000€dran verlieren.
Das ist echt voll der sch... Ich habe mir eine Cup Edition im Internet schon ausgesucht aber mir ist das irgendwie alles zu teuer.
ich hätte das viel früher machen müssen aber die Fehler kamen nur nach und nach zum vorschein. Die Zeit die ich Sa in der Werkstatt sitze geht mir immer flöten usw.


Jigger
Beiträge: 3712
Registriert: 29. Aug 2007, 16:10
Wohnort: Rossach
Alter: 38
Kontaktdaten:

Re: Erfahrungen mit Schäden/Fehlern beim Polo

Ungelesener Beitragvon Jigger » 2. Jul 2008, 10:52

Mittlerweile habe ich (seit dem 23.10.2007) gute 20.000 km mit meinen Polo zusammen erlebt. Und man mag es kaum glauben aber ich musste bereits 1,5l Öl nachfüllen:

- 0,5l nach ca. 7.500 km
- 0,5l nach ca. 10.500 km
- Ölwechsel bei kleiner Inspektion nach ca. 15.000 km
- 0,5l nach ca. 20.000 km

Ist das bei euch auch so schlim? Mein Freundlicher meinte es liegt zum einen daran, das das Longlife-Öl eine "kürzere Lebensdauer" hat und es zum anderen auf die Fahrstrecken ankommt (kurzstrecken sind hierbei wohl Ölfresser).

Alles sehr Merkwürdig und vorallem teuer... :(
Fahrzeuge: Polo 9N3 Tour  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste