Motorelektrik / Abgaswarnleuchte


Themenersteller
Michaelmamba
Beiträge: 9
Registriert: 14. Jul 2013, 15:40
Danksagung erhalten: 1 Mal
Alter: 48

Motorelektrik / Abgaswarnleuchte

Ungelesener Beitragvon Michaelmamba » 19. Jan 2015, 18:32

Hallo.

Habe folgendes Problem und weiß nicht mehr weiter:

Im Juli 2013 habe ich den 2004er Cricket 1,2 12V 64 PS von meinem Großvater mit 11600 km übernommen. Der Wagen lief bis zum Kilometerstand 18.500 km einwandfrei. Das war vor etwa 4 Monaten.

Dann leuchtete die Abgaswarnleuchte auf, OBD Fehler laut VW: Lamdasonde defekt (statisch).

VW wollte 264 Euro plus Steuer plus Einbau haben. Zuviel....

Also habe ich eine Sonde aus dem Zubehör für 40 Euro gekauft, neu, und selber eingebaut.

Danach wieder nach VW, Fehler nur noch sporadisch, gelöscht und weg war er.

Nach gut 1000 km also bei ca. 19.500 km war die Lampe wieder an, wieder Fehlermeldung Lambdasonde defekt. Bei 22000 km habe ich eine dritte neue Sonde eingebaut, Lampe leuchtet immernoch bei aktuellen 22.600 km.

Ich muss im März zum TÜV und bis dahin muss die Lampe wieder aus und der Fehler beseitigt sein. nur wo anfangen zu suchen?? Das es wirklich die Sonde ist, wage ich langsam zu bezweifeln.

Weiß jemand Rat?

Gruß

Michael

Achja Auto läuft übrigens sauber und normal, verbraucht nur fürn 3 Zylinder arg viel Sprit nämlich 8-10 liter auf 100 km. und die 2. Sonde war arg verußt.
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste