ESP aktiv?

Benutzeravatar

Themenersteller
Piebald
Beiträge: 25
Registriert: 20. Okt 2010, 11:04
Hat sich bedankt: 1 Mal
Alter: 37

ESP aktiv?

Ungelesener Beitragvon Piebald » 10. Okt 2015, 10:45

Hallo Leute,

ich habe gestern die Kennlinie der Sevolenkung meines Polo 9N3 Baujahr 2009 anpassen lasen.

Angezeigt wurden die Werte 10120.

Das würde doch bedeuten, dass mein ESP deaktiviert ist oder?

Richtig müsste doch 11220 sein oder?

Letzten Winter hatte ich aber den Eindruck, dass auf verschneiter Fahrbahn das ESP eingegriffen hat.

Vielen Dank für eure Hilfe!
Fahrzeuge: Polo 9N3 United  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Nuerne89
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1960
Registriert: 15. Okt 2011, 01:35
Wohnort: Dresden
Hat sich bedankt: 121 Mal
Danksagung erhalten: 152 Mal
Alter: 29
Kontaktdaten:

Re: ESP aktiv?

Ungelesener Beitragvon Nuerne89 » 11. Okt 2015, 01:09

Müsste, könnte, sollte.
Wenns vorher so war, lass es so.
Die Codierungsaufschlüsselungen sind auch nicht immer korrekt.
~~ Mein Ibiza FR 1.8T Umbau-Thread
~~~~ Mein umfangreicher Fahrwerkstechnik-Thread
~~~~~~ Kontakt und Beratung jetzt auch über Facebook
Fahrzeuge: Seat Ibiza 6L  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast