Katalysatorleuchte leuchtet am VW Polo.

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
tanja1976
Beiträge: 14
Registriert: 20. Jun 2016, 21:57

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon tanja1976 » 21. Jun 2016, 11:23

WVW779NZ6Y173638
hallo habe einen vw polo 9n 1,2 44 KW BJ 2006. 3 Zylinder
Fehlerspeicher:
Bank 1 Katalysatorsystem Wirkund zu gering
Zyl. 1 Verbrennungsaussetzer erkannt sporadisch auftretender Fehler
Bank 1 sonde 1 Heizstomkreisunterbrechung sporadisch auftretender Fehler
Bank 1 Sonde 1 elektr. Fehler im Stromkreis auch sporadisch
Winkelgeber für Dk Antrieb G 187 Signal zu gross auch sporadisch
Winkelgeber 2 dür Dk Antrieb G 188 Signal zu klein auch sporadisch

Jetzt zu meinem Problem. Lambdasonde schon gewechselt. Fehlerspeicher gelöscht trotzdem leuchtet die Katalysatorleuchte wieder. wenn ich das auto an mache geht es auf 1000U/min fällt dann unter 1000U/min er ruckelt dann. Beim warten an der Ampel dasselbe problem. Manchmal geht er auch aus. beim aus und dann anmachen läuft er wieder. seit kurzem ist es nun so das er auch während der Fahrt kein gas mehr nimmt. Wenn ich ihn dann ausmache läuft er wieder. Hat jemand einen Rat? wäre für Hilfe sehr dankbar. :hurra2: :hurra2:

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


RocketMichi
Beiträge: 35
Registriert: 5. Mai 2016, 20:31
Danksagung erhalten: 3 Mal

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon RocketMichi » 21. Jun 2016, 12:23

Moin,

hatte so ein ähnliches Problem anfang Februar bei meinem, den ich da gerade frisch gekauft hatte.

Die Katalysatorleuchte war ebenfalls an und wenn ich mich recht entsinnen kann, waren die Fehler damals Nockenwellensensor Bank 1 und Magnetventil Aktivkohlefilter.

Der Nockenwellensensor und das Magnetventil wurden dann in der Werkstatt getestet, funktionierten aber beide einwandfrei.
Dann wurde weiter und weiter gesucht, denn es musste dann ja eine fehlerhafte Verbindung sein.
Da mal ein neues Motorsteuergerät in den Wagen gekommen ist, konnten wir dank Reparaturhistorie ermitteln, hat mein Werkstattmeister nochmal die Verbindungen am Kabelbaum zum Motorsteuergerät geprüft und da lag dann der Fehler: Beim auspinnen der Kabel ist an dem Stecker einiges verbogen und hat dann mit der Zeit keinen richtigen Kontakt mehr gehabt. (Wahrscheinlich falsches Werkzeug damals verwendet)

Schönen Tag noch,
Michael
Fahrzeuge: Polo 9N3 GT Rocket  


polo-info-fun
Beiträge: 127
Registriert: 15. Okt 2006, 20:05
Wohnort: NF
Hat sich bedankt: 1 Mal
Danksagung erhalten: 7 Mal
Alter: 48

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon polo-info-fun » 21. Jun 2016, 19:00

Hallo tanja1976

Zu:
Zyl. 1 Verbrennungsaussetzer erkannt sporadisch auftretender Fehler

bedeutet:
Der Zylinder 1 verbrennt nicht richtig das Benzin-Luft-Gemisch, was wohl auf eine defekte Zündkerze Nr.1, eine defekte Zündspule 1 oder eine defekte Zündleitung 1 hinweisen dürfte.

Prüfen:
Zündkerze 1, Zündspule 1 und Zündleitung 1

-----
Zu:
Winkelgeber 1 für Drosselklappe Antrieb G 187 Signal zu gross auch sporadisch
und
Winkelgeber 2 für Drosselklappe Antrieb G 188 Signal zu klein auch sporadisch

bedeutet:
Dein Auto hat scheinbar E-Gas. Das heißt, daß kein Bowdenzug zwischen Gaspedal und Drosselklappe verbaut ist, sondern Du steuerst mit dem Fuß beim Gasgeben einen Stellmotor an, der an der Drosselklappe sitzt. Trittst Du auf's Gaspedal, dann öffnet er die Drosselklappe, wenn Du vom Gas gehst, dann schließt er die Drosselklappe. Hier scheint ein kleiner Defekt zu sein.

Prüfen:
am besten mit einem einfachen OBD2-Tester, "Throttle" heißt das meistens, nur Zündung an und Motor muß nicht laufen, Gasgeben und -wegnehmen, angezeigte Werte sollten zwischen 0% und 100% (manchmal etwas weniger als 100%) sein und beim Bewegen des Gaspedals nicht zwischendurch zappeln. Wenn alles okay, dann stimmt auf jeden Fall die Ansteuerung. Ansonsten: Defekte Teile entweder reinigen, insbesondere Kontakte, oder austauschen.
Wenn die Ansteuerung in Ordnung ist, die ja auch nicht in Deinem Protokoll angemeckert wird, dann müßtest Du die Nehmerfunktion an der Drosselklappe überprüfen. Hier kann ich Dir ohne das Ding zu sehen nicht weiterhelfen, weil ich nicht weiß, ob man die Klappe irgendwo sehen kann. (Fahre selbst einen Polo Diesel, da ist alles anders)

-----
Zu:
1.) Bank 1 Katalysatorsystem Wirkund zu gering
2.) Bank 1 sonde 1 Heizstomkreisunterbrechung sporadisch auftretender Fehler
3.) Bank 1 Sonde 1 elektr. Fehler im Stromkreis auch sporadisch

bedeutet:
1.) Katalysatorsystem kann eventuell nicht richtig arbeiten, weil Zündaussetzer durch defekte Zündung in Zylinder 1 der Grund dafür sind. Hatten wir am Anfang schon...

2.) Dazu muß ich mir den Stromlaufplan mal anschauen, den ich jetzt nicht hier habe. Welchen Motor-KB hast Du?
3.) Dazu muß ich mir den Stromlaufplan mal anschauen, den ich jetzt nicht hier habe. Welchen Motor-KB hast Du?

-----
Vielleicht ist ja alles auf die defekte Zündung des ersten Zylinders zurückzuführen...

Meld' Dich ruhig, wenn Du mehr wissen willst... Habe nicht alle, aber einige Stromlaufpläne. Vielleicht helfen die Dir ja.

Viel Erfolg
Holger
Fahrzeuge: Polo 9N Cricket  

Benutzeravatar

Jan1Z
Beiträge: 523
Registriert: 6. Okt 2014, 20:11
Hat sich bedankt: 6 Mal
Danksagung erhalten: 44 Mal
Alter: 45

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon Jan1Z » 21. Jun 2016, 19:32

Hi,

und all das soll gleichzeitig kaputt sein?

Wie in dem anderen Thread schon gesagt, ich halte EINE Ursache für wahrscheinlicher. Der oben schon erwähnte verbogene Stecker kommt da ebenso in Frage wie ein vergammelter Massepunkt.

Viele Grüße,

Jan

P.S.: Der Titel ist nicht besser als der alte, aber bitte nicht noch einen Thread dazu. Pack einfach künftig die Motorbezeichnung mit rein, das hilft den Hilfesuchenden enorm.
1Z5 CFHF Bild / 9N1 BBY Bild

Benutzeravatar

polocrazy
Beiträge: 189
Registriert: 10. Okt 2010, 18:37
Wohnort: bei Elmshorn in der Marsch.....
Danksagung erhalten: 1 Mal
Alter: 48

Re: Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon polocrazy » 21. Jun 2016, 19:33

Zündspule Zylinder 1 wahrscheinlich defekt - Erfahrungswert


Tapa-was? Ich kenn dat Dingen nich, scheint aber zu funktionieren... :-)
Gruß polocrazy
__________________________________________________________
Auch wenn man älter wird, am Polo bleibt man irgendwie hängen....


Themenersteller
tanja1976
Beiträge: 14
Registriert: 20. Jun 2016, 21:57

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon tanja1976 » 22. Jun 2016, 15:47

vielen vielen dank für eure ausführliche Hilfe. ich habe jetzt mal ne zündspule bestellt. bekomm auch in den nächsten Tagen mein Ross-Tech Diagnosegerät dann mal schauen. was mir noch aufgefallen ist. mein mann hat letztens die Drosselklappe ausgebaut und gereinigt. da sollte man sie eigentlich wieder in Grundstellung bringen-das wusste er nicht. aber wie ich gelesen habe kann man das mittels dem diagnosegerät dann auch machen die drosselklappe wieder in grundstellung bringen. auf jeden fall habt ihr uns schon mal sehr weitergeholfen. dankeschön@all :top:

Benutzeravatar

polocrazy
Beiträge: 189
Registriert: 10. Okt 2010, 18:37
Wohnort: bei Elmshorn in der Marsch.....
Danksagung erhalten: 1 Mal
Alter: 48

Re: Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon polocrazy » 22. Jun 2016, 17:26

Hmm, ich hatte etwas vergessen. Wenn du die Z-Spule tauscht, und dann nur eine, nimm bitte eine gebrauchte oder alle neu.
Meine Erfahrung zeigt, tauscht du EINE defekte gegen EINE neue, geht selbst die neue leider fix wieder ins Nirwana ein....

Sorry....


Tapa-was? Ich kenn dat Dingen nich, scheint aber zu funktionieren... :-)
Gruß polocrazy
__________________________________________________________
Auch wenn man älter wird, am Polo bleibt man irgendwie hängen....

Benutzeravatar

Jan1Z
Beiträge: 523
Registriert: 6. Okt 2014, 20:11
Hat sich bedankt: 6 Mal
Danksagung erhalten: 44 Mal
Alter: 45

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon Jan1Z » 22. Jun 2016, 17:48

Hi,
Meine Erfahrung zeigt, tauscht du EINE defekte gegen EINE neue, geht selbst die neue leider fix wieder ins Nirwana ein....
Ich glaube dir deine Erfahrung - nur: Warum sollte sie das tun? Da die Endstufen in den Dingern enthalten sind und von außen nur Steuerimpulse kommen, sehe ich da keinen nachvollziehbaren elektrischen Grund.

In unserem BBY steckt seit 15 Monaten eine neue Zündspule neben den drei alten - funktioniert ganz prima und zeigt keine Ausfallerscheinungen.

Viele Grüße,

Jan
1Z5 CFHF Bild / 9N1 BBY Bild

Benutzeravatar

polocrazy
Beiträge: 189
Registriert: 10. Okt 2010, 18:37
Wohnort: bei Elmshorn in der Marsch.....
Danksagung erhalten: 1 Mal
Alter: 48

Re: Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon polocrazy » 23. Jun 2016, 00:06

Das ist es eben - Erfahrung.

Wir haben bei unserem und drei anderen Polo's mit 3 und 4 Zylinder Motoren dieses Phänomen beobachten können.
Frag mich bitte nicht nach einer wissenschaftlichen oder technischen Erklärung - so weit gehen meine Fachkenntnisse nicht. Ich habe nur die Erfahrung mehrerer Polo's die mich diese Sache gelehrt hat.

Und wie gesagt - nur ein kleiner Hinweis, es muss keiner so machen.
Nur sagt hinterher bitte nicht, es hätte keiner drauf hingewiesen...


Tapa-was? Ich kenn dat Dingen nich, scheint aber zu funktionieren... :-)
Gruß polocrazy
__________________________________________________________
Auch wenn man älter wird, am Polo bleibt man irgendwie hängen....


Themenersteller
tanja1976
Beiträge: 14
Registriert: 20. Jun 2016, 21:57

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon tanja1976 » 29. Jun 2016, 15:13

hallo habe jetzt alle Zündspulen und Zündkerzen nochmals alles neu, läuft trotzdem noch unrund. Jetzt zeigt er nur noch verbrennungsaussetzer Zylinder 1 . hab einen ventilreiniger in den tank gekippt. bin mit meinem latein am ende. könnt es noch an den Ventilführungen liegen. vielleicht risse der auslassventile?


Fellenteee
Beiträge: 4001
Registriert: 12. Feb 2006, 15:23
Wohnort: Löbau
Hat sich bedankt: 114 Mal
Danksagung erhalten: 84 Mal

Katalysatorleuchte leuchtet am VW Polo.

Ungelesener Beitragvon Fellenteee » 29. Jun 2016, 17:47

hab ich auch. gleiche MAschine.
Du kannst entweder tierisch viel Geld investieren um das PRoblem zu lösen/lösen lassen oder du lässt die Leuchte vor dem TÜV löschen.
Die Wirkung des KAT ist laut ASU nicht zu gering. Mit und ohne Lampe geht läuft der Motor

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste