EPC leuchtet Motor geht in Notlauf

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
crmil
Beiträge: 2
Registriert: 28. Sep 2016, 20:19

EPC leuchtet Motor geht in Notlauf

Ungelesener Beitragvon crmil » 26. Dez 2016, 21:08

Bei meinen VW Polo 9N 1,2 brennt die EPC leuchte ,Motor geht in Notlauf darauf habe ich Fehlerspeicher auslesen lassen da steht P1634 Fahrpedalsensor 2 Eingangsignal zu hoch..
Kurzschluss an Batterie Plus im Kabelbaum Fahrpedalsensor .
Weiß einer was das sein kann.
Danke schon mal für die antworten.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


cyclone001
Beiträge: 76
Registriert: 25. Mai 2009, 07:00

Re: EPC leuchtet Motor geht in Notlauf

Ungelesener Beitragvon cyclone001 » 27. Dez 2016, 12:54

Sagt doch der Fehler schon. Fahrpedalsensor!! Wird wohl was am Gaspedal kaputt sein. Einmal neu bitte!


Themenersteller
crmil
Beiträge: 2
Registriert: 28. Sep 2016, 20:19

Re: EPC leuchtet Motor geht in Notlauf

Ungelesener Beitragvon crmil » 1. Okt 2019, 19:05

Sagt doch der Fehler schon. Fahrpedalsensor!! Wird wohl was am Gaspedal kaputt sein. Einmal neu bitte!
Nein daran lag es garnicht,vom Gaspedal zur Motorsteuergerät gehen 6 Kabel ,nachdem ich mir Schaltplan besorgt hatte einzel durchgemessen , es war ein Kabel dafon defekt war durchgebrochen den habe ich neu gezogen seit dem läuft die kiste wieder.
:hurra2:

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast