Probleme bei der Abgasuntersuchung

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
coco01
Beiträge: 2
Registriert: 16. Okt 2017, 14:38

Probleme bei der Abgasuntersuchung

Ungelesener Beitragvon coco01 » 16. Okt 2017, 15:11

Hallo,
ich bin neu hier und habe ein Problem mit unserem Polo 9N.
Wir haben uns letztes Jahr einen Polo 9N 1,2 l Benziner Baujahr 07/2003 mit 129Tkm gekauft.
Jetzt mussten wir HU und AU neu machen lassen. Dabei ist dem Prüfer aufgefallen, das die Kontrollleuchte Motordiagnose nicht funktioniert. Wir haben dann den Tacho auseinander genommen und festgestellt, dass die Lampe mit schwarzem Isolierband abgeklebt war. Also leuchtete sie doch - dafür aber immer. Wir haben den Fehler ausgelesen, der da war P0441, was wohl soviel heißen soll wie: "Kraftstoffverdunstungssystem durchsatz fehlerhaft".
Wir haben den Fehlercode gelöscht und bis jetzt kam er auch nicht wieder.
Also wir wieder zum Tüv. HU alles ok, aber AU nicht. Der Prüfer meinte der Polo verbrennt Öl, er hätte total gequalmt. Wir also zur Werkstatt. Der freundliche meinte es könnte die Zylinderkopfdichtung oder ähnliches sein. Kosten ca. 500-600 €. Man kann äußerlich am Motor aber kein Öl feststellen.
Wir müssen aber wohl öfter mal Öl nachkippen. Dann haben wir in einer anderen Werkstatt mal nachgehakt woran das liegen könnte. Die meinten dann dass die schlechten Abgasswerte evtl. daran liegen, das die Lambdasonde und wahrscheinlich der KAT defekt sind. Kosten von ca. 800 €.
Meine Frage jetzt: Hat irgendwas davon mit dem Fehlercode zu tun?
Ich habe keine Lust soviel Geld in den Wagen zu stecken und dann war z.B. der KAT garnicht das Problem. Woran kann es noch liegen oder lag einer von denen schon ganz richtig?
Ich habe absolut keine Ahnung davon, deshalb bitte ich euch um Hilfe.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

px
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 24249
Registriert: 2. Apr 2004, 19:36
Wohnort: Hannover
Hat sich bedankt: 98 Mal
Danksagung erhalten: 104 Mal
Alter: 37
Kontaktdaten:

Probleme bei der Abgasuntersuchung

Ungelesener Beitragvon px » 17. Okt 2017, 07:47

Erstmal ist das eine riesen Sauerei - du bist de facto beim Kauf betrogen worden und hast entsprechende Ansprüche an den Verkäufer. Ist das keine Option für dich?

Benutzeravatar

4Snake
Beiträge: 3025
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 58 Mal

Probleme bei der Abgasuntersuchung

Ungelesener Beitragvon 4Snake » 17. Okt 2017, 11:19

Du kämpfst da gegen paar Kinderkrankheiten die beim 1.2er bekannt sind, sprich öfter auftreten.
Das der 1.2er Öl verbraucht ist ein alt bekanntes Thema, Motorkontrollleuchte wurde auch schon oft behandelt, allerdings waren da meist andere Fehlercodes hinterlegt wie zB Lambdasonde und Kat. Da gibts hier im FOrum reichlich Beiträge zu, allerdings haben einige dann doch aufgegeben obwohl Kat und Sonde zB getauscht wurden, die Lampe aber trotzdem munter weiter geleuchtet hat.
Was an deiner Geschichte allerdings schon bissl aussergewöhnlich ist, ist wohl die Tatsache das die Warnleuchte im Kombiiunstrument überklebt wurde, das fällt schon in die Kategorie "arglistige Täuschung"! Ich würde da mal deine Rechtsansprüche von nem Anwalt prüfen lassen und wenn möglich von dem Verkauf zurück treten. Wer weiß was da sonst noch so getrickst wurde und wenn soviel Geld investiert werden muß in der Hoffnung das es damit getan ist, was dir aber sicher keiner garantieren wird, macht der Rücktritt den größten Sinn.
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  


Themenersteller
coco01
Beiträge: 2
Registriert: 16. Okt 2017, 14:38

Probleme bei der Abgasuntersuchung

Ungelesener Beitragvon coco01 » 21. Okt 2017, 07:35

Ja, das mit dem Rücktritt war auch mein erster Gedanke. Vor allem weil wir eine Verkehrsrechtschutzversicherung haben - allerdings gilt die nur für unser erstes Auto, weil das Kennzeichen dort gemeldet ist und nicht für den Polo. Wussten wir so auch nicht. (Müssen wir aber unbedingt ändern lassen)
Ausserdem hat unser Sohn den Tacho alleine ausgebaut, es gibt also keine Zeugen. Dann hätte man uns unterstellen können, dass wir den selber abgeklebt haben. Wäre unsere VK-Rechtsschutz eingesprungen, dann hätten wir es versucht den Vertrag rückgängig machen zu lassen.

Benutzeravatar

ProloDo
Beiträge: 599
Registriert: 23. Feb 2013, 18:38
Wohnort: Fränkische Schweiz
Hat sich bedankt: 74 Mal
Danksagung erhalten: 37 Mal
Alter: 38

Probleme bei der Abgasuntersuchung

Ungelesener Beitragvon ProloDo » 21. Okt 2017, 09:57

Ob die Lampe angeklebt war oder nicht:
So ein Auto zu verkaufen ist Betrug oder Arglistige Täuschung.
Oo ==Bild== oO

Individualverkehr ist, wenn jeder denken darf:
Der ANDERE fährt total bescheuert. :rolleyes:
:driving:
Verkaufe Magnaflow 200-Zeller für AWY/BMD, fertig geschweißt.
Fahrzeuge: Polo 9N Basis   Chrysler Voyager  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste