Polo 1,4 FSI BJ 2006 Ruckelt extrem beim Gas geben

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Conny979
Beiträge: 1
Registriert: 23. Okt 2019, 08:32
Alter: 40

Polo 1,4 FSI BJ 2006 Ruckelt extrem beim Gas geben

Ungelesener Beitragvon Conny979 » 23. Okt 2019, 10:30

Hallo, ich hoffe ich bin hier richtig. Hab ein Problem oder mehrere mit meinem Polo. :flennen:
Seid 3 Monaten bin ich auf Fehlersuche. Ständig wird was ausgetauscht, aber das Problem ist weiterhin.
Erst hat es angefangen mit leichtem Stottern während der Fahrt. Daraufhin war ich in der Werkstatt, Speicher ausgelesen, es ist ein Problem mit der Drosselklappe. Gut, getauscht. Leichtes ruckeln ist jedoch geblieben. Der Sommer war heiss, Klima an, Lüftung an, Radio an und Auto geht einfach während der Fahrt aus. Dann dauert es paar Minuten und er springt wieder an, als wäre nix gewesen.
Also wieder Werkstatt. Speicher ausgelesen, kein Fehler gefunden. Mal durchgemessen, Werte laufender Motor 13,9V und wenn alles mögliche an ist (Klima, Licht, Sitzheizung,Radio etc.) nur 12,9V. Laut Fachmann zu wenig. Er sagte die Lichtmaschine geht langsam in die Knie. Gut, ich wieder weg, dachte naja mach ich mir mal Gedanken zur neuen Lichtmaschine. Das während der Fahrt ausgehen kam dann noch einmal vor und seitdem fahre ich möglichst ohne Verbrauch (Radio aus, Licht aus, keine Klima und keine Lüftung) Hatte mit dem ausgehen während der Fahrt erstmal Ruhe. Jedoch ist das Ruckeln schlimmer geworden. Wieder Werkstatt, Zündkerzen geprüft, Zylinder abgeklemmt, kein Fehler festgestellt, aber sicherheitshalber Zündkerzen getauscht. An der Batterie die Sicherungen überprüft, auch alles super. Fehler weiterhin vorhanden mit dem ruckeln. Jetzt ist das ruckeln so extrem schlimm, dass ich schon keine Lust mehr habe Auto zu fahren.Es ist auch schon present wenn der motor noch kalt ist. Also wieder Werkstatt, Fehler ausgelesen und folgende Fehlermeldung bekommen: 16575/P0191/00401 Kraffstoffdrucksensor (G247) unplausibles Signal. Unter besondere Hinweise ganz unten der Hinweis: Wenn Sie in VW Polo 9N mit 1,4l FSI gefunden werden, überprüfen Sie TPI 2009218, die ein Problem mit der Kraftstoffpumpe beschreibt.Wenn Sie mit dem Computer Common Rail TDI Motor gefunden werden , prüfen Sie auf Anzeichen von HPFP Versagen. :(
Der Mechaniker sagt die Pumpe austauschen. Ich bin mittlerweile echt genervt von dem ganzen. Kann mir irgendjemand helfen, ich hab einfach Angst wieder Geld zu investieren und das Problem bleibt weiterhin. Vor allem, da mein Polo mittlerweile auch in die Jahre gekommen ist und ich echt nicht weiss ob sich das ganze überhaupt noch lohnt.
Irgendjemand Tipps oder Vorschläge?

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast