Aussentemperatur in Multifunktionsanzeige

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
ChrisVH1982
Beiträge: 19
Registriert: 9. Mai 2009, 23:23
Wohnort: Nettetal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Aussentemperatur in Multifunktionsanzeige

Ungelesener Beitragvon ChrisVH1982 » 3. Aug 2017, 08:00

Hallo Leute,

Seit einigen Monaten fällt mir auf, dass die Anzeige der Aussentemperatur in meiner Multifunktionsanzeige wesentlich vom tatsächlichen Wert abweicht. Gestern mit einer Aussentemperatur von 24 °C wurden bis zu 32 °C angezeigt. Nach 5 Minuten Fahren sank die Temperatur dann aber wieder langsam. Klar, wenn das Auto steht, staut sich die Hitze, aber so krass war das noch nie.

1. Kann mir jemand sagen oder auf einem Foto zeigen, wo ich in meinem Polo 9N3 das Thermometer finde? Ich vermute, dass es verschmutzt ist.

2. Ist dieses Thermometer auch für die Regulierung des Treibstoff-Luft Gemisches zuständig? Habe mal gehört, dass dies auch Temperaturabhängig ist. Bei hohen Temperaturen habe ich Probleme beim Zünden.

Danke!

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

-creez-
Beiträge: 187
Registriert: 9. Jul 2013, 20:18
Wohnort: Ulm
Hat sich bedankt: 6 Mal
Danksagung erhalten: 17 Mal
Alter: 24

Aussentemperatur in Multifunktionsanzeige

Ungelesener Beitragvon -creez- » 3. Aug 2017, 11:14

Hey, der Temperaturfühler für deine Außentemperatur in der MFA sitzt in der Frontschürze, in Fahrtrichtung neben dem linken Nebelscheinwerfer. Falls du keine NSW hast, sitzt der dennoch am selben Ort, hinter der Blende. Der Sensor hat zwei Pins.

Der Temperatursensor der für das Gemisch zuständig ist sitzt beim Benziner direkt im Saugrohr, beim Diesel direkt hinter dem Ladeluftkühler. Dies ist ein Kombisensor aus Saugrohr-/Ladedrucksensor und Ansaug-/Ladelufttemperatursensor und hat vier Pins.

Die beiden haben also nichts miteinander zu tun :)


Warum der Temperaturabfall nach dem Stand so schleichend geht, liegt an der Filterung durch ein gleitenden Mittelwert.


Viele Grüße,

Chris
Biete WFS Anlernen, Loginermittlung und Laufleistungskorrekturen bei Tachos für PQ24 Fahrzeuge (Polo 9N/9N3, Ibiza 6L, Fabia 1 und Fabia 2)
Bei VDO Tachos sind weitere Anpassungen möglich.


Biete Nachrüstung einer MFA mit Zusatzwerten (Öltemp. ect.) bei Tachos ohne MFA und kleiner MFA, bei beiden durch ein Zusatzdisplay. Zusatzwerte auch für MFA+/FIS durch CAN Modul möglich.
Link: https://forum.polo9n.info/viewtopic.php?f=107&t=66820


Der klügere kippt nach!
#creeztronics
Fahrzeuge: Polo 9N3 BlueMotion  


Themenersteller
ChrisVH1982
Beiträge: 19
Registriert: 9. Mai 2009, 23:23
Wohnort: Nettetal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Aussentemperatur in Multifunktionsanzeige

Ungelesener Beitragvon ChrisVH1982 » 3. Aug 2017, 20:29

Danke für die schnelle und ausführliche Antwort, Chris! Hm, also vor ein paar Monaten hat ein Reh meine Frontschürze zerlegt. Dem Reh ging es aber anschließend gut und hat sich unerlaubt vom Unfallort entfernt :-) Entsprechend gab's dann eine neue Frontschürze. Nebelscheinwerfer habe ich. Vielleicht haben die Werte ja etwas mit dem Austausch zu tun. Habe das Problem erst seit 2-3 Monaten, eben seit es so warm wurde.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast