Scheibenwischer vorne

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Sylvo
Beiträge: 1
Registriert: 7. Mär 2019, 17:12
Alter: 49

Scheibenwischer vorne

Ungelesener Beitragvon Sylvo » 7. Mär 2019, 17:32

Hallo!
Bei meinem Polo 9n3 Goal bj 2006 105 PS geht der Scheibenwischer vorne nicht mehr. Die Werkstatt steht vor einem Rätsel denn Sicherungen, Gestänge, Motor sind alle i.O. und im Steuergerät kommt auch wohl ein Signal an. Hat da jemand noch eine Idee?
Gruß Sylvo

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Golf77
Beiträge: 141
Registriert: 27. Mai 2010, 11:51
Wohnort: Maria Ellend
Alter: 41

Scheibenwischer vorne

Ungelesener Beitragvon Golf77 » 8. Mär 2019, 23:23

Festrostendes Gestängr ist ein bekanntes Problem beim Polo.
Aber du schreibst ja, Gestänge wurde geprüft.
Wie haben die das gemacht?
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste