Brummen/summen bei Kurvenfahrt

Federn, Alus, Radkappen, Bremsen - hier gehts um alles was damit in Zusammenhang steht

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic
Benutzeravatar

Themenersteller
root
Beiträge: 174
Registriert: 26. Dez 2005, 19:03
Wohnort: Weingarten

Brummen/summen bei Kurvenfahrt

Ungelesener Beitragvon root » 5. Okt 2019, 13:09

Hallo zusammen,

ich habe folgendes Problem:
(Polo 9N3 74KW Benziner 2006)

Seit Frühjahr habe ich bei Fahrten in Linkskurven (auch schon bei geringen Einschlägen und Geschwindikkeiten) ein Summ-/Brumm-Geräusch. Das Geräusch wurde im Laufe der Zeit lauter sowie spürt man am Lenkrad leichte Vibrationen. Radlager haben kein Spiel. Einzig: Ich bin rechts auf eine Bordsteinerhöhung letztes Jahr gefahren :oops: . Hab ich nicht gesehen, da es wegen eines Regenablusses vertieft war. Reifenflanke war kaputt (war eh ein älterer Reifen) aber Alufelge hatte keinen Schlag/Beschädigung).
Die Querlenkerlager wurden bereits mal in die Verstärkten getauscht - ist aber auch schon ein paar Tage her.

Auf der Suche hier, bin ich noch auf mögliche defekte Stabigummis gestoßen-die sehen von aussen optisch noch i. O. aus.

Kann mir jemand vielleicht einen Tip geben?

Vielen Dank im Voraus.

VG
root
Wer es in kleinen Dingen mit der Wahrheit nicht ernst nimmt,
dem kann man auch in großen Dingen nicht vertrauen.
( Einstein )
Bild
Fahrzeuge: Polo 9N3 Sportline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Themenersteller
root
Beiträge: 174
Registriert: 26. Dez 2005, 19:03
Wohnort: Weingarten

Brummen/summen bei Kurvenfahrt

Ungelesener Beitragvon root » 6. Okt 2019, 13:02

Hallo zusammen,

Zusatz: Ich habe mir die Koppelstangen, den Stabilisator und die Stabi-Gummis angeschaut. Alles ohne Spiel, Luft etc..
Letzte Idee: Könnte das o. g. Symptom von einem defekten Domlager kommen? Was mir noch einfällt: wenn ich langsam rechts in eine Kurve fahre (z. B. auf einen Parkplatz mit kleinem Bordstein abbiege) , hört man manchmal auch so ein "Klackgeräusch.

Nochmals Danke für einen Hinweis

VG
root
Wer es in kleinen Dingen mit der Wahrheit nicht ernst nimmt,
dem kann man auch in großen Dingen nicht vertrauen.
( Einstein )
Bild
Fahrzeuge: Polo 9N3 Sportline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste