ZV, Scheibenwischer, Beleuchtung, und Kofferraum ohne Funktion

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Helliiii
Beiträge: 1
Registriert: 17. Nov 2022, 08:06
Wohnort: Wissenbach
Alter: 31

ZV, Scheibenwischer, Beleuchtung, und Kofferraum ohne Funktion

Ungelesener Beitragvon Helliiii » 17. Nov 2022, 08:27

Guten Morgen zusammen,

ich habe grade den 9N3 der Nachbarin am Wickel.

Kurz zum Auto: Ist ein 1.4TDI (MKB: BNV) EZ 10.2005, Modelljahr 2006.

Ursprüngliches Fehlerbild: Von einem auf den anderen Tag ging der Scheibenwischer Vorne nicht mehr. Vom einen auf den anderen Moment. Der Scheibenwischer ist vorher nicht langsamer geworden. Darauf hin wurde der Scheibenwischermotor samt Gestänge getauscht (nicht von mir). Nach dem Wechsel ging immer noch nichts.

Auslesen mit VCDS bringt kein genaues Fehlerbild

Was mir danach aufgefallen ist:
- Tachobeleuchtung ohne Funktion
- Scheibenwischer vorne ohne Funktion
- Kofferraumschloss hinten ohne Funktion
- Innenraumbeleuchtung ohne Funktion
- ZV sperrt selbstständig ab
- Airbaglampe ist an
- Keine Diagnose am BNS möglich
- Keine Diagnose an der Klima möglich
- Keine Diagnose am Airbagsteuergerät möglich
- FS-Eintrag1: BNS-Steuergerät keine Botschaft (Sporadisch)
- FS-Eintrag2: Klimasteuergerät keine Botschaft (Sporadisch)

Was habe ich bisher gemacht?:

- Sicherungen geprüft (Innenraum, überm BNS und auf der Batterie)
- BNS getauscht (Gegen ein gebrauchtes geprüftes vom Händler (angeblich))
- Batterie abgeklemmt
- Scheibenwischermotor ausm Zubehör wieder ausgebaut
- Lichtschalter durchgemessen (Licht und Dimmer)
- Spannung am BNS geprüft (12V kommen an)
- X-Mal Fehlerspeicher ausgelesen

Hat jemand dazu ne Idee? Langsam gehen mir die Ideen aus.

Danke vorab.

Grüße
Marius

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste