Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Mein Wischer ist erstmals lahm geworden / steckengeblieben im Polo-Alter von . . .

bis zu 2 Jahren
6
3%
bis zu 3 Jahren
12
6%
bis zu 4 Jahren
22
12%
bis zu 5 Jahren
35
18%
bis zu 7 Jahren
52
27%
noch nie (nur für Polos mit 5 Jahren oder älter)
64
34%
 
Abstimmungen insgesamt: 191

VOLKSWAGEN DasAuto.
Beiträge: 431
Registriert: 12. Jan 2011, 19:10
Wohnort: Wolfsburg, Heimat: Remscheid
Hat sich bedankt: 3 Mal
Danksagung erhalten: 14 Mal
Alter: 41

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon VOLKSWAGEN DasAuto. » 15. Jun 2011, 14:10

Also eine eigene Wartung ist günstiger !
Habe auch noch 2 Wischergestänge für den Austausch hier.
Altes schicken, instandgesetztes bekommen, sieht aus wie neu !
( Dies ist besser wie das ausgelieferte, da blauverzinkt und mit Hochdruckfett abgeschmiert )

Das Problem liegt ja eigendlich darin, das Feuchtigkeit in die Gelenke eintritt, dort fängt es an zu rosten. Nach einer längeren Standzeit ( wischer nicht bis kaum benutzt ) gammeln die Teile Fest.
Da der Motor aber sehr stark ist, bekommt man es erst mit wenn es fasst zu spät ist.
Meine wischten am Ende halb so schnell...
Fahrzeuge: Polo 9N3   AUDI A4 Cabriolet  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Polouser9N
Beiträge: 12
Registriert: 13. Jul 2011, 14:14
Hat sich bedankt: 2 Mal

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Polouser9N » 15. Jul 2011, 16:16

Hallo, Habe das Wischerproblem an meinem Audi gehabt. Die Wischer wurden immer langsamer und blieben mal stehen, dann ruckelnder Weise wieder weiter und mal wieder nicht. Der Wischermotor steht dann im Kurzschluß und nimmt Schaden - so oder so! Abhilfe schafft nur ein neure Motor und der Tausch des Wischergestänges! Motor = 100€, Getsänge = 70€
Alles andere bringt auf Dauer nichts !!!

LG Polouser9N

Benutzeravatar

black9N2
Beiträge: 5819
Registriert: 18. Nov 2008, 09:54
Wohnort: List
Hat sich bedankt: 24 Mal
Danksagung erhalten: 118 Mal
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon black9N2 » 16. Jul 2011, 00:13

Alles andere bringt auf Dauer nichts !!!
Kann ich nicht bestätigen.
Meins läuft seit ~2 Jahren wieder reibungslos... :top:
:baby: :kuh:
:arrow: Ab heute sind 43 Anleitungen im Umbauthread verfügbar!

Biete Sitzheizungssteuergeräte für nachrüst- Sitzheizungsmatten an. Weiteres bitte per PN.
Fahrzeuge: Polo 9N Highline  


bastim
Beiträge: 1
Registriert: 1. Mär 2012, 14:17

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon bastim » 1. Mär 2012, 14:32

Nachdem unser Polo das Problem mit dem lahmenden Scheibenwischer auch hatte, habe ich mit black9N2s genialer Anleitung das Wischergestänge instand gesetzt. Mann war das Ding festgerostet, ein Wunder, dass der Motor die Wischer überhaupt noch bewegen konnte...

Naja jedenfalls laufen die Wischer jetzt zwar wieder super, jedoch lassen sich beide (der auf der Fahrerseite etwas mehr) ohne Kraftaufwand um ein ganzes stück bewegen. Das Problem ist, dass der Wischer dadurch auf der Fahrerseite ab so ca. 80 oder 100 km/h gegen die A-Säule schlägt. Nachjustieren habe ich versucht, aber dann schlägt er unten gegen den anderen Wischerarm. Der Wischerarm sitzt auch fest auf der Welle, die dreht sich mit. Hat jemand ne Idee was das sein könnte? Habe hier im Forum gelesen, dass wohl an dem Gestänge auch gerne was ausschlägt. Dann ist wohl ein Austausch nötig, oder? :| Jemand auch schonmal das Problem gehabt?

Benutzeravatar

bullet0507
Beiträge: 386
Registriert: 5. Jun 2009, 13:51
Wohnort: Waldbrunn
Hat sich bedankt: 5 Mal
Danksagung erhalten: 11 Mal
Alter: 29

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon bullet0507 » 2. Mär 2012, 06:56

Hatte das Problem auch und habe dann das Gestänge getauscht, denke alles andere bringt da nichts. Bekommt man aber zum Beispiel von Febi für 60€.
TDIPower
Mein neuer: Skoda Fabia RS TDI


zZzSzZz
Beiträge: 1
Registriert: 14. Jun 2010, 22:28

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon zZzSzZz » 15. Apr 2012, 21:40

Hallo!

Als ich das Problem hatte versuchte ich als erstes wie auch hier schon beschrieben das Wischer Gestänge wieder instand zusetzen. Nach Erfolgreichen Aus/Einbau stellte ich nun fest das jetzt der linke Wischerarm gegen die A-Säule schlägt obwohl ich beim Anbau des WA auf die Richtige Position auf der Welle/Verzahnung geachtet hatte.
Daraufhin hatte ich den WA minimal nach unten gestellt sodas er nicht mehr gegen die A.Säule schlägt aber nun schlägt er gegen den rechten WA. Egal was ich unternahm alles schlug fehl. Das Problem wird daran liegen das, dass Wischer Gestänge im laufe der Zeit wo es schwergängiger läuft ein kleines spiel entsteht wie auch immer und somit ist es fast unmöglich danach wieder ein Akzeptables Ergebniss zu erziehlen.
Ich denke wenn man früh genug das Problem erkennt und beseitigt kann man es wieder instand setzen aber ich hatte mir wahrscheinlich zu viel Zeit gelassen.

Daraufhin besorgte ich mir für mein Polo 9N BJ2003 vom Polo 9N3 BJ2009 passt auch ein neues Wischergestänge mit Motor (ist eine verbesserte Ausfühtung) für 60€ und siehe da bis heute keine Prob. mehr :top: .

Ende!!! :zzz:

Benutzeravatar

avopmap
Beiträge: 139
Registriert: 7. Jun 2011, 20:37
Wohnort: Oldenburg
Danksagung erhalten: 5 Mal
Alter: 36

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon avopmap » 19. Jul 2012, 11:29

Mein Scheibenwischer "klockert" wenn er an ist.

Er läuft geschindigkeitstechnisch normal. Nur scheint da echt viel Spiel drin zu sein.

Sagen wir mal so: Meine Fahrgemeinschaftskolleginnen, die an ihren Autos undichte Benzinleitungen, undichte Auspuffkrümmer, festsitzende Bremssättel, röhrende Radlager und Sägezahnreifen gepflegt überhören/überriechen sagen während der Fahrt: "Da klackert was". :meschugge:


blight87
Beiträge: 13
Registriert: 15. Sep 2010, 08:56
Hat sich bedankt: 1 Mal

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon blight87 » 21. Aug 2012, 08:27

Das Problem hatte ich auch mal,

aber das Gestänge kann man so ausbauen und zerlegen alles sauber und rostfrei mit ordentlich fett läuft er nun schon 3 Jahre durch.

Benutzeravatar

Steve01
Beiträge: 45
Registriert: 3. Jan 2010, 19:05
Wohnort: Stockelsdorf
Danksagung erhalten: 2 Mal
Alter: 44

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Steve01 » 21. Aug 2012, 20:29

Hey Leute,

hatte das gleiche Problem kurz vor meiner Fahrt in den Urlaub.
War noch mal beim Freundlichem und was sagt der schon: Gestänge neu-zahlen und lächeln-
Habe mir dann ein neues Gstänge gekauft und die ganze Geschichte selbst eingebaut.
Sind wohl man abgeändert worden, denn nun sin Gummikappen über den Gelenken, das war bei dem alten Gestänge nicht.
Nun läuft wieder alles wie am ersten Tag.
Also Leute nicht aufregen, selbst in die Hand nehmen und gut ist.
Thema ist bei Passat, Golf IV schon alter Hut und nun ist der Polo auch dabei.
Was soll man machen.....
Fahrzeuge: Polo 9N3 Cross    


9n2002
Beiträge: 2
Registriert: 2. Dez 2010, 21:35

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon 9n2002 » 25. Sep 2012, 22:33

Nabend zusammen,

wir hatten bis vor kurzem auch das wohl häufig vorkommende Problem mit den festen Wischerwellen.

Das Gestänge hab ich gegen ein neues ausgetauscht, soweit so gut.

Allerdings läuft der Wischer jetzt nur noch in der schnellsten Stufe und bleibt beim Ausschalten in der aktuellen Position stehen und fährt nicht in die Endstellung.

Sicherungen hab ich alle gecheckt.

Kann das Problem am Relais liegen? Wäre für Hilfe sehr dankbar, da das Fahren so echt keinen Spaß macht...

Grüße


fupfup
Beiträge: 118
Registriert: 13. Mai 2012, 19:58
Hat sich bedankt: 11 Mal
Danksagung erhalten: 2 Mal

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon fupfup » 25. Okt 2012, 20:03

Hallo,
leider kann ich Dir ( n92002) nicht bei Deinem Problem helfen...

Mit dem Gestänge kann ich allerdings mit Erfahrung helfen:
Ein Nachbearbeiten/Zerlegen hilft in den seltensten Fällen noch, da meist über die Jahre die in Fett steckenden Gewindestangen bereits zerfressen sind.
Ich habe diese ausgetauscht.
Um ein weiteres "ausspülen" des Fettes durch Regenwasser oder ähnlichem zu verhindern nahm ich folgendes vor:
Wischer abbauen, Fahrradschlauch nehmen und kreisrund im Durchmesser von ca. 4-5cm schneiden. Miniloch reinpieksen und nun diesen Gummilappen über die Gewindestange stülpen.
Mit einem dezenten schwarzen Kabelbinder unterhalb des Gewindes fixieren und fertig!
Jegliches Regenwasser oder Shampoogemisch welches das Fett auswaschen könnte läuft nun über die Gummiteller ab. Der Dichtring bleibt trocken und von Umwelteinflüssen verschont.
Fast unauffällig und ich denke eine gute Lösung.
Das Gestänge ausserhalb kann trotzdem irgendwann mal geschmiert werden....

Und das Wechseln hab ich hier im Forum gelernt... :top: :top:

Grüße
Fupfup


TagedesDonners
Beiträge: 34
Registriert: 18. Jun 2008, 20:20
Wohnort: Lutherstadt Eisleben

Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon TagedesDonners » 11. Nov 2012, 18:44

Sagt mal, unser Polo will seit gestern die Wischer nicht mehr bewegen, dachte an die Sicherung aber die ist ok. Allerdings höre ich ein drehendes Geräusch aus dem Wasserkasten, wenn die Welle fest ist dreht der Motor trotzdem? Wenn ja was?

Danke schonmal!


Gesendet von dem Micha - der sich mal wieder rumtreibt... Via IPhone
Fahrzeuge: Polo 9N3 Sportline  


Andi6n
Beiträge: 33
Registriert: 17. Sep 2011, 14:22
Wohnort: A-4143 Neustift im Mühlkreis
Danksagung erhalten: 1 Mal
Alter: 45

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Andi6n » 8. Dez 2012, 11:17

Hallo, hatte das selbe Problem mit dem festen Wischergestänge auch bei meinem 4er Golf von 2002.

Habe mir also ein neues Wischergestänge geholt und eingebaut. Dabei war das alte garnicht so wahnsinnig fest...

Naja, das neue ging wieder.... nur ab und zu ruckelte der Wischer beim einschalten und dann lief er wieder normal.

Letztdens wurde es dann immer Schlimmer sodas der Wischer garnicht mehr hochlief und man mit der Hand den Wischer anschieben musste.

Ich hab dann das Wischergestänge nochmals ausgebaut und kontrolliert.... alles leichtgängig :wow:

Dann habe ich mal die Blechkappe vom Wischermotor abgenommen und gesehen das der Kollektor vom Motor total verdreckt war und die Schleifkohlen in ihren Führungen klemmten und auch schon ziehmlich angenutzt waren.

Also alles mit Bremsenreiniger und Druckluft gereinigt und dann mit Kontaktspray eingesprüht und die Kohlen in ihren Führungen hin und her bewegt bis sie wieder leichtgängig waren.

Alles wieder eingebaut und seitdem läuft alles bestens... so schnell und leichtgängig ist mein Wischer noch nie gelaufen :top:
Fahrzeuge: Polo 9N Highline  


Polo-Spiess
Beiträge: 12
Registriert: 10. Okt 2016, 18:39

Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Polo-Spiess » 10. Okt 2016, 19:02

Hallo zusammen!
Habe mich grade angemeldet und habe direkt eine Frage zu dieser (wie ich gelernt habe) Polokrankheit: Bei dem 9n, den ich fahre, hat es mit Zeitlupe und ruckeln der Scheibenwischer angefangen und dann ging nichts mehr. Habe heute das Wischergestänge ausgebaut (war leider nicht so einfach, wie in der Anleitung) und es ist komplett fest. Beim betätigen der Anlage summt der Motor und dreht auch durch, wenn man eine höhere Stufe wählt. Allerdings sieht es (bei höchster Stufe) nicht besonders schnell aus. Wie kann ich jetzt wissen, ob der Motor auch etwas abbekommen hat? Nicht, dass ich das Gestänge wechsel und dann gehts langsam weiter, weil der Motor auch hin ist...

Vielen Dank

Benutzeravatar

4Snake
Beiträge: 3027
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 59 Mal

Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon 4Snake » 11. Okt 2016, 10:08

Solange der dreht sollte er funktionieren. Bau den Motor einfach auf das neue Gestänge, provisorisch in die Karosse einhängen und dann mal den Wischer betätigen. Meins war auch auf dem Weg fest zu gehen und mit dem neuen Gestänge, erreichte der Motor auch wieder die alte Geschwindigkeit.
Bei Einbau ist nur drauf zu achten das der Motor in Nullstellung ist und das das neue Gestänge genauso ausgerichtet ist wie das alte beim Ausbau, sonst laufen deine Wischer demnächst über die Haube :D
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  


Polo-Spiess
Beiträge: 12
Registriert: 10. Okt 2016, 18:39

Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Polo-Spiess » 11. Okt 2016, 13:27

Vielen Dank für die Antwort. Habs mir nochmal angesehen und man kann bei den verschiedenen Stufen schon einen Geschwindigkeitsunterschied sehen. Werde es aber testen, bevor ich alles zusammenbau.

Den Motor bekomm ich ja in Nullstellung, wenn ich ihn einmal betätige und "auslaufen" lasse, richtig?! Zum Einbau, bzw. der Ausrichtung hab ich es so verstanden (nach ewigem Lesen), dass der kleine Arm, der am Motor befestigt ist parallel zum Gestänge angebracht werden muss (in Richtung Beifahrerseite) und die Wischer dann so drauf kommen, dass sie am tiefsten Punkt stehen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast