Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Mein Wischer ist erstmals lahm geworden / steckengeblieben im Polo-Alter von . . .

bis zu 2 Jahren
6
3%
bis zu 3 Jahren
12
6%
bis zu 4 Jahren
22
12%
bis zu 5 Jahren
35
18%
bis zu 7 Jahren
52
27%
noch nie (nur für Polos mit 5 Jahren oder älter)
64
34%
 
Abstimmungen insgesamt: 191
Benutzeravatar

tgroesschen
Beiträge: 498
Registriert: 2. Okt 2005, 12:47
Wohnort: Dornburg
Alter: 45
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon tgroesschen » 17. Dez 2010, 11:05

Wen wunderts, bei meinem Wunderwerk aus Wolfsburg lahmt der Wischer nun auch. :(
Grüße aus Hessen :)
Thorsten

Bild

Motto: Ich habe nicht die Spitze der Nahrungskette erklettert, um Gemüse zu essen. :motz:
Fahrzeuge: Volkswagen T4 Multivan  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


McTomek
Beiträge: 2
Registriert: 4. Aug 2010, 22:27

Blende über

Ungelesener Beitragvon McTomek » 18. Dez 2010, 11:11

Hey, dank euch hier konnte ich mein Wischergestänge selbst tauschen. Meins war komplett festgerostet da das Auto 4 Monate vor der Tür stand ohne bewegt zu werden.
Nun, ein Kumpel hat mir beim Zerlegen geholfen und leider ist mir alleine beim Zusammenbauen eine Blende über geblieben. Er weiss leider auch nicht mehr wo die hingehört.
Kann die einer identifizieren und mir einen Tipp gehen wo die hingehört? Ist ein 1,9er TDI BJ. 2002.

Danke und Gruss, Tomek.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar

ulf
Motor-Tuning/-Technik
Motor-Tuning/-Technik
Beiträge: 4620
Registriert: 13. Nov 2004, 20:35
Wohnort: Saarland
Hat sich bedankt: 4 Mal
Danksagung erhalten: 94 Mal

Re: Blende über

Ungelesener Beitragvon ulf » 18. Dez 2010, 11:23

Kann die einer identifizieren und mir einen Tipp gehen wo die hingehört? Ist ein 1,9er TDI BJ. 2002.
Das ist die vordere Wand des Batteriekastens 8O

Was habt Ihr bei der Wischer-Aktion eigentlich nicht zerlegt? :lol:
Gruß Ulf

Mein Polo
Fahrzeuge: Polo 6R WRC  

Benutzeravatar

kaiserbenni
Beiträge: 186
Registriert: 20. Mär 2010, 23:46
Wohnort: Schleswig-Holstein
Danksagung erhalten: 1 Mal
Alter: 26
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon kaiserbenni » 18. Dez 2010, 11:32

Mein Wischergestänge wischt jetzt mit einem Lauten Knacken..Gelenkköpfe :flop:
Naja hilft nur laut Musik hören.
Fahrzeuge: Polo 9N Comfortline  


McTomek
Beiträge: 2
Registriert: 4. Aug 2010, 22:27

Re: Blende über

Ungelesener Beitragvon McTomek » 18. Dez 2010, 17:42

Was habt Ihr bei der Wischer-Aktion eigentlich nicht zerlegt? :lol:
Hehe, die Frage ist berechtigt :).
Die Batterie war nach der langen Standzeit auch leer und hing am Ladegerät.
Danke und Gruß, Tomek.


scorpy

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon scorpy » 3. Jan 2011, 11:27

Ach ja, dieses Problem hatte ich auch schon zweimal. Die Werkstatt von nem Kollegen meinte, als er das selbe Problem hatte, dass es eben rostet, wenn ein Fahrzeug nass wird. Ich schmeiß mich weg. Polo oder VW allgemein darf man dann nur fahren, wenn´´s trocken ist. *gg*

Das Ganze ist ärgerlich und teuer mit der Zeit.

Allzeit gute Fahrt


96kwracer
Beiträge: 21
Registriert: 20. Jan 2010, 14:55
Wohnort: Lindwedel

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon 96kwracer » 7. Jan 2011, 19:02

Guten Tag,

Mein Polo hat jetzt auch das Problem...denke ich mal...

Gestern auf der Autobahn linke Spur im Regen am LKW vorbei....und wumms standen die Wische kerzengerade nach oben.
Nachdem ich mich an dem LKW im blindflug vorbeihangelt hatte,gingen sie wieder an.

Heute wurde das Gestänge getauscht,aber daran lag es nicht.Wenn ich die Wischer auf dauerfeuer mache tritt es nach einer gewissen Zeit immer auf.auf Intervall passiert das nur,wenn der Regensensor auf ihn auch auf dauer stellt.
Was ist denn das?Der Motor?
Ich kann mir jetzt nur vorstellen das er irgendwie zu heiss wird weil irgendwas schwergängig ist....

Habt ihr ne Ahnung!?

Helft mir bzw. meinem ''kleinen Schwarzen''

MfG
Fahrzeuge: Polo 9N Highline  


Mitch-TDI
Beiträge: 101
Registriert: 26. Mär 2009, 23:03
Wohnort: Dresden
Alter: 33

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Mitch-TDI » 5. Mär 2011, 12:40

mein wischer bleibt auch nach dem gigantischen fahrzeugalter von 3 jahren stehen...hat schonmal jemand was über kulanz bekommen? hab neuwagenanschlussgarantie aber über 100tkm...mal sehen ob sich was drehen lässt.
Fahrzeuge: Polo 9N3 Tour  

Benutzeravatar

shark302
Beiträge: 35
Registriert: 27. Jun 2009, 12:37
Wohnort: Göttingen
Alter: 27
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon shark302 » 9. Mär 2011, 16:59

Also bei mir ist das Problem ebend auch aufgetreten. Die Scheibenwischer gehen im Schneckentempo über die Scheibe.

Aber anscheind soll es ja mit etwas WD-40 wieder klappen...werde es Samstag gleich mal ausbauen. Hatte das Ding noch nicht draußen. Was meint ihr wie lange dauert des Ungefähr? Kann ja nicht die Welt sein.....
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

black9N2
Beiträge: 5819
Registriert: 18. Nov 2008, 09:54
Wohnort: List
Hat sich bedankt: 24 Mal
Danksagung erhalten: 118 Mal
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon black9N2 » 9. Mär 2011, 20:08

Wenn du ungeübt bist, dann so etwa ne Stunde.
N Abzieher erleichtert die Arbeit aber, siehe Anleitung.

MfG
:baby: :kuh:
:arrow: Ab heute sind 43 Anleitungen im Umbauthread verfügbar!

Biete Sitzheizungssteuergeräte für nachrüst- Sitzheizungsmatten an. Weiteres bitte per PN.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

shark302
Beiträge: 35
Registriert: 27. Jun 2009, 12:37
Wohnort: Göttingen
Alter: 27
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon shark302 » 10. Mär 2011, 06:52

Bin seit Januar Geselle :D gelernt bei VW und arbeiten tue ich dort immer noch.
Also Spezialwerkzeug steht auch zur Verfügung :)

Aber die Wischerarme habe ich gestern schonmal abgezogen. Die waren vllt fest^^
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

black9N2
Beiträge: 5819
Registriert: 18. Nov 2008, 09:54
Wohnort: List
Hat sich bedankt: 24 Mal
Danksagung erhalten: 118 Mal
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon black9N2 » 10. Mär 2011, 22:53

Na dann bekommste das locker hin. :top:

MfG
:baby: :kuh:
:arrow: Ab heute sind 43 Anleitungen im Umbauthread verfügbar!

Biete Sitzheizungssteuergeräte für nachrüst- Sitzheizungsmatten an. Weiteres bitte per PN.
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

shark302
Beiträge: 35
Registriert: 27. Jun 2009, 12:37
Wohnort: Göttingen
Alter: 27
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon shark302 » 11. Mär 2011, 17:37

Jo ich denk schon :D

Hatten vorhin auch einen Golf 4 da...der hatte das gleiche Prob. Der hat aber ein neues Gestänge bekommen ;)

Ich werd meins ja Instandsetzen...und für den Notfall haben wir noch 3 Gestänge auf Lager.

Arbeite jetzt nämlich im Teiledienst...perfekte Kombi :D
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

shark302
Beiträge: 35
Registriert: 27. Jun 2009, 12:37
Wohnort: Göttingen
Alter: 27
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon shark302 » 12. Mär 2011, 14:39

So habe das Gestänge heute neu gefettet. Ging ohne Probleme raus. Jetzt rennen die Wischer wieder über die scheibe
Fahrzeuge: Polo 9N Basis  


kaldo
Beiträge: 46
Registriert: 8. Aug 2008, 19:23
Hat sich bedankt: 2 Mal

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon kaldo » 2. Mai 2011, 19:04

Hallo,

hatte am WE mein Wischergestänge auch instandgesetzt. Dank der Anleitung hier im Forum ging das wunderbar. Der Wischer läuft wie neu. somit habe ich bestimmt 225.-Euro gespart.
Laut VW kostet das Gestänge 87.- beim Zubehör etwas 75.- pus Einbau kommt man locker auf die 225.-. Ich habe das Problem nun schon zum zweiten Mal.

Gruss Kaldo


GodLike
Beiträge: 62
Registriert: 3. Mai 2008, 13:20
Danksagung erhalten: 1 Mal
Alter: 28

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon GodLike » 12. Mai 2011, 18:42

Hallo,

hatte am WE mein Wischergestänge auch instandgesetzt. Dank der Anleitung hier im Forum ging das wunderbar. Der Wischer läuft wie neu. somit habe ich bestimmt 225.-Euro gespart.
Laut VW kostet das Gestänge 87.- beim Zubehör etwas 75.- pus Einbau kommt man locker auf die 225.-. Ich habe das Problem nun schon zum zweiten Mal.

Gruss Kaldo
Warum einbauen lassen?
Ich habe mir ein neues gekauft und dann selber rein gemacht ;-)
Marketing ist die Schlitzohrigkeit, Leuten Dinge anzudrehen, die sie nicht brauchen, aber mit Geld bezahlen, dass sie nicht haben, um Leuten zu imponieren, die sie nicht mögen.
Fahrzeuge: VW Golf VII  

Benutzeravatar

RazZzoR
Beiträge: 7
Registriert: 12. Sep 2009, 14:15
Wohnort: Bochum
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon RazZzoR » 13. Mai 2011, 00:22

Abend Leute,

bei mir ist es jetzt auch soweit, nach den letzten Tagen der Hitze funktionieren meine Fronstscheibenwischer bei jeder Stufe nur noch gleich langsam. 5 Jahre ging es gut :P

Werde Sie am Samstag auseinandernehmen und gucken was sich noch retten lässt.

Weswegen ich hier allerdings poste ist, dass ungefähr zeitgleich mit dem Scheibenwischerproblemen meine Motorkontrollleuchte dauerhaft leuchtet. Hat da jemand schon was von einem Zusammenhang gehört?

Die Leuchte war bei mir bereits 2 Mal an, beide Male wars ein Maderbiss, jedoch sehe ich, soweit das ohne Bühne geht, keine zerfetzten Schläuche oder Kabel. Habe alle die ich im Motorraum erreiche überprüft.

Falls da kein Zusammenhang bekannt ist, kenn jemand in Bochum oder Umgebung eine nette, unkomplizierte Werkstatt, die mal eben nen Fehlerspeicher auslesen kann? Ich bin letztes Jahr umgezogen und kenne hier keine einzige.

Viele Grüße
dominik
Fahrzeuge: Polo 9N3 Sportline    


sloi
Beiträge: 736
Registriert: 13. Aug 2008, 00:35
Hat sich bedankt: 5 Mal
Danksagung erhalten: 11 Mal
Alter: 29

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon sloi » 14. Mai 2011, 02:51

muss dazu jetzt auch was los werden, nachdem ich das Problem auch vor ca 3 Wochen hatte und mein Scheibenwischer mir wegen einem früheren Werkstattbesuch auch noch zu hoch sass...

Also... Motorhaube auf...geguckt... Kein Abzieher--> Mist, aber auch nur zuerst. Käppchen ab und alles gelöst... Natürlich war es erstmal schwer die Wischer abzubekommen aber dafür habe ich einen Tipp falls man keinen Abzieher zur Hand hat

Man Nehme einen 20er Schraubenschlüssel, einen Hammer und ein kleineres stabiles Stück Holz.
Dann klemmt man den Schraubenschlüssel unter den Scheibenwischer und nimmt das Holzstück um eine Hebelwirkung am Scheibenwischer zu erzeugen(also unter den Schraubenschlüssel legen.
Dann arbeitet man am besten zu zweit: Einer hebelt den Scheibenwischer mit etwas(nicht zu viel) Druck in die Richtung die man brauch um den Scheibenwischer abzuziehen und der andere nimmt den Hammer mit der "spitzen" Seite und haut/klopft vorsichtig auf die Schraube im Scheibenwischer (wo die Mutter gesessen hat)--> Dann sollte sich alles problemlos lösen...

Bei mir habe ich alles von aussen gereinigt und extrem mit Maschinenöl eingeölt/-schmiert und seit dem klappt auch alles wieder...Mal schauen für wie lange...

Ich hoffe mein Tipp ist zu verstehen :???: :haha:
Alter: Polo 2005 1.9 TDI 131PS
Neuer: Golf V Yellow Speed 2.0 TDI DSG
Fahrzeuge: Polo 9N3 Sportline  


VOLKSWAGEN DasAuto.
Beiträge: 431
Registriert: 12. Jan 2011, 19:10
Wohnort: Wolfsburg, Heimat: Remscheid
Hat sich bedankt: 3 Mal
Danksagung erhalten: 14 Mal
Alter: 42

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon VOLKSWAGEN DasAuto. » 14. Mai 2011, 08:35

Ich hatte das Selbe Problem !
Bei mir war es jedoch so, das die Bolzen der Wischer so heiss wurden, das ich sie nicht mehr anfassen konnte.
Nach dem Ausbau habe ich die alten Teile gesandstrahlt und dann galvanisch blauverzinken lassen.
Habe sie jetzt nach 2 Jahren mal einfach nur so ausgebaut um zu schauen ob es ihnen gut geht...
Siehe da, sie sehen aus wie am ersten Tag ;)
Wichtig ist, das die Bolzen mit gutem Fett eingeschmiert werden und alle Unterlegscheiben wieder an die richtige Stelle kommen !

Grüße
Fahrzeuge: Polo 9N3   AUDI A4 Cabriolet  

Benutzeravatar

Realize
Beiträge: 7
Registriert: 19. Feb 2008, 12:24
Wohnort: Baesweiler
Hat sich bedankt: 1 Mal
Alter: 33
Kontaktdaten:

Re: Wischer lahmt / bleibt stehen (Hilfe + Umfrage)

Ungelesener Beitragvon Realize » 15. Jun 2011, 13:58

Seit Sonntag habe ich das selbe Problem.. 5 1/4 Jahre alt ist mein Schatz nun .. Das Gestänge wurde eben getauscht. Kostenfaktor, 90 € Material
Fahrzeuge: Polo 9N3 Sportline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste