Klima-/Heizungselektik Fehler bitte um Hilfe

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Meerforelle
Beiträge: 3
Registriert: 28. Sep 2010, 20:45
Wohnort: LA

Klima-/Heizungselektik Fehler bitte um Hilfe

Ungelesener Beitragvon Meerforelle » 28. Sep 2010, 21:14

Hallo,

wer kann hilfe bei folgendem Fehler geben?

Ist es nur ein Masse oder Relais Problem oder müss ich das Amaturenbrett ausbauen?
Wer hatte so einen Fehler schon?

Danke euch allen!!

Rainer

Freitag,10,September,2010,14:51:39:56460
VCDS Version: PCI 10.6.1
Datenstand: 20100902
Fahrzeugtyp: 9N - VW Polo
Scan: 01 02 03 08 09 15 17 19 37 44 45 46 56 76

Fahrzeug-Ident.-Nr.: WVWZZZ9NZxxxxxxx Kilometerstand: 71210km

Adresse 08: Klima-/Heizungsel. Labeldatei: PCI\6Q0-820-045.lbl
Teilenummer: 6Q0 820 045
Bauteil: Klimaanlage X0840
VCID: EADF3F6ABC0D

5 Fehlercodes gefunden:
00818 - Geber für Ausströmtemperatur Verdampfer (G263)
30-00 - Unterbrechung / Kurzschluß nach Plus
01271 - Stellmotor für Temperaturklappe (V68)
30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch
01271 - Stellmotor für Temperaturklappe (V68)
29-10 - Kurzschluß nach Masse - Sporadisch
01271 - Stellmotor für Temperaturklappe (V68)
28-10 - Kurzschluß nach Plus - Sporadisch
01596 - Stellmotor für Frisch-/Umluftklappe (V154)
41-10 - Blockiert oder Spannungslos - Sporadisch


Ende --------------------------------------------------------------------
Fahrzeuge: Polo  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
Meerforelle
Beiträge: 3
Registriert: 28. Sep 2010, 20:45
Wohnort: LA

Re: Klima-/Heizungselektik Fehler bitte um Hilfe

Ungelesener Beitragvon Meerforelle » 30. Sep 2010, 19:35

Na keiner von den vielen Profies hier ne Ahnung was los ist :?: :?: :top: ;)
Fahrzeuge: Polo  


qwertz089
Beiträge: 210
Registriert: 12. Dez 2009, 20:37

Re: Klima-/Heizungselektik Fehler bitte um Hilfe

Ungelesener Beitragvon qwertz089 » 1. Okt 2010, 21:09

hast Du schon mal die Anleitungen angeschaut und SUFU ausprobiert?

http://www.polo9n.info/Wissen/anleitung ... n-tauschen

http://www.polo9n.info/Wissen/anleitung ... ustauschen

Grüße

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste