Falscher Relaisträger verbaut?

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic
Benutzeravatar

Themenersteller
-creez-
Beiträge: 206
Registriert: 9. Jul 2013, 20:18
Wohnort: Ulm
Hat sich bedankt: 6 Mal
Danksagung erhalten: 21 Mal
Alter: 25

Falscher Relaisträger verbaut?

Ungelesener Beitragvon -creez- » 21. Dez 2016, 17:38

Mir ist aufgefallen, dass der Relaisträger am Zentralstecker in der Spritzwand eingehängt wird, sowie am Aluträger im Innenraum mithilfe von drei Schrauben befestigt wird. Aluträger und Zentralstecker sind vom Relaisträger gesehen gegenüberliegend.

Nun mein Problem: Entweder kann ich den Relaisträger im Zentralstecker einhängen und bekomme dabei einen Mindestabstand von drei Zentimetern zum Aluträger, oder kann ihn am Aluträger festschrauben, wobei er aus der Halterung am Zentralstecker hüpft, da der Relaisträger einfach zu kurz ist.

Hat damit schon jemand Erfahrung gemacht?


Viele Grüße
Biete WFS Anlernen, Loginermittlung und Laufleistungskorrekturen bei Tachos für PQ24 Fahrzeuge (Polo 9N/9N3, Ibiza 6L, Fabia 1 und Fabia 2)
Bei VDO Tachos sind weitere Anpassungen möglich.


Biete Nachrüstung einer MFA mit Zusatzwerten (Öltemp. ect.) bei Tachos ohne MFA und kleiner MFA, bei beiden durch ein Zusatzdisplay. Zusatzwerte auch für MFA+/FIS durch CAN Modul möglich.
Link: https://forum.polo9n.info/viewtopic.php?f=107&t=66820


Der klügere kippt nach!
#creeztronics
Fahrzeuge: Polo 9N3 BlueMotion  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


fabkuhl
Beiträge: 768
Registriert: 4. Mär 2010, 21:02
Wohnort: Wolfsburg
Hat sich bedankt: 8 Mal
Danksagung erhalten: 67 Mal
Alter: 31
Kontaktdaten:

Falscher Relaisträger verbaut?

Ungelesener Beitragvon fabkuhl » 22. Dez 2016, 08:49

Also ich kann mich nicht daran erinnern, dass der Relaisträger(halter) am Trennstecker fest war :???:

Aber ioch gebe dir recht im eingebauten Zustand ist es sehr mühselig den an den I-Tafelträger anzuschrauben.

Benutzeravatar

Themenersteller
-creez-
Beiträge: 206
Registriert: 9. Jul 2013, 20:18
Wohnort: Ulm
Hat sich bedankt: 6 Mal
Danksagung erhalten: 21 Mal
Alter: 25

Falscher Relaisträger verbaut?

Ungelesener Beitragvon -creez- » 22. Dez 2016, 23:45

Bild

Hab die Befestigungsvorrichtung mal markiert. Am Zentralstecker gibts die exakten Gegenstücke dazu, nur bringen die nix, da der Abstand einfach ned passt :/ OEM Pfusch :hä:
Biete WFS Anlernen, Loginermittlung und Laufleistungskorrekturen bei Tachos für PQ24 Fahrzeuge (Polo 9N/9N3, Ibiza 6L, Fabia 1 und Fabia 2)
Bei VDO Tachos sind weitere Anpassungen möglich.


Biete Nachrüstung einer MFA mit Zusatzwerten (Öltemp. ect.) bei Tachos ohne MFA und kleiner MFA, bei beiden durch ein Zusatzdisplay. Zusatzwerte auch für MFA+/FIS durch CAN Modul möglich.
Link: https://forum.polo9n.info/viewtopic.php?f=107&t=66820


Der klügere kippt nach!
#creeztronics
Fahrzeuge: Polo 9N3 BlueMotion  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste