Problem mit Fensterheber / Türsteuergerät

ZV, eFH, FFB, Clima, GRA, MFA, Tacho, TFT, FSE, Stand-/Sitzheizung, usw..
(ausser Motor- und Getriebetechnik etc.)

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
fips44
Beiträge: 1
Registriert: 14. Mär 2018, 15:34

Problem mit Fensterheber / Türsteuergerät

Ungelesener Beitragvon fips44 » 4. Mär 2019, 09:43

Hallo zusammen,
kurz und bündig in chronologischer Reihenfolge:
Fahrzeug: Polo 9N3 Bj. 2006, 4-Türer mit ZV und 4 eFH

- eZV hat nicht mehr richtig funktioniert, sowie eFH: Fenster alle nicht mehr bedienbar, weder beim Fahrer noch an entsprechender Tür (nur vorübergehend nach Abklemmen der Batterie). ZV hat nur per FFB komplett geschlossen. Über das Fahrertürschloss nicht mehr.

- Kabelbaum und Wackler überprüft: keine Gefunden.

- Türschloss Fahrertür gewechselt: keine Besserung also logische Konsequenz: Türsteuergerät/Fensterheber vorne links defekt.

Teilenummer des defekten Gerätes war: 6Y2959802A ... genau dieses findet man so gut wie garnicht oder zu absoluten Apothekenpreisen .. scheint wohl ein häufiger Fehler und daher ein begehrtes Teil zu sein.

Nach langer Suche habe ich einen FH 6Y2959802 (ohne "A") gefunden und eingebaut. :top:

Nach erster großer Freude (Fensterheber vorne funktionieren wieder, ZV auch), habe ich festgestellt, dass die hinteren Fensterheber weder übers Fahrerpanel oder an der jew. Tür funktionieren. :|
Schließe/Öffne ich alle Fenster über Fahrertürschloss, werden aber alle 4 angesprochen ... so habe ich auch alle Fensterheber angelernt.

Nun meine Frage: Woran liegts? Gibt es die Möglichkeit das Türsteuergerät neu/anders zu codieren?

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Phil9N3-1.4-16V
Beiträge: 1
Registriert: 30. Jan 2021, 17:50

Problem mit Fensterheber / Türsteuergerät

Ungelesener Beitragvon Phil9N3-1.4-16V » 30. Jan 2021, 17:59

Moin, Moin...

Mein kleiner Liebling (Polo, 3 türig, Baujahr 2007 "Tour" 1.4 16V) macht nach einem Batteriewechsel Probleme

Zentralverriegelung am Türschloss geht nicht mehr...

Funkschlüssel aber schon, auch alles zu und auch auf...

Fensterheber gehen beide nicht...

Spiegelheizung auch nicht wie es mir scheint...

Sitzheizung Beifahrerseite auch nicht...

Kann mir da jemand helfen, was ich tun kann und/oder was ich brauche um es wieder hinzubekommen?

Grüße und vielen Dank
Philipp

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste