"Gewindestück" abgerissen - Laufschiene Beifahrersitz

Alles innen

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic
Benutzeravatar

Themenersteller
Bozzey
Beiträge: 669
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

"Gewindestück" abgerissen - Laufschiene Beifahrersitz

Ungelesener Beitragvon Bozzey » 31. Okt 2017, 11:07

Moin,

Mir ist gestern Abend beim Lösen der Laufschiene des Beifahrersitzes wohl das Gewinde von der Befestigung abgerissen, an der es normalerweise fest ist. Die Schraube ist bereits ein paar Millimeter ohne Widerstand rausgedreht. Danach hat es "klack" gemacht und es dreht einfach mit.

Vom Unterboden aus kommt man leider auch nicht dran... hat jemand eine Idee, wie ich 1. Die Schraube raus bekomme und 2. Jemand eine Lösung, wie ich da wieder ein Gewinde hinbekomme?

Weil wenn ich die Schraube raus bekommen haben sollte, wird das Gewindestück sicherlich einfach in den tiefen des Schwellers verschwinden...

Besten Dank für eure Hinweise!

Edit: Mal mit einem Schraubendreher unter die Schiene gehen und hebeln und dann drehen habe ich auch schon versucht... leider Fehlanzeige :/
Zuletzt geändert von Bozzey am 31. Okt 2017, 11:07, insgesamt 2-mal geändert.
Bild
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

RollinCrew
Beiträge: 765
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 15 Mal
Danksagung erhalten: 49 Mal
Alter: 25

Ungelesener Beitragvon RollinCrew » 31. Okt 2017, 12:23

Ich weiß leider nicht so genau, wie ich mir dein Problem vorzustellen habe.

Was genau ist abgerissen und was dreht mit?

Je Sitzschiene ist auf jeden Fall eines der beiden Gewinde - ich glaube das vordere - als Gewinde in einem locker sitzenden, viereckigen Stahl-Riegel ausgeführt. Dieser "Stahl-Riegel" mit Gewindebohrung sitzt also relativ lose in der Aufnahme für die Sitzschienen in der Karosse und lässt sich ein wenig nach vorne und hinten, links und rechts verschieben.

Vielleicht hilft ein Foto, um dein Problem zu verdeutlichen?
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 669
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: "Gewindestück" abgerissen - Laufschiene Beifahrersitz

Ungelesener Beitragvon Bozzey » 31. Okt 2017, 12:37

Also es ist die vordere, mit festem, nicht beweglichen Gewinde. Das was du meinst müsste hinten links sein.
Und die schraube dreht halt das Gewinde mit, welches vorher komplett fest und unbeweglich War und deshalb geht die Schraube nicht raus. :(Bild

Gesendet von meinem SM-G900H mit Tapatalk

Bild
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste