sehr lautes Geräusch beim Starten (mit video)

Was ist machbar und was nicht?

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
vipergts
Beiträge: 1
Registriert: 21. Mai 2015, 05:58

sehr lautes Geräusch beim Starten (mit video)

Ungelesener Beitragvon vipergts » 21. Mai 2015, 06:42

Guten Morgen Polo Freunde

Ich habe seit kurzer Zeit bei meinem CUP ein sehr lautes komisches Geräusch beim Starten.

Dauer:
nach Start des Motors ca 1,2min (in kaltem zustand) danach tritt es nicht mehr auf.

Keine veränderung wenn ich los Fahre
Keine veränderung wenn ich im Stand gas gebe
Keine veränderung wenn die Clima läuft oder nicht

Das Geräusch trit nicht auf wen der Motor warm ist. (zB. wenn er an der Ampel aus und wider an gemacht wird)
Das Geräusch trit auch nicht auf wenn ein kleiner Stop gemacht wird und der Motor wider am abkühlen ist. (nach der Pause weiter gefahren Wassertemp war noch 70 Grad, das Geräusch war nicht zu hören).

Video:
http://www.vidup.de/v/JXBN7/

Besten dank für eure Hilfe.
Gruss Domi

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


friday1987
Beiträge: 37
Registriert: 29. Dez 2013, 22:57
Hat sich bedankt: 6 Mal
Alter: 30

Re: sehr lautes Geräusch beim Starten (mit video)

Ungelesener Beitragvon friday1987 » 3. Jul 2015, 16:07

könnte von der Lichtmaschine oder ner Umlenkrolle kommen
Fahrzeuge: Polo 9N3 GT Rocket  


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 67 Mal

Re: sehr lautes Geräusch beim Starten (mit video)

Ungelesener Beitragvon potatodog » 3. Jul 2015, 17:00

Nö, ist die Sekundärluftpumpe.
Infos hierzu findest du im Forum.
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast