1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

efyzz
Beiträge: 2
Registriert: 24. Nov 2016, 21:34

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon efyzz » 24. Nov 2016, 21:46

Moin,

meine Freundin hat offensichtlich mit ihrem Polo 1.2, Motorcode AWY, auch ein defektes Ventil. Nun wird hier ja genau erklärt, dass dies durch Überhitzung aufgrund des Kats hervorgerufen wird. Die Lösung soll ja der Skoda Umbausatz für den BMD Motor sein, der aber scheinbar nicht mehr erhältlich ist. :(

Da Smithy auf Seite 10 dieses Threads so nett war, die komplette Stückliste des Umbausatzes anzugeben, dachte ich mir, ich besorge einfach einen neuen (oder guten gebrauchten) Zylinderkopf mit Ventilen und den Kat aus dem Umbausatz mit der Nummer 03D 131 701 G.

Damit sollte das Problem dann ein für alle Mal aus der Welt geschafft sein oder?

Ich danke euch!

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 25. Nov 2016, 00:59

@efyzz:

Nur dann, wenn die Kolbenringe noch gut sind. Sehr oft sind die auch verschlissen und der Kompressionsdruck drückt Dir zuviel Öl über die Entlüftung in den Ansaugtrakt. Dann gehen die Auslassventile schnell wieder hopps...
Wenn in deinem alten Kopf die Brennräume stark verölt ausschauen, würde ich auch die Kolbenringe samt Pleuellagerschalen erneuern. Sonst hast Du nach 10 bis 20tsd km die gleiche Sch....e erneut!
Aktuell angebotene Ringe von Götze oder Mahle sind verstärkt, verschleißen also weit weniger schnell.
;)
k


efyzz
Beiträge: 2
Registriert: 24. Nov 2016, 21:34

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon efyzz » 25. Nov 2016, 12:09

Wenn in deinem alten Kopf die Brennräume stark verölt ausschauen
Ich fürchte, dafür fehlt mir der geschulte Blick ... Würde man das nicht auch an erhöhtem Ölverbrauch merken? Der nimmt so gut wie nix. :)

Nachdem ich hier noch ein bisschen weiter gelesen habe, überlege ich jetzt ernsthaft, den Magnaflow Kat einzubauen. Da habe ich dann irgendwie mehr vertrauen als zu der "verbesserten" Version von VW/Skoda.

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 27. Nov 2016, 04:44

Das siehst Du schon, wenn die Brennräume richtig feuchtschwarz ausschauen.
Wenn der nix an Öl braucht, ist es doch noch ok da unten...!
Der Magnaflow wäre sicher die bessere Wahl. Solange kein TÜV-Prüfer meckert.
Aber das sieht man normal nicht, es sei denn, man macht keine Abdeckbleche drauf...
Und umweltfreundlicher ist es obendrein!
k

Benutzeravatar

QQ707
Beiträge: 4
Registriert: 9. Nov 2014, 18:00
Wohnort: Celle
Alter: 42

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon QQ707 » 30. Nov 2016, 00:03

Hallo Gobbi,

vielen Dank für die Informationen! Am Hitzschutzblech wird es nicht scheitern. Es gibt zur Zeit original VW Katalysatoren mit Teilenummern G und H aus Unfallautos, die teils weniger als 70.000 km gelaufen sind. Die sind recht günstig zu bekommen. So einen werde ich einbauen lassen.

Nachdem ich den Riss am Krümmer mit diesem Superknetkleber aus Amerika abgedichtet hatte, ging nach kurzer Zeit die Abgaskontrolleuchte von allein aus. Aber dennoch kommt ein anderer Kat rein, damit das Hitzerückstauproblem gemindert wird.

Danke und viele Grüße
Sascha
Polo: 9N TSN: 603 HSN: 652 Farbe: LB9A Motor: AWY 1,2L 6V

Benutzeravatar

Themenersteller
swift
Beiträge: 352
Registriert: 23. Feb 2006, 13:35
Wohnort: Europa
Hat sich bedankt: 5 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon swift » 5. Jan 2017, 08:39

Hey Freunde!

Ich habe eine kritische Frage:

ODIS sagt bei meinem AWY/BMD Motor den Fehler: P0420: Katalysatorsystem, Bank 1, Wirkung zu gering, statisch

Ich habe mit meinem getauschtem neuen BMD Motor jetzt exakt 50.000 km runter, ich fahre mit einem BMD Kat, aber:
- Motor ruckelt jetzt Seit einiger Zeit im Leerlauf
- ruckeln ist zu spueren auch waehrend der Fahrt wenn man vollgas gibt zB Berg auf...
- ich verliere aber kein Motoroel, Leistung scheint gleich zu sein
- das Auto faehrt ohne Probleme max. 155-160 km/h so wie es sein sollte.

Ist dieses Problem also rund um Kat und Lambda-sonden oder habe ich wieder Problem mit Ventilen?
Hallo Freunde!

Ich hatte diesen Problem wie ich oben beschrieben habe, habe vielles gewechselt aber problem bleibt present. Ich habe vollgende teile komplett neu getauscht:

- Magnaflow 59955 KAT eingeschweisst mit komplett neuen schrauben und allen dichtungen
- neue Zuendkerzen von BRISK PREMIUM EVO (360 Grad Kerzen)
- komplett neue Oelentlueftungschlauche
- Luftfilter neu
- Drosselklappe gereinigt
- Thermostat neu (da ich die Wassertemperatur nicht auf 90 C halten konnte)
- neue obere Lambdasonde - DENSO DOX-1588
- neue untere Lambdasonde - DENSO DOX-1565

Jetzt habe ich keine Leuchtende Lampen im Tacho (vorher hat Motor-Lampe gelauchtet laut Diagnostik war es Fehler: P0420: Katalysatorsystem, Bank 1, Wirkung zu gering, statisch wie obe beschrieben, jetzt ist dieser Fehler weg!

Was aber geblieben ist:

- ruckeln ist immer noch zu spueren waehrend der Fahrt wenn man vollgas gibt zB Berg auf, da ruckelt einfach der ganze Wagen
- ab und zu habe ich starkes ruckeln im Leerlauf
- ab und zu leuchtet bei mir die gelbe Oel-lampe beim Starten (egal ob Kalt oder Heiss-start) blinkt 3-mal dann Leuchtet die nicht mehr, Motor frisst KEIN Oel und ich benutze den Mobil1 5W-50 und tausche alle 10.000 km

Was soll ich noch mit dem Motor machen damit ich meine Probleme beseitige?
VW POLO 9N | 1.2 6V | 40 kW ~ 55 PS
207.000 km

i am proud i gave this forum 2 BIG solutions:
ULTIMATIVE LÖSUNG FÜR PROBLEME MIT 1.2 MOTOREN
ULTIMATIVE LÖSUNG GEGEN VORDERACHSKNACKEN

Trommelbremsen auf Scheibenbremsen umbauen
Fahrzeuge: Polo 9N Trendline  

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 5. Jan 2017, 18:56

Mmmh...
das Ruckeln kann mehrere Gründe haben.
Mit dem Günstigsten anzufangen, macht Sinn.
1. Sprüh deine drei Einspritzdüsen (unten - nah am Zylinderkopf) mal mit Motorstartspray ein, während der Motor im Standgas läuft. Die Drehzahl darf sich dabei nicht ändern, ansonsten die Düsen mit neuen O-Ringen versehen (je 2 Stück pro Düse) und die Sitze im Kopf penibel säubern.
2. Alle Steckkontakte mit Kontaktspray behandeln (am besten Kontakt 61), also:
Zündspulen, Einspritzdüsen, Motorsteuergerät.
3. Gute Zündkerzen neu verwenden (Nippon Denso etc. - bitte keine russischen Bosch etc.)
4. Poti am Gaspedal durchmessen lassen bzw. erneuern.
5. Benzinfilter (nahe Pumpe) erneuern.

Von defekten Zündspulen, defektem Motorsteuergerät und anderen Ursachen möchte ich jetzt noch nicht anfangen...

Nerven behalten!
Viel Erfolg!

Gruß,
Kurt

PS: vergessen: Kompression messen lassen nach Punkt 1...

Benutzeravatar

Themenersteller
swift
Beiträge: 352
Registriert: 23. Feb 2006, 13:35
Wohnort: Europa
Hat sich bedankt: 5 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon swift » 6. Jan 2017, 10:23

danke GOBBI, der Punkt 1 macht den grossten sinn fuer mich, Benzinfilter habe ich auch gewechselt aber vergessen das zu schreiben, habe den MANN FILTER benutzt...

Die Kerzen sind neu bei mir, es sind die BRISK das ist MADE IN CZECH REPUBLIC ist wirklich eine spitzenmarke, habe aber ein TOP LEVEL von BRISK genommen es sind die 360 Grad Zundkerzen, mag sein das die auch Problem machen koennen weil die zu gut sind habe das bei alten autos erlebt das bei neueren techhighlits die alten motoren damit nicht gut gelaufen haben...

Aber dieses ruckeln war present auch bei alten Zuendkerzen das waren original von VW Longlife.

GOBBI, kann Verbrauch mit Zuendkerzen zusammenhang haben? Ich habe jetzt ca 1.5-2 l/100 km groesseren verbrauch, keine Ahnung ob das mit Kerzen zussamenhang hat oder gereinigter Drosselklappe oder nur damit das draussen jetzt staendig -5- bis -10 Grad C sind... Ich bin letzte Zeit sehr wenig mit dem Polo gefahren jetzt fahre ich auf tagesbasis wieder und nach 600 km im Stadt habe ich jetzt 8.2 l/100 km Verbrauch - das ist riesig! Vorher hatte ich nie mehr als 7.5 l/100 km auch im Winter und im Sommer hatte ich locker 6.5 l/100 km oder weniger... Haben Kerzen zuasammenhang damit oder nicht? Oder vielleicht haengt es mit dem Magnaflow KAT?

Ja und die GELBE OELLAMPE hat wieder heute morgen 3x geblinkt danach ging sie aus... vor dem tausch der Teile die ich oben beschrieben habe hatte ich solche Probleme nicht.
VW POLO 9N | 1.2 6V | 40 kW ~ 55 PS
207.000 km

i am proud i gave this forum 2 BIG solutions:
ULTIMATIVE LÖSUNG FÜR PROBLEME MIT 1.2 MOTOREN
ULTIMATIVE LÖSUNG GEGEN VORDERACHSKNACKEN

Trommelbremsen auf Scheibenbremsen umbauen
Fahrzeuge: Polo 9N Trendline  

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 7. Jan 2017, 22:33

Also Kerzen dann wohl nicht das Problem-
Ich habe derzeit auch einen höheren Verbrauch. Winter und Kurzstrecke, da ist 8 Liter nicht ungewöhnlich...
Wegen der Ölleuchte:
Sicherer wäre eine Öldruckmessung in der Werkstatt. Könnte die Ölpumpe sein, wenn die zuwenig Druck aufbaut.
Das wäre gefährlich. Die zu tauschen ist kein sehr großer Akt. Du kannst auf Verdacht auch einfach vorher mal den Öldruckgeber (sitzt am Kopf) tauschen.
Der kostet nicht viel...
Könnte auch der Geber sein, der in die Ölwanne ragt (unten nähe Peilstab). Der ist recht teuer. Da auch mal auf die Verkabelung/Kontakte achten.
Ich gehe davon aus, dass genug Öl drin ist!
k

Benutzeravatar

polocrazy
Beiträge: 187
Registriert: 10. Okt 2010, 18:37
Wohnort: bei Elmshorn in der Marsch.....
Danksagung erhalten: 1 Mal
Alter: 48

Re: 1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon polocrazy » 8. Jan 2017, 10:03

Unser Polo verbraucht schon seit fast 20.000 Km MINDESTENS 8,0 l auf 100Km. Darunter kommst du gar nicht mehr....


Tapa...- was? Ich kenn das Dingen nicht, scheint aber zu funktionieren
Gruß polocrazy
__________________________________________________________
Auch wenn man älter wird, am Polo bleibt man irgendwie hängen....


mantus
Beiträge: 5
Registriert: 26. Apr 2017, 15:44

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon mantus » 26. Apr 2017, 15:53

Hallo zusammen,

ich fahre einen Polo IV 9N3 mit 1.2 6V Motor und ca. 107000 KM und befürchte dass ich auch das Problem habe.

Seit ein paar Monaten ist der Motor im Stand unruhig, die letzten Wochen ist es noch etwas schlimmer geworden so dass er recht stark ruckelt.

Vor ca. 6 Wochen ging dann auf der Autobahn bei etwa 4500 Umdrehungen die Motorkontrollleuchte an und der Motor nahm immer weniger Gas mehr an, so dass ich letztendlich liegengeblieben bin. Bei erneutem Starten des Motors nach ein paar Minuten war die Kontrollleuchte aber wieder aus und ich konnte wieder fahren. Dies ist reproduzierbar, wenn ich im bei ca. 4500 Umdrehungen bin tritt dies wieder auf. Als Fehlercode sind dann Zylinder-Fehlzündungen abgelegt.

Ich fahre jetzt mehrere Wochen mit Drehzahlen <4000 und die Kontrollleuchte geht seitdem nicht mehr an, allerdings scheint der Motor zunehmend unruhiger zu werden. Dies ist jetzt auch während der Fahrt und vor allem beim beschleunigen spürbar.

In der VW-Werkstatt wurde bei einem der Zylinder eine geringere Kompression festgestellt (ich glaube 11 bar und bei den anderen beiden 13-14 bar, allerdings wollten die mir nicht die Ergebnisse aushändigen, weshalb ich mir nicht mehr sicher bin...). Mir wurde nicht wirklich weitergeholfen, ich sollte nur ein Additiv in den Tank mitgeben in der Hoffnung, dass eventuell vorhandene Ablagerungen an den Ventilen beseitigt werden können.

In einer freien Werkstatt wurde dann mit einem Echtzeit-Diagnosegerät noch festgestellt, dass der 2. Zylinder im Leerlauf viele Zündaussetzer hat, unter Last aber gar keine. Zylinder 1 und 3 hingegen haben im Leerlauf keine Zündaussetzer, aber unter Last. Es hieß, dass es daher eher ein elektronisches als ein mechanisches Problem sein müsste. Ich habe daraufhin bei einer Firma das Motorsteuergerät überprüfen lassen, dort konnte aber kein Fehler gefunden werden.

Vielleicht ist es also doch das hier beschriebene Problem.

Ich bin jetzt ziemlich ratlos wie ich weiter vorgehen soll.

Benutzeravatar

Themenersteller
swift
Beiträge: 352
Registriert: 23. Feb 2006, 13:35
Wohnort: Europa
Hat sich bedankt: 5 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon swift » 26. Apr 2017, 22:17

kompression messen ist das alfa&omega um zu dieses Problem vorueber wir diskutieren zu identifizieren, bei dir scheint es aber in Ordnung zu sein, hast du Oelverlust?
VW POLO 9N | 1.2 6V | 40 kW ~ 55 PS
207.000 km

i am proud i gave this forum 2 BIG solutions:
ULTIMATIVE LÖSUNG FÜR PROBLEME MIT 1.2 MOTOREN
ULTIMATIVE LÖSUNG GEGEN VORDERACHSKNACKEN

Trommelbremsen auf Scheibenbremsen umbauen
Fahrzeuge: Polo 9N Trendline  

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 26. Apr 2017, 23:32

@mantus:
Unbedingt erst Mal die Kompression messen lassen mit definitiven Werten!
Warum händigt die VW-Werkstatt Dir die Werte nicht aus?
Hast Du die Messung bezahlt?
Wenn ja, hast Du DEFINITIV einen Anspruch auf das Messprotokoll!
Das wird ja immer schöner mit diesem Hersteller...
Alternativ noch mal Kompression messen lassen in einer guten freien Werkstatt.
-
Wenn die Werte gut sein sollten, Zündkerzen erneuern (ich empfehle NGK), evtl. danach Zündspulen erneuern.
Zwischendurch den Fehlerspeicher auslesen lassen.
Auch mal den Luftfilterkasten abbauen und den Filter begutachten sowie die Drosselklappe (verdreckt? ölig?).
k

Benutzeravatar

Schmatzek1
Beiträge: 467
Registriert: 31. Aug 2012, 06:58
Danksagung erhalten: 23 Mal

Re: 1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Schmatzek1 » 27. Apr 2017, 06:23

Und vor allem immer fleissig weiterfahren. Dann wirds am Ende bestimmt günstiger.🤦🏻‍♂️


Gesendet von iPhone 7 mit Tapatalk


mantus
Beiträge: 5
Registriert: 26. Apr 2017, 15:44

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon mantus » 27. Apr 2017, 11:28

@swift
Ich meine der eine Zylinder war bei 11 bar also 2-3 bar weniger als die anderen beiden, ist das tatsächlich in Ordnung? Ölverlust habe ich nicht bemerkt, scheint also zumindest nicht außergewöhnlich hoch zu sein.

@Gobbi
Mir wurden die Werte am Telefon gesagt aber die wollten mir später keine schriftliche Diagnose aushändigen, fand das ganze auch ziemlich dubios und bin seitdem nicht mehr dahin.
Zündspule und Zündkerzen wurden in der freien Werkstatt geprüft, hatte ich vergessen zu erwähnen, hat aber keine Verbesserung gebracht.
Luftfilter und Drosselklappe werde ich mir mal anschauen.

@Schmatzek1
Ja das war letztendlich wohl nicht so gut, aber in der VW-Werkstatt wurde mir ja gesagt Additiv reinkippen und weiterfahren in der Hoffnung, dass es besser wird. Habe das dann 2 Tankladungen gemacht aber keine Besserung gemerkt. Bin seitdem nur noch 1/2 Tankladung gefahren.

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 27. Apr 2017, 18:36

@mantus:

Sprüh mal bei laufendem Motor mit Motorstartspray auf die Einspritzdüsen nahe Zyl.-kopf (nicht in Nähe der Drosselklappe!). Luftfilterkasten kann dabei ab sein.
Wenn sich dabei die Drehzahl ändert, brauchst Du neue O-Ringe (6 Stück).
Kann ich Dir schicken...
Auch alle zündrelevanten Stecker/Buchsen mal mit Kontakt 61 Spray beglücken (auch am Motorsteuergerät).
Sonst scheint ja, wie Du schreibst, alles ok zu sein...??!
k


mantus
Beiträge: 5
Registriert: 26. Apr 2017, 15:44

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon mantus » 28. Apr 2017, 17:44

Luftfilter und Drosselklappe habe ich mir heute angeschaut.
Der Luftfilter sah relativ sauber aus und die Drosselklappe auch sauber, habe keinerlei Ablagerungen entdeckt.

Motorstartspray und Kontaktspray kann ich morgen mal ausprobieren.

Was mich am meisten verunsichert ist dass der 2. Zylinder im Leerlauf viele Zündaussetzer hat, unter Last aber gar keine. Zylinder 1 und 3 hingegen haben im Leerlauf keine Zündaussetzer, aber unter Last. Kann jemand bestätigen oder verneinen, dass es sich daher um ein rein elektronisches Problem handeln müsste? Oder wäre das dann aufgrund der Kompression?

Benutzeravatar

Gobbi
Beiträge: 34
Registriert: 28. Jul 2015, 01:53
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal
Alter: 47

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Gobbi » 29. Apr 2017, 06:12

Welche Kerzen stecken drin?
Mit neuen NGK's machst Du nichts falsch. Bosch (russisch!) taugen nix...
Vielleicht doch neue Kerzen rein.
Ist die Masseleitung am Zylinderkopfdeckel dran und ok?
Tausche Zündspule 1 mit 2 und schaue, ob der Fehler mitwandert.
Die Kontakte der Spulenstecker genau beäugen und Kontakt 61 pflegen.
Könnte aber auch Spritproblem sein. Benzinfilter erneuern und Einspritzdüsen mit Druckluft säubern. Die Stecker der Einspritzdüsen auch pflegen.
Sonst fällt mir derzeit nix ein, da ja das Motorsteuergerät ok sein soll...
:mfaint:
k


mantus
Beiträge: 5
Registriert: 26. Apr 2017, 15:44

1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon mantus » 3. Mai 2017, 16:26

War jetzt noch in einer dritten Werkstatt und es soll "eindeutig ein Steuerkettenproblem" sein. Steuerzeiten wurden wohl gemessen und stimmen nicht. Ich frage mich nur warum das in den beiden anderen Werkstätten nicht aufgefallen ist, da es ja anscheinend auch ein häufigeres Problem ist.

Benutzeravatar

Schmatzek1
Beiträge: 467
Registriert: 31. Aug 2012, 06:58
Danksagung erhalten: 23 Mal

Re: 1.2 6V - (in)offizielle Konstruktionsfehler und Konsequenzen

Ungelesener Beitragvon Schmatzek1 » 3. Mai 2017, 16:49

Weil dad bei den 6Ventilern kein Problem ist sondern nur bei den 12 Ventilern. Wird einem auch klar warum wenn man sieht wieviel Kettenkontakt die Ritzel bei den verschiedenen Motoren haben.


Gesendet von iPhone 7 mit Tapatalk

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste