Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Steffi242
Beiträge: 41
Registriert: 21. Apr 2009, 13:36
Wohnort: Freiburg
Alter: 48

Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Steffi242 » 27. Jul 2009, 17:03

Hallo zusammen,

es geht um meinen Polo 9n Comfortline. Es handelt sich um einen 2002er 1.2 l 64ps AZQ Motor mit 3Zylindern. Km-Stand 98.000.

Folgender Fehler raubt mir noch den letzten Nerv:

Vorweg, das Fahrzeug fährt sich absolut problemlos... läuft ruhig, hat die volle "Leistung" und der Verbrauch ist auf normalem Level.

Ich verfüge über VAG-com und lese regelmässig die Fehler aus.

Um zum Punkt zu kommen, der auftretende Fehler, der nach einigen Hundert Km auch zum leuchten der Abgaswarnleuche führt, lautet:

16804 - Bank1: Katalysatorsystem Wirkung zu gering
P0420 - 35-00 - -
Readiness: 0010 0101


Ansonsten ist KEIN Fehler vermerkt!
Das Abgassystem ist dicht, beide Lambdasonden liefern laut VAG-com vernünftige Werte.

Ich habe nun etwas interessantes herausgefunden...der Fehler wird erst nach einer "Langstrecke" in den Speicher geschrieben.

Nach dem letzten Löschen bin ich 12Tage lang meine täglichen Kurzstrecken, 3-7km, gefahren....der Fehler wurde nicht vermerkt!

Erst nachdem gestern mein Freund mal 35km über die Autobahn gefahren ist, 110-140kmh, steht der Fehler nun wieder im System. Dieses Verhalten ist reproduzierbar..., d.h. fahre ich direkt nach dem Löschen eine Langstrecke, so wird der Fehler vermerkt.

Die Frage ist nun, ob dadurch der Fehler weiter eingrenzbar ist.
Den Kat schliesse ich einfach mal aus, da das Fahrverhalten absolut normal ist. die Lambdasonden sind auch offensichtlich in Ordnung, da ja 12 Tage lang kein Fehler vermerkt wurde und VAG-com richtige Werte ausspuckt.


was könnten denn noch Ursachen sein?

AGR-Ventil?
Zündspulen? (Sollte man das nicht merken?)
oder weiss jemand, ob ein Reinigen der Drosselklappe helfen könnte?


Ich weiss nun überhaupt nicht, wo ich anangen soll...
Bin über jede Hilfe dankbar.

VW wird uns eh nur für nen 1000er den Kat tauschen...
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

=flo=
Beiträge: 3358
Registriert: 25. Aug 2006, 09:48
Hat sich bedankt: 31 Mal
Danksagung erhalten: 30 Mal

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon =flo= » 28. Jul 2009, 09:08

Dass es der Kat ist, bezweifle ich in diesem Fall. Denn wir hatten in den verstopften Kat meines Bruders (auch AZQ) ein Loch gebohrt, was die Katalysatorwirkung völlig ausschalten müsste. Da ging dann keine Warnlampe an.

Der Tausch des Kats sollte aber keine 1000 Euro kosten. Wir haben bei VW "nur" um die 600 Euro bezahlt.


MfG Flo
Infos und Aktuelles rund um meine Autos: viewtopic.php?f=43&t=28647

Meine Autos:
03/2006 bis 07/2011: Polo 9N Basis 1.4 16V Reflexsilber Metallic
09/2011 bis 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic
seit 12/2013: Golf VII Highline 2.0 TDI Limestone Grey Metallic

"aktuelle Familypolos":
seit 02/2013: Polo 6R Style 1.6 TDI Candy White
seit 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic


Ulvhedin
Beiträge: 5
Registriert: 23. Mär 2010, 09:13
Wohnort: Köln
Kontaktdaten:

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Ulvhedin » 23. Mär 2010, 09:16

Hallo zusammen

Ich habe genau das gleiche Problem.
Leider ohne Abhilfe.

Zum Verständnis: eine Zündspule war defekt, die ich erneuert hatte.
Abgastrakt ist dicht, und ich habe ein Motorsteuergeräte-Update aufspielen lassen bei VW, welches diesen Fehler beheben soll.
Leider ist der Fehler wieder da.

Was nun?
Weiß jemand rat?
Den Kat möchte ich als letztes tauschen.

Danke und Gruß
Ulvhedin


Nuri2010
Beiträge: 2
Registriert: 26. Mär 2010, 10:45

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Nuri2010 » 26. Mär 2010, 11:05

Hallo zusammen,
seit letzten Dezember habe ich das gleiche problem mit dem Fehler: Bank1 Kat ungenügend Wirkung.
(Polo 9N, AZQ, 102.000 KM)
Zum glück habe ich die möglichkeit den Fehler mit dem Boschtester auszulesen.
Wie bei dir Steffi bleibt der Fehler bei kurz strecken aus erst bei längeren strecken geht die Kontrolle wieder an.
Bei meinem Polo hat die Drehzahl gesponnen er hatte im Leerlauf über 1000 umdrehungen!!
Nach langer Suche haben wir einen Kabelbruch festgestellt!!! Jetzt läuft er besser aber immer noch nicht wie voher :hmhm:
Leider sind wir auch noch nicht auf eine lösung gekommen.

Als ob dieser Fehler mir nicht reicht, leuchtet seit gestern auch noch das ABS :twisted:
habt ihr damit schon erfahrung gesammelt??

MFG Nuri
Fahrzeuge: Polo 9N3 Comfortline  

Benutzeravatar

K-MEL DCCHA
Beiträge: 1538
Registriert: 16. Jul 2005, 12:09
Wohnort: Peine
Hat sich bedankt: 13 Mal
Danksagung erhalten: 9 Mal
Alter: 32

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon K-MEL DCCHA » 26. Mär 2010, 11:32

Der Fehler wird erst nach ~100 km wieder ausgegeben.

Habe es auch seit 2 oder 3 Jahren und lebe halt mit. Lösche ihn regelmäßig, wenn ich mal lust habe.
Aber 100 km +- 10 ist er wieder da.

Sollte er nach 1000 km nicht wieder austauchen, löscht das System ihn sowieso von selbst.


Tja, dafür habe ich seit mittlerweile ein starkes Rucken, wenn ich abrupt vom Gas oder aufs Gas gehe.
Ziemlich nervig.
Der Brenno - Deputy Chapter Chief - Havana Angels Germany
Bild

Wenn du den Baum, den du gleich treffen wirst , sehen kannst, nennt man das untersteuern.
Wenn du ihn hören und fühlen kannst, war´s übersteuern.
Walter Röhrl

Proudly Supporter of HA - Havana Angels
Fahrzeuge: Skoda Octavia RS Combi  


Nuri2010
Beiträge: 2
Registriert: 26. Mär 2010, 10:45

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Nuri2010 » 21. Apr 2010, 17:16

Ich habe letzten Monat den KAT erneuert und seit dem läuft er ohne Probleme! Endlich
Der alte KAT hatte schon einen kleinen riß bekommen weil er so heiß wurde.
LG
Fahrzeuge: Polo 9N3 Comfortline  


276
Beiträge: 3
Registriert: 10. Aug 2009, 20:03
Wohnort: Kiel

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon 276 » 9. Jul 2010, 20:43

Hallo zusammen,

seit heute tauchte bei meinem POLO 9N, Erstzulassung Mai 2002, auch die besagte Fehlermeldung 16804 auf, bei Km-Stand 85000. Die VW-Werkstatt meint, man müsste sich "rantasten", ob es der Kat direkt oder etwas vorgeschaltetes ist. Könnte mir vielleicht noch irgendwer weiterhelfen, was es tatsächlich sein könnte? Wagen läuft ansonsten normal. Ist es eher wahrscheinlicher, dass mit den Lamda-Sonden etwas nicht in Ordnung ist? Bin für jede Anregung dankbar!!! Übrigens an alle nochmal ein Tipp, sofern bei euch mal die ABS-Leuchte angeht: Bei mir war es tatsächlich auch so, dass es an einem Haarriss an der Blattsicherung lag- Kosten 1,28€. VW hätte mir aber ein neues Steuergerät eingebaut: Kosten: 1.200€!!! Insofern war es ein häufiges POLO-Problem mit kleiner Ursache und großer Wirkung. ;-) Und wenn ich das Forum bisher richtig verfolgt habe, scheint dieser Fehler mit dem Katalysatorproblem auch beim POLO häufig auszutauchen - wer einen wertvollen Tipp? Im übrigen wurde beim TÜV schon festgestellt, dass demnächst der Auspuff wieder "fällig" ist - könnte es da auch einen Zusammenhang geben? :???:


Viele Grüße
Kelly
POLO 9N
Baujahr 2002


Gast

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Gast » 13. Jul 2010, 08:26

Moin moin!

Interesannt, dass andere den gleichen fehler haben :D Bei mir fing es Anfang Februar 2010 an, als die Abgaswarnleuchte während der Fahrt anfing zu leuchten. Ein KFZ-Meister hat verschiedene Abgasmessungen durchgeführt. Die Werte waren in Ordnung. Durch den TÜV kam der Wagen vor einem Monat auch.
Die Meldung

16804 - Bank1: Katalysatorsystem Wirkung zu gering
P0420 - 35-00 - -

kommt trotzdem. Ein defekter Schlauch am AGR-Ventil wurde auch repariert. Bringt alles nix.

Der Meister meinte, dass man vl. den Kat wechseln muss, wenn die Meldung garnicht mehr verschwindet. Momentan lösche ich den Fehlerspeicher ab und zu.

Der Wagen fährt sich super, ich merke keine Veränderung. eigenartige Sache....

Wageninfos: 1,2 L 12V 47KW AZQ

Benutzeravatar

JuTheSchuh
Beiträge: 130
Registriert: 26. Sep 2007, 21:26
Wohnort: Wolfenbüttel
Danksagung erhalten: 1 Mal
Alter: 48
Kontaktdaten:

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon JuTheSchuh » 13. Jul 2010, 09:33

schließe mich an, bei mir exakt das selbe. lösche den fehler auch einfach nur jedes mal, so lange er läuft wie immer...motor ist derselbe...


mfg
______________________________________________________________________________

"Ein kluger Mann macht nicht alle Fehler selbst, er gibt auch anderen eine Chance!" (Churchill)
Fahrzeuge: Polo 9N3 GT Rocket  


Liby
Beiträge: 2
Registriert: 13. Jul 2010, 16:01

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Liby » 15. Jul 2010, 09:40

mich Persönlich irritiert immer nur das keiner genau mit hilfe der fehler auslese sagen kann was nun genau sage ist :lol
den ein fehler sollte einen schon zu denken geben,, aber immer dieses man müsste oder könnte nerft einfach nur noch an den neueren Autos


Mütze
Beiträge: 2
Registriert: 25. Jul 2010, 11:09
Wohnort: Mülheim an der Ruhr
Alter: 38
Kontaktdaten:

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Mütze » 8. Aug 2010, 21:19

Hallöchen Zusammen,

dann will ich mich doch auch mal einreihen. Hab schon seit über 2 Jahren und inzwischen, bestimmt mehr als 80.000km genau das gleiche Problem und hab auch nichts weiter, als Vermutungen, woran es liegen könnte. :grr:
Fing alles damit an, dass erst eine Zündspule und nachdem ich diese getauscht hatte gleich zwei auf einmal kaputt gingen. Hab dann alle drei getauscht und hatte seitdem auch nie wieder Probs mit selbigen.
Kurz darauf hat sich dann ein Blindstopfen im AGR Ventil verabschiedet, welchen ich erstmal versucht habe wider einzukleben. Hat auch 2 Tage lang gehalten. :oops: Habs dann austauschen lassen und es hielt erstmal.
Kurze Zeit später ging´s dann mit der Steuerkette weiter. War laut meinem Schrauber wohl übergesprungen und die Kettenräder waren auch schon im Eimer. Hat um die 600,- € gekostet, der Spaß und sollte wohl auch mit einem zu schlaffen Kettenspanner zusammen hängen, welcher durch einen besseren getauscht wurde.
Nach kurzer Zeit ist dann das zweite AGR Ventil durchgeschossen. Wurde dann auf Garantie getauscht. Keinen Monat später dann das dritte AGR Ventil. Mein Schrauber hat sich dann mal schlau gemacht und meinte, dass es ein Softwareproblem sei. Also erstmal neue Software aufgespielt. Als erstes viel mir auf, dass ich nun, spürbar weniger Leistung hatte. Jetzt schafft meine Kröte nur noch 165km/h - 170km/h, mit viel gutem Zureden, bergab und ohne Gegenwind, an Stelle der gewohnten ca. 185km/h. :hmhm:
Nunja.........jedenfalls war dann im gleichen Atemzug, wie eigentlich jedesmal, der Fehlerspeicher gelöscht worden und somit war auch erstmal die Motorkontrolleuchte(Abgaswarnleuchte) wider aus. Was sich aber ca. 100km später wieder erledigt hatte. :hä:
Zumindest hielt dann erstmal das AGR Ventil und die Lampe stört ja an sich nicht wirklich, dachte ich mir.
2 - 3 Monate später, in Lyon, auf dem weg nach Spanien hat sich dann das vierte AGR Ventil verabschiedet. Hab dann 5 Std. auf den Gelben Engel gewartet, obwohl ich am Telefon mehrfach erwähnte, was los ist und direkt´nen Mietwagen wollte, meinten die ich solle doch erstmal abwarten. Hat sich auch gelohnt. Die Gelben Engel in Frankreich sind nämlich echte erfinder.......der hat mir dann ein einfaches Stück Blech, welches er sich vorher zurecht geschnitten und gebohrt hatte, als Verschluss zwischen das AGR Ventil und den Motorblock geschraubt.......somit hatte er das, wie er mir zu verstehen gab, seiner Meinung nach ohnehin Sinnlose AGR Ventil in´s Koma versetzt. :D
Bin dann erstmal weiter in Urlaub gefahren. (fuhr sich ganz normal) So ca. weitere 3.000km später bin ich dann wieder zu meinem Schrauber, der mir kopfschüttelnd wider mal das Ventil auf Garantie getauscht hat. Das ist jetzt über ein Jahr und ca 35.000km her. Seitdem hält es. :haha: Schleppe alerdings auch seitdem das Blech von dem Franzosen und das nötige Werkzeug immer in der Schublade unterm Sitz mit. ;) Die Motorkontrollleuchte ist aber dennoch ca. 100km später wieder angegangen und leuchtet seitdem. Hab mehrere Meinungen eingeholt. Mein Sschrauber meinte, es könne an der 2.Lambdasonde liegen.........ein Kumpel, der auch Mechaniker ist hat mit mir den Kat kontrolliert und der ist auch in Ordnung, bis auf einen kleinen Haarriss, der direkt oben drauf, unterm Hitzeblech neben der 1. Sonde ist. Er meint, dass es wohl daran liegt. VW meinte der Kat sei kaputt. Der Tüv meint, dass kann nicht sein, denn die Abgaswerte stimmen.
Inzwischen hat sich dann auch noch mein Tempomat verabschiedet. Liegt am Lenkstockschalter, welchen ich in den nächsten Tagen wechseln werde. Ist echt zum Verzweifeln, das alles......... :anbeten:
Aber wie Ihr seht, habe ich einen GANZ NORMALEN 9N, wie Ihr alle !!! :D :D :D

Gruß......Mütze

P.S. Wenn mir bei dem ganzen Dilemma jemand hilfreiche Tips geben, oder mir in irgendeiner Form weiterhelfen kann, wäre ich sehr dankbar


Mütze
Beiträge: 2
Registriert: 25. Jul 2010, 11:09
Wohnort: Mülheim an der Ruhr
Alter: 38
Kontaktdaten:

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Mütze » 8. Aug 2010, 21:22

Ach übrigens......

Hab den 1.2L, 12V, 47KW, 3 Zylinder, AZQ von September 2002 und ca. :haha: 190.000km :haha: runter.

Gruß......Mütze


smitha
Beiträge: 4
Registriert: 24. Apr 2008, 21:30

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon smitha » 19. Aug 2010, 07:53

Klasse Sache, ich habe auch den gleichen Fehler... das einzige was mir meinbe VW Werkstatt sagt ist KAT Tauschen.....seh ich aber ehrlich gesagt nicht ein, weil ich weiß dass das Ding tut!
Wenn so viele Leute hier das gleiche Problem anscheinend haben, wieso gibt es dann immer noch keine Lösung? Sind die von VW unfähig? :motz:

....ist aber komisch, dass der fehler nur bei der 1.2 er variante mit 54 PS auftritt oder?!
Fahrzeuge: Polo 9N Basis  


Gast

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Gast » 29. Aug 2010, 12:31

Ne ne, der Fehler tritt nicht nur beim 54PS Motor auf. Ich habe auch den 1,2 64PS AZQ und die blöde Lampe leuchtete letztens schon wieder :grr: Aber ich ignoriere das einfach. Solange der Wagen durch den TÜV kommt, juckt mich die Lampe nicht.

Benutzeravatar

Jo
Beiträge: 319
Registriert: 20. Mai 2005, 11:57
Wohnort: Leonberg
Hat sich bedankt: 2 Mal
Alter: 31
Kontaktdaten:

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon Jo » 29. Aug 2010, 13:59

Ne ne, der Fehler tritt nicht nur beim 54PS Motor auf. Ich habe auch den 1,2 64PS AZQ und die blöde Lampe leuchtete letztens schon wieder :grr: Aber ich ignoriere das einfach. Solange der Wagen durch den TÜV kommt, juckt mich die Lampe nicht.
Normalerweise dürftest du damit nicht durch den TÜV kommen, denn mit einem abgasrelevanten Fehler im Fehlerspeicher fällst du durch die Abgasuntersuchung, die ja Bestandteil der Hauptuntersuchung ist.
Fahrzeuge: Polo 9N Cricket  

Benutzeravatar

K-MEL DCCHA
Beiträge: 1538
Registriert: 16. Jul 2005, 12:09
Wohnort: Peine
Hat sich bedankt: 13 Mal
Danksagung erhalten: 9 Mal
Alter: 32

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirkung

Ungelesener Beitragvon K-MEL DCCHA » 8. Sep 2010, 16:31

Ich habe den Fehler vorm Tüv gelöscht, bin hin und es gab Probleme das er nicht über OBD die AU machen konnte.

Angeblich hat er eine Breitbandsonde nicht gefunden. War dem Prüfer zu doof, also Messung wie althergebracht, Lanze rein, aufs Gas und messen.
Top Abgaswerte, Tüv Plakette bekommen.
Soll die olle Lampe doch brennen, ist doch wurst. :haha:
Der Brenno - Deputy Chapter Chief - Havana Angels Germany
Bild

Wenn du den Baum, den du gleich treffen wirst , sehen kannst, nennt man das untersteuern.
Wenn du ihn hören und fühlen kannst, war´s übersteuern.
Walter Röhrl

Proudly Supporter of HA - Havana Angels
Fahrzeuge: Skoda Octavia RS Combi  


Gast

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirku

Ungelesener Beitragvon Gast » 10. Mai 2011, 21:20

Ich weiß, dass der Thread zwar etwas älter ist. Wollte nur nicht einen neuen erstellen ;-)

Also ich fahr jetzt seit über einem Jahr mit dem Fehler, aber irgendwie lässt es mich auch nicht locker.
Ich habe gerade nochmal den Fehlerspeicher ausgelesen. Dabei ist mit im Motorsteuergerät-Fentser der Button "Readinesscodes auslesen" aufgefallen. Dort habe ich mal draufgeklickt und folgendes gesehen (siehe Dateianhang).

Kann das in meinem Fall evtl. mit einer defekten Lamdasonde zusammenhängen. Oder müsste ich dann noch andere Fehler erhalten.

Die Lampe leuchtet übrigens nur bei sachtem Fahren auf, d.h wenn ich mit etwas länger auf einer Landstraße oder Autobahn fahre und die Geschwindigkeit relativ konstant halte.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Benni83
Beiträge: 130
Registriert: 11. Okt 2011, 03:19
Wohnort: Ingolstadt
Hat sich bedankt: 16 Mal
Danksagung erhalten: 4 Mal

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirku

Ungelesener Beitragvon Benni83 » 29. Dez 2012, 00:18

hallo miteinander!

ich grab das alte thema mal wieder aus.
ich habe einen polo 9n mit dem AWY-motor (3zyl. 6V).

an heilig abend, als wir von meinen schwiegereltern heimkamen, fing besagte leuchte zu strahlen an, als ich den motor im leerlauf grade abstellen wollte (grad richtung zündschlüssel gegriffen, aber noch nicht berührt, d.h. klassischer leerlauf).
das auto wurde die letzten tage mindestens zweimal am tag gefahren, davon mindestens einmal autobahn, insgesamt je ca. 20km.
nun bin ich heute mit notebook und obd-kabel ins auto um den fehler auszulesen und stelle fest, die leuchte ist WIEDER AUS!
der fehlerspeicher gab folgendes her:
16804 Bank 1, Katalysatorsystem Wirkung zu gering
16891 Leerlaufregelung Drehzahl über Sollwert

nach dem löschen trat der fehler nicht mehr auf, die leuchte blieb auch aus.
für readyness hatte ich bisher leider keine zeit.
ich geh jetzt einfach davon aus, dass der kleine vielleicht ne art "fehlzündung" hatte (er läuft sowieso nie 100% rund dank seiner 3 zylinder) und deshalb kurz bocken wollte.
habt ihr inzwischen eine plausible lösung gefunden?
Ironie ist die gottgegebene Fähigkeit, eine Sache so auszudrücken, wie sie nicht ist, gleichzeitig Kritik daran zu üben, wie sie ist oder wie der Gesprächspartner meint, dass sie sei oder zu sein habe und – das ist das Hinterhältige daran – zugleich das Verständnis der eigenen Bemerkung von der Intelligenz des Gesprächspartners abhängig zu machen.


Benni83
Beiträge: 130
Registriert: 11. Okt 2011, 03:19
Wohnort: Ingolstadt
Hat sich bedankt: 16 Mal
Danksagung erhalten: 4 Mal

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirku

Ungelesener Beitragvon Benni83 » 12. Jan 2013, 11:41

oke, problem bei mir gelöst.
der fehler war SOWAS von dämlich, dass ich mich fast schon schäm.
ursache war eine fehlluftzufuhr. genaue beschreibung:
nimmt man die motorabdeckung ab, sieht man hinten am motor eine verbindung vom kurbelwellengehäuse (zumindest meint mein schwiegervater, seines zeichens kfz-meister, dies sei die kurbelwellengehäuseentlüftung) nach unterhalb der drosselklappe.
die verbindung ist ein kunststoffrohr, dass an beiden enden mittels gummischlauch an den jeweiligen montagepunkt fixiert ist.
und die linke gummiverbindung hatte einen ca. 5cm langen riss, der fehlluft zuließ und so für eine falche leerlaufregelung und eben diesen fehler sorgte.
nachdem der autoteilemensch beim freundlichen gestern nicht in der lage war, dieses bauteil in seinem ETKA zu finden, haben wir den schlauch provisorisch zugeklebt mit isolierband und mein schwiegervater sucht das teil selbst am montag in der arbeit (bei den vier ringen).....
Ironie ist die gottgegebene Fähigkeit, eine Sache so auszudrücken, wie sie nicht ist, gleichzeitig Kritik daran zu üben, wie sie ist oder wie der Gesprächspartner meint, dass sie sei oder zu sein habe und – das ist das Hinterhältige daran – zugleich das Verständnis der eigenen Bemerkung von der Intelligenz des Gesprächspartners abhängig zu machen.


Shino
Beiträge: 5
Registriert: 31. Jan 2013, 12:35
Alter: 48

Re: Abgaswarnleuchte: 16804 - Bank1: Katalysatorsystem Wirku

Ungelesener Beitragvon Shino » 31. Jan 2013, 12:58

Hallo zusammen,

mein Polo 9N 64PS (2002) 116000 Km hat seit 2 Monaten auch das Problem das die Abgaswarnleuchte brennt. Sie geht zwar ab und zu wieder aus aber meistens ist sie an. Der Polo fährt aber einwandfrei und hat auch nur einen Verbrauch von 6L.

Zuerst dachte ich auch das es wieder die Zündspulen sind ( die wurden mit 75000 und 77000 km gewechselt ) aber als ich zuletzt in der VW Werkstatt war meinten die das es am Kat liegen würde und der vor der nächsten HU ( März 2013 ) ausgetauscht werden solle ( ca. 1000 € kosten ).

Da mein Polo nicht mehr der jüngste ist und ich eigentlich schon alle "Polo" Mängel hatte ( Zündspulen, Schweibenwichgestänge, Feuchtigkeit im Kofferaum, Warnlicht Bremsen obwohl alles ok war, Querlenker, Stabis.....) will ich keine 1000 € mehr in einen neuen Kat stecken.

Wirklich viel vertrauen habe ich hier in die VW Werkstätten nicht da die immer sofort Teile tauschen wollen ohne richtig auf Fehlersuche zu gehen. Ich frage mich ob es nicht doch an der Lambdasonne oder wie auch schon hier geschrieben an einer Sicherung liegen kann.

Welche Sicherung müßte ich da z.B. überprüfen ?
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste