Rasseln beim Start / Steuerkette hat mich nun auch erwischt

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

helmeo
Beiträge: 31
Registriert: 22. Sep 2013, 14:35

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon helmeo » 24. Aug 2014, 06:34

Die 700€ für Kette, Spanner und Führungsschienen?

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
DrivePolo
Beiträge: 265
Registriert: 26. Sep 2012, 11:56
Alter: 49

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon DrivePolo » 24. Aug 2014, 11:47

Ja und Arbeit. Muss alles gemacht werden. :(
Fahrzeuge: Polo 9N Basis  


helmeo
Beiträge: 31
Registriert: 22. Sep 2013, 14:35

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon helmeo » 26. Aug 2014, 16:05

Heute hat mich die Werkstatt angerufen.
Es ist auf jeden Fall der Spanner, die Garantie übernimmt aber nur den Spanner und Schiene.
Die Kette hat er mir geraten soll ich dann auch gleich Wechseln.
Da ich über 100 Tkm bin muss ich 60% Material bezahlen, das macht mit Kette ca. 100€ für mich


Themenersteller
DrivePolo
Beiträge: 265
Registriert: 26. Sep 2012, 11:56
Alter: 49

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon DrivePolo » 26. Aug 2014, 17:02

Würde ich sofort machen. Zahl die 100€ und du hast Ruhe.

Besser als meine 700€ und in Foren habe ich von bis zu 1500€ gelesen. ;)
Fahrzeuge: Polo 9N Basis  


helmeo
Beiträge: 31
Registriert: 22. Sep 2013, 14:35

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon helmeo » 30. Aug 2014, 21:31

Mein Polo läuft wieder wie ein Uhrwerk! :hurra2:
Was ist mit deinem?


helmeo
Beiträge: 31
Registriert: 22. Sep 2013, 14:35

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon helmeo » 2. Sep 2014, 00:31

Läuft dein Polo wieder?


Themenersteller
DrivePolo
Beiträge: 265
Registriert: 26. Sep 2012, 11:56
Alter: 49

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon DrivePolo » 2. Sep 2014, 20:58

Glückwunsch! :)

Ansich ja, aber blöderweise haben wir bemerkt, dass die Hochdruckpumpe vorne nicht ganz vernünftig zu sein scheint und da ist was undicht. Das wird noch gemacht.

Bei dir wurde alles auf Garantie getauscht?
Fahrzeuge: Polo 9N Basis  


helmeo
Beiträge: 31
Registriert: 22. Sep 2013, 14:35

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon helmeo » 3. Sep 2014, 08:28

Die kette wurde von der Garantie nicht übernommen, hab sie aber tauschen lassen.
Mich hat die Aktion nun 155€ gekostet.


Themenersteller
DrivePolo
Beiträge: 265
Registriert: 26. Sep 2012, 11:56
Alter: 49

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon DrivePolo » 4. Sep 2014, 21:22

Glückspilz. :-)

Bin auch wieder auf der Straße unterwegs!
Fahrzeuge: Polo 9N Basis  


HerrVorragend
Beiträge: 77
Registriert: 6. Jan 2015, 20:00

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon HerrVorragend » 15. Jan 2015, 13:27

Hey,

ich habe kurz vor dem Jahreswechsel einen gebrauchten Polo BJ 2002 AZQ gekauft. Top in Schuss, gepflegt, aus 1. Hand und der Wagen war durchweg Scheckheft bei VW - immer dem selben Autohaus. Km Stand: 164tkm

Schon beim Besichtigen des Wagens und Probefahren - und hören habe ich auf Geräusche der Kette geachtet und nichts gehört.

Jetzt bin ich ca. 1000km mit dem Auto gefahren und hatte seit letztem Samstag (10.01.2015) und zuletzt heute morgen, insgesamt 2 Mal beim Kaltstart (Auto stand jeweils mindestens 2 Tage) ein leichtes "rauschen, rasseln", welches nach 1-2 sec. verschwand.

Nun mache auch ich mir Sorgen bzgl. der Steuerkette.

Ich habe im Autohaus angerufen, bei welchem der Wagen immer zum Service war. Dort wurde mir gesagt, dass die Steuerkette 2011 bei einem Kilometerstand von 111tkm gewechselt wurde.

Nach dem Kaltstart und dem rasseln habe ich den Motor vielleicht 10sec laufen lassen, aus gemacht und wieder neu gestartet: alles wunderbar, kein rasseln oder sonst was. Springt wunderbar an.

Ich gehe mal davon aus, dass 2011 schon angepasste Schienen eingebaut wurden. Kann es einfach daran liegen, dass der Kettenspanner leer gelaufen ist und für einen kurzen Moment kein Öl hat?
Ein Ölwechsel steht eh bald an. Ich habe gelesen, dass manche das Problem schon durch anderes Öl (5w40 oder 5w30 ?!) beheben konnten.

Wie würdet ihr verfahren?
Wichtig: Das Geräusch tritt nicht pauschal bei jedem Kaltstart auf!

Besten Dank.
Fahrzeuge: Polo 9N Comfortline  


Pony
Beiträge: 81
Registriert: 20. Aug 2012, 12:29

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon Pony » 16. Jan 2015, 20:23

Ich würde auf die Werkstatt vertrauen und die nächsten 2 Ölwechsel mit kurzen Intervallen von max. 10.000Km oder einmal pro Jahr mit 5W30 durchführen. Mit frischem Öl läuft er gleich viel runder. Natürlich inkl. Filter wechseln ;)
Gruß Torsten
Live is good!
Fahrzeuge: Polo 9N3 Trendline  


HerrVorragend
Beiträge: 77
Registriert: 6. Jan 2015, 20:00

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon HerrVorragend » 10. Mai 2015, 23:26

Guten Abend,

so das Thema Steuerkette hat mich bislang nicht los gelassen.
Das Rattern der Kette häufte sich in letzter Zeit. Lass ich den Wagen 1-2 Tage stehen, dann habe ich mittlerweile fast immer ein 1-2 Sekunde langes Schlagen der Kette beim Starten. Das Geräusch ist ziemlich deutlich wahrnehmbar.

Der Wagen stand zur Begutachtung eine Nacht lang bei VW - morgens dann mit dem Meister zusammen den Wagen gestartet und min. 2 Sekungen lang ein Schlagen der Kette gehabt. Laut Aussage des Meisters liege das wohl noch im Toleranzbereich... Irgendwie habe ich bei der Sache wirklich kein gutes Gefühl.

Einen Wechsel kann ich selber durchführen, wollte aber Fragen was noch zusätzlich beim Wechsel zu machen ist, was ich bei Pimpowski auf der Seite nicht finde. Es ist doch sicherlich vorher das Motoröl abzulassen, oder?!

Viele Grüße,
Benjamin.
Fahrzeuge: Polo 9N Comfortline  


Pony
Beiträge: 81
Registriert: 20. Aug 2012, 12:29

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon Pony » 18. Mai 2015, 21:58

Habs nach der Anleitung von Pimpowski gewechselt und musste einige Sachen ergänzen. Die Anleitung ist was für Profis oder nur eine Richtschnur. Für Einsteiger etwas knapp.
Gruß Torsten
Live is good!
Fahrzeuge: Polo 9N3 Trendline  


HerrVorragend
Beiträge: 77
Registriert: 6. Jan 2015, 20:00

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon HerrVorragend » 19. Mai 2015, 18:57

Ich bräuchte jetzt mal einen Einschätzung: Übergesprungen oder nicht?

Fehlerspeicher sagt:

16490 - Manifold/Barometric Pressure Sensor (G71)/(F96): Implausible Signal P0106 -35-10 Intermittent

und
16555 - Fuel Trim; Bank 1 : System Too Lean P0171 -35-10 Intermittent

und
16891 Idle Control System RPM: Higher than Expected P0507 - 35- 00

:-?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fahrzeuge: Polo 9N Comfortline  


Pony
Beiträge: 81
Registriert: 20. Aug 2012, 12:29

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon Pony » 20. Mai 2015, 15:47

Keine Ahnung was mir das sagen soll!

Geh mal mit dem ersten Zylinder (Beifahrerseite) auf OT dann schau dir mal an, ob die zwei Kontrollpunkte, welche Du ja auf dem Bild schon geöffnest hast gerade stehen.
Wenn Dir das als Beschreibung zu knapp ist, einfach nochmal fragen.
Gruß
Live is good!
Fahrzeuge: Polo 9N3 Trendline  

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2540
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Alter: 19
Kontaktdaten:

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon Pimpowski » 20. Mai 2015, 16:13


Einen Wechsel kann ich selber durchführen, wollte aber Fragen was noch zusätzlich beim Wechsel zu machen ist, was ich bei Pimpowski auf der Seite nicht finde. Es ist doch sicherlich vorher das Motoröl abzulassen, oder?!
Das Öl sollte nur teilweise abgelassen werden, damit

a) nichts beim Abbauen des Stirndeckels rüberschwappt und auch die Dichtmasse anschließend auf einer sauberen und fettfreien Fläche verklebt werden kann
b) die reste des schleifens/Dichtungsreste mit dem alten Öl aus dem Motor gespült werden.
Habs nach der Anleitung von Pimpowski gewechselt und musste einige Sachen ergänzen. Die Anleitung ist was für Profis oder nur eine Richtschnur. Für Einsteiger etwas knapp.
Ist eher eine Richtlinie, da viele Dinge sich aus dem technischen Sachverstand des Nutzers ergeben (sollten). Jeden kleinen Schritt aufzuschreiben sprengt den Rahmen.

Ich bräuchte jetzt mal einen Einschätzung: Übergesprungen oder nicht?

Fehlerspeicher sagt:

16490 - Manifold/Barometric Pressure Sensor (G71)/(F96): Implausible Signal P0106 -35-10 Intermittent

und
16555 - Fuel Trim; Bank 1 : System Too Lean P0171 -35-10 Intermittent

und
16891 Idle Control System RPM: Higher than Expected P0507 - 35- 00

:-?
Wie bereits geschrieben, Motor auf OT drehen un die beiden Schlitze müssen perfekt waagerecht stehen. Der Fehler mit dem G71 klingt jedoch schonmal verdächtig, geht aber meistens mit dem Nockenwellenpositionsgeber einher. Die anderen beiden Fehler haben mit dem Thema nichts am Hut.

Gruß,
Thomas
Fahrzeuge: Polo 9N Highline  


HerrVorragend
Beiträge: 77
Registriert: 6. Jan 2015, 20:00

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon HerrVorragend » 20. Mai 2015, 18:39

Ich habe ein Werkzeug zum arretieren der Ein-und Auslassnockenwelle. Dieses hat einen Längsstab zum arretieren bei OT und passt mit minimalster Toleranz, welche ich auf das billige Werkzeug schiebe, in die Verschraubung.

Ich habe den Fehlerspeicher gelöscht und bin eine Runde um den Block gefahren.
Es taucht bereits nach wenigen Metern Fahrt wieder der 16490-Fehler auf.
Kupple ich während der Fahrt aus, hält der Wagen in 1 von 10 Fällen die Leerlaufdrehzahl deutlich zu hoch bei knapp 2000 rpm. Im Stand tourt der Wagen - unregelmäßig - zwischen 800rpm und 1000rpm, ist bislang nie abgesoffen noch hat er so hoch gedreht wie dies im Leerlauf bei der Fahrt passiert.

Der Fehler fiel mir unmittelbar NACH einer Drosselklappenreinigung auf. Angelernt wurde diese über Fkt. 060. Sollte man mal das Motorstg. komplett reseten über Funktion01 ->"Anpassung"Funktion10->"Lernwerte löschen"Funktion00?

Die umliegenden Schläuche habe ich schon abgesucht und konnte nichts finden. Den Sensor habe ich grob vom Schmutz befreit und mit Druckluft abgeblasen. Wie würdet ihr weiter verfahren? Ein neuen Sensor versuchen, welcher bei knapp 40€ liegt?!

Viele Grüße und besten Dank für eure Geduld. :anbeten:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Pimpowski
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2540
Registriert: 14. Sep 2005, 21:51
Wohnort: Braunschweig/Oldenburg
Alter: 19
Kontaktdaten:

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon Pimpowski » 21. Mai 2015, 07:23

Sehr gut, die Steuerzeiten passen.
Hast Du die DK ausgebaut zum Reinigen? O-Ring erneuert? Zieht der irgendwo Falschluft?

=>Entweder Werte des Saugrohrdrucksensors erfassen und aufzeichnen oder einen neuen kaufen.

Gruß,
Thomas
Fahrzeuge: Polo 9N Highline  


HerrVorragend
Beiträge: 77
Registriert: 6. Jan 2015, 20:00

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon HerrVorragend » 21. Mai 2015, 07:31

Guten Morgen.

Ja, ich habe die DK ausgebaut und gereinigt. Den alten Dichtring habe ich drin gelassen und mit etwas Silikonspray benetzt. Ich habe wirklich nur die Drosselklappe angefasst. :seufz:

Mit welchem Messwertblock kann ich den Saugrohrdurcksensor auslesen? Ich habe jetzt testweise einen neuen BOSCH 0 261 230 031 - Sensor bestellt. Kommen die hohen Leerlaufdrehzahlen während der Fahrt auf Grund des Fehlers am Sensor oder muss ich da noch an einer anderen Stelle suchen?

Danke für die Mithilfe. :anbeten:
Fahrzeuge: Polo 9N Comfortline  


HerrVorragend
Beiträge: 77
Registriert: 6. Jan 2015, 20:00

Re: Rasseln beim Start / Steuerkette hat mich nun auch erwis

Ungelesener Beitragvon HerrVorragend » 22. Mai 2015, 20:09

UPDATE : Verweiß auf neues Thema:

Um dieses Thema nicht unnötig mit anderen Problemen zu spammen, habe ich ein neues Thema aufgemacht. Über Mithilfe bin ich sehr dankbar.
motor-technik/fehler-16490-saugrohrdruc ... 65990.html

Guten Abend,

so neuer Sensor drin, Drosselklappe noch mal raus, neuen Dichtring rein. Testfahrt ca. 10km ohne Probleme. Jetzt taucht wieder der Fehler des implausiblen Saugrohrdrucksensors auf. :???:

Vielleicht mache ich dazu noch mal ein neues Thema auf. Sollte sich bis nach Pfingstmontag keiner dazu geäußert haben, oder die Tipps nicht zur Lösung geführt haben, muss der Wagen wohl in die Werkstatt :seufz: . (Was gerade für mich als Student keine easy Sache ist).

Ich habe schon in anderen Foren quer gelesen, Skoda Fabia, Seat Ibiza - aber in den seltensten Fällen wird die am Ende eine Lösung vom Themenstarter gegeben.
Zuletzt geändert von HerrVorragend am 22. Mai 2015, 22:12, insgesamt 1-mal geändert.
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste