Rückfahrlicht defekt - gelöst

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Pony
Beiträge: 70
Registriert: 20. Aug 2012, 12:29
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Rückfahrlicht defekt - gelöst

Ungelesener Beitragvon Pony » 22. Okt 2016, 20:15

Bei meinem 9N3 64PS, 1,2Liter, 2005, 140.000km ging das Rückwertslicht/Rückfahrlicht nicht.
1.) Lampe kontrolliert => O.K.
2.) Sicherung geprüft => O.K.
3.) Schalter am Getriebe geprüft => ein Kabel ab!!

Am Kabel liegen dauerhaft 12V an. Durch einlegen des Rückwertsgangs wird der Schalter betätigt und der Strom auf die andere Leitung durchgeleitet.
=> Kabel wieder anlöten und alles wieder O.K.
Der Schalter befindet sich von vorne rechts auf der Fahrerseite am Getriebe. Das Kabel hat nur 2 Adern. Eins mit Dauerplus als Eingang in den Schalter.

Gruß
Pony
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Live is good!
Fahrzeuge: Polo 9N3 Trendline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste