Lichtmaschine defekt? Polo 9n 1,2 Benziner

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
marktlf
Beiträge: 11
Registriert: 18. Feb 2017, 16:01
Alter: 34

Lichtmaschine defekt? Polo 9n 1,2 Benziner

Ungelesener Beitragvon marktlf » 6. Jul 2017, 18:02

Hallo Leute,

Mir ist hier schon eimal in exzellenter Art und Weise geholfen worden - nun versuche ich es wieder. Hab zu diesen Thema nichts passendes hier im Forum gefunden darum das neue Thema.
Und zwar macht meine LIMA etwas Probleme. Manchmal leutet das "Batterie Symbol" am Armaturenbrett auf, der Nette beim ÖAMTC (bei euch in D ist es wohl der ADAC) hat gar nicht viel rumgetan mit Lesegerät etc... Nachdem die anliegende Spannung bei laufenden Motor an der Batterie gemessen wurde (ca. 11V) kam er mit nen langen Schraubendreher und Hammer an...da dachte ich mir was will der denn jetzt :D
Bei laufenden Motor setzte er den Schraubendreher an der LIMA an und gab dieser mit dem Hammer einen sanften Klatscher...daraufhin merke man wie die Drehzahl vom Motor kurz einbrach, die Volle Spannung von ca. 14V lag danach wieder an der Batterie an und der Warnhinweis ist auch erloschen, alles gut sozusagen.
Das Thema ist dass dies nun immer häufiger auftritt, Hammer und Schraubendreher ist im Kofferraum immer mit - aber DAS ist wohl keine Dauerlösung.

Ich tippe sehr stark auf verschlissene Kohlebürsten!!!

Nun zur eigentlichen Frage, hat von euch bereits jemand diese ausgetauscht oder was an einer LIMA rumgebastelt? Die Kohlen gibts für ein paar Euros zu kaufen, neue LIMA will ich keine kaufen...der Wagen soll noch max. 1 oder 2 Saisonen durchhalten.

Wäre super wenn mir jemand Tips geben könnte.

Danke und LG
Fabian
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
marktlf
Beiträge: 11
Registriert: 18. Feb 2017, 16:01
Alter: 34

Lichtmaschine defekt? Polo 9n 1,2 Benziner

Ungelesener Beitragvon marktlf » 6. Jul 2017, 18:20

Ich muss mich selbst ausbessern....natürlich gibt es du Lichtmaschine defekt genügend Themen, diese wurden mir allerdings erst vorgeschlagen als ich mein neues Thema bereits eingestellt hatte. Da hab ich wohl falsch gesucht - Sorry!!!
Wäre trotzdem super wenn mir hier geholfen werden könnte...

LG
Fahrzeuge: Polo 9N Basis  


Themenersteller
marktlf
Beiträge: 11
Registriert: 18. Feb 2017, 16:01
Alter: 34

Lichtmaschine defekt? Polo 9n 1,2 Benziner

Ungelesener Beitragvon marktlf » 9. Jul 2017, 20:29

Wirklich niemand eine Idee??

Lg
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast