[9N] Abgstemperatursensor

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
VW-Fahrer
Beiträge: 4
Registriert: 6. Okt 2015, 14:20
Hat sich bedankt: 1 Mal

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 1. Jun 2018, 12:40

Hallo Gemeinschaft,

ich habe aktuell das Problem mit meinem Abgstemperatursensor 1.
Die Grundfrage meinerseits ist folgende: "Wo sitzt das tolle Teil"? :hmm2:
Ich suche mir aktiv den Wolf und kann den TollenSensor nicht finden.
Natürlich war auch Google schon mein Freund, aer irgendwie konnte ich nichts finden, wo mir jemand den Sitz des Sensors erklären konnte.

Für die Neugierigen, wie es zu meinem Problem kam und was aktuell vorliegt:
Anfang:
Bei mir leutete anfangs die orangene Motorleuchte. Nach einem Auslasen in der Werkstatt meines Vertrauens, stand folgendes fest:
-Abgasregelventil Kurzschluss nach Plus (Position 1 bei der Priorität)
(... Fehler die Laut meiner Werkstatt daraus resultieren)
-Abgastemperatursensor 1

Die Anweisung von meiner Werkstatt war folgende:
Reinige mal dein AGR und alles davor und danach, was sichrelativ leicht abbauen lässt.
Tritt die Motorleuchte noch mal auf, baue dir ein neues AGR ein und lasse den Fehler noch mal löschen.
Dies bekam ich als Rat, mit dem Blick auf meinen Kilometerstand (175 000km). Es kann durchaus vorkommen das das AGR in diesem Kilometerspektrum langsam die Biege macht.

Gesagt, getan, ausgebaut, gereinigt, Leuchte ging an.
AGR neu gekauft, alles noch mal gereinigt, noch gründlicher:
AGR ausgetauscht und das Alte provelatisch mal aufgehoben.
Abgaszuführungsrohr (aus Edelstahl, kommend vom Motor zum AGR) ausgebaut, mit Motorreiniger einwichen lassen, danach mit Brenner so lange ausgebrannt, bis kein weißer Rauch mehr raus kommt, noch mal Motorreiniger und mit Lappen so weit wie möglich rein und Reste des Drecks entfernt. Gleiche Prozedur auf der Rückseit mit dem zweiten Rohr. Regelklappe abgebaut und diese auch noch mal gründlich gereinigt.
AUFPASSEN:
Das zweite Rohr auf der Rückseite ist mit Blechschrauben im Kunststoff eingeschraubt. Zu fest drehen, lässt hier den Kopf der Schraube sehr schnell abreoßen!!! Sehr vorsichtig die Schraube lösen. EVTL vorher bissel WD40 rein und dann Lösen versuchen.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

majesty78
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2043
Registriert: 29. Dez 2007, 07:33
Hat sich bedankt: 3 Mal
Danksagung erhalten: 51 Mal
Alter: 39
Kontaktdaten:

[9N] Abgstemperatursensor

Ungelesener Beitragvon majesty78 » 2. Jun 2018, 19:44

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Fahrzeuge: Seat Leon 1M  

Benutzeravatar

Nuerne89
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1950
Registriert: 15. Okt 2011, 01:35
Wohnort: Dresden
Hat sich bedankt: 116 Mal
Danksagung erhalten: 151 Mal
Alter: 28
Kontaktdaten:

[9N] Abgstemperatursensor

Ungelesener Beitragvon Nuerne89 » 3. Jun 2018, 14:37

Das wird ein berechnerter Wert von der Lambdasonde sein.
~~ Mein Ibiza FR 1.8T Umbau-Thread
~~~~ Mein umfangreicher Fahrwerkstechnik-Thread
~~~~~~ Kontakt und Beratung jetzt auch über Facebook
Fahrzeuge: Seat Ibiza 6L  


Themenersteller
VW-Fahrer
Beiträge: 4
Registriert: 6. Okt 2015, 14:20
Hat sich bedankt: 1 Mal

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jun 2018, 10:20

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Laut Auslesegerät bekomme ich neuerdings folgendes:
Bild
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


qwertz089
Beiträge: 152
Registriert: 12. Dez 2009, 20:37
Hat sich bedankt: 6 Mal
Danksagung erhalten: 9 Mal

[9N] Abgstemperatursensor

Ungelesener Beitragvon qwertz089 » 7. Jun 2018, 13:42

da könnte man dann den Widerstand der Heizung an der Vorkat-Sonde hinein interpretieren.

Hast Du kein VCDS oder VGACOM für das Auslesen?


Themenersteller
VW-Fahrer
Beiträge: 4
Registriert: 6. Okt 2015, 14:20
Hat sich bedankt: 1 Mal

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jun 2018, 13:49

da könnte man dann den Widerstand der Heizung an der Vorkat-Sonde hinein interpretieren.

Hast Du kein VCDS oder VGACOM für das Auslesen?
Leider nein, ich habe leider nur eine günstigere Variante für Fehler, soweit möglich, auszulesen.
Das letzte Mal war ich auch erst mit meinem Gerät dran, und danach in der Werkstatt. Die Fehler waren deckungsgleich mit ihrer Interpretation.

Mit etwas Glück, bekomme ich evtl heute Abend mein Auto noch mal ausgelesen.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


Themenersteller
VW-Fahrer
Beiträge: 4
Registriert: 6. Okt 2015, 14:20
Hat sich bedankt: 1 Mal

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jun 2018, 13:52

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Bist du dir sicher, dass es beim FSI-Motor auch keinen gibt oder war es allgemein gemeint?
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast