Motor startet nicht, Aussetzer besonders im warmen Zustand und Gas geben. Wirklich Defektes Motorsteuergerät?

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
CrizzlFizzL
Beiträge: 1
Registriert: 5. Dez 2017, 09:14

Motor startet nicht, Aussetzer besonders im warmen Zustand und Gas geben. Wirklich Defektes Motorsteuergerät?

Ungelesener Beitragvon CrizzlFizzL » 10. Nov 2018, 12:19

Moin moin,

leider habe ich seit mittlerweile 2 Wochen Probleme mit meinem Polo (siehe unten in chronologischer Abfolge) und wäre sehr dankbar über eure Einschätzung. Ich war schon in der Werkstatt, wo mit einem Universalfehleranalysegerät herausgefunden wurde, dass wohl ein defekt am Steuergerät vorliegt (genauer Fehlercode leider nicht bekannt). Damit wollte ich nun direkt zu VW und habe allerdings erst in 10 Tagen einen Termin bekommen. Angefangen hat alles mit Startproblemen und dem Aufleuchten der Motorkontrollleuchte. Jedoch kommen jetzt Aussetzer beim Gas geben und besonders im warmen Zustand dazu, weshalb ich mich frage ob nicht doch erstmal sowas wie Zündkerzen etc. geprüft werden sollten bevor ich zur teuren VW Werkstatt fahre?

Hier erstmal die aufgetretenen Fehler (Polo 9N 47 KW 1.2 Liter Benziner):

- sporadische Probleme beim Starten des Motors, keine Probleme beim Fahren.
- sporadisches, kurzes aufleuchten der Motorkontrollleuchte, Motor lief weiterhin rund.
- Dauerhaftes aufleuchten der Motorkontrollleuchte. Deshalb war das Auto zum Auslesen des Fehlers in der Werkstatt.
- Fehleranalyse ergab einen möglich Defekt des Steuergerätes. Fehlerspeicher wurde gelöscht und Wagen wurde in Absprache mit dem KFZ-Meister so einige Tage gefahren.
- zunehmend Probleme beim starten (teilweise sind 10 Versuche notwendig bis der Wagen anspringt, dann startet er manchmal auch direkt wieder).
- Dies tritt besonders dann auf, wenn der Wagen einige Zeit stand. Im warmen Zustand meist kein Problem beim Start.
- Aussetzer besonders bei schneller Beschleunigung und besonders im warmen Zustand.
- Motor läuft im warmen Zustand auch im Leerlauf nicht richtig rund (Drehzahl sinkt und geht mit einem ganz leichten Stottern und ploppen aus dem Auspuff einher; teilweise säuft der Motor durch die zu niedrige Drehzahl ab)
- Motorkontrolleuchte leuchtet teilweise dauerhaft auf. Mittlerweile ist sie wieder erloschen und zeigt sich sporadisch.


Wie gesagt, bin ich sehr unsicher, ob ein Defekt des Steuergerätes bei den auftretenden Problemen plausibel klingt und würde mich über zweite Meinungen freuen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste