Polo61´s Polo 1.9 TDI

Eure Umbauten und alles, was nicht auf die "Mein Polo"-Seite passt

Benutzeravatar

Hoffes
Beiträge: 2993
Registriert: 17. Jul 2008, 19:05
Wohnort: WW + ES
Alter: 34
Kontaktdaten:

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Hoffes » 5. Jun 2013, 23:30

wenn man die MAX Tiefe einstellt hat man dann noch die Möglichkeit im Notfall ein Bürgersteig runter zu fahren?
Möglich ist vieles :brow_ Mal im Ernst: Einen 08/15 Bordstein kannst du mit einer Tiefe ab 310 sicherlich nicht mehr ohne Kontakt rauf-/runterfahren. Aber das sollte man eh nicht machen. Erst recht nicht wenn man so wie du eine recht schmale Reifenflanke hat!
„Rasen ist für mich ein Ausdruck von Unfähigkeit!“ (Walter Röhrl)

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 10. Jun 2013, 20:28

haha ja rauf 100% nicht aber runter könnte mal passieren weil bei uns 2-3 Parkplätze sind die etwas höher liegen ca 11cm hoher Bordstein. Wenn dann jemand da hinter mir oder vor mir parkt hat man keine andere Wahl als da runter zu fahren :keule:

aber ich denke mir mal das der nur aufsetzen würde wenn man mit einer achse aufeinmal runter fährt aber wenn man schräg runter fährt? dürfte es noch passen denke ich oder?:D

Benutzeravatar

Hoffes
Beiträge: 2993
Registriert: 17. Jul 2008, 19:05
Wohnort: WW + ES
Alter: 34
Kontaktdaten:

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Hoffes » 10. Jun 2013, 21:06

haha ja rauf 100% nicht aber runter könnte mal passieren weil bei uns 2-3 Parkplätze sind die etwas höher liegen ca 11cm hoher Bordstein. Wenn dann jemand da hinter mir oder vor mir parkt hat man keine andere Wahl als da runter zu fahren :keule:

aber ich denke mir mal das der nur aufsetzen würde wenn man mit einer achse aufeinmal runter fährt aber wenn man schräg runter fährt? dürfte es noch passen denke ich oder?:D
Runter ist aber ggf. schlimmer als hoch, weil der Wagen ja dabei in die Federn geht und je nach Bordsteinhöhe die Front aufsetzt ;)

Schräg ist in der Regel gut, zumindest wenn man nicht mit dem Fahrzeugunterboden/Schwellern aufsetzen möchte
„Rasen ist für mich ein Ausdruck von Unfähigkeit!“ (Walter Röhrl)


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 10. Jun 2013, 21:52

okay danke :) wenn man da schon runter fährt dann natürlich gaaaaaanz langsam :D ist doch sonst zu schade um das auto :D ich warte nur noch auf einen Kollegen das der bisschen weniger zu tun hat in der Werkstatt dann kommt mein Fahrwerk endlich rein :) ich rechne nun mit freitag :) Bremssattel lack ist auch schon da :)


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 14. Jun 2013, 08:05

Leute ich brauche eure hilfe bezüglich des Fahrwerkes.

Habe es gestern abend eingebaut und ich kriege es einfach nicht richtig eingestellt :( weiß nicht was ich falsch mache...
kann mir jemand grob sagen wieviel restgewinde ich vorne ca haben muss damit ich eine tiefe von 320mm Radmitte zur kante habe? und wie wird das denn gemessen grob?? weil ich weiß nie so genau wo ich da mit der mitte bin?
ich danke schonmal :)
wäre echt super da ich heute eigendlich die achse vermessen wollte aber mich mit dem einstellen leider beschäftigen muss :(

Benutzeravatar

Hoffes
Beiträge: 2993
Registriert: 17. Jul 2008, 19:05
Wohnort: WW + ES
Alter: 34
Kontaktdaten:

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Hoffes » 14. Jun 2013, 14:29

kann mir jemand grob sagen wieviel restgewinde ich vorne ca haben muss damit ich eine tiefe von 320mm Radmitte zur kante habe? und wie wird das denn gemessen grob?? weil ich weiß nie so genau wo ich da mit der mitte bin?(
Bei einem Restgewinde von 5 cm ;) Ich bin bei einer Tiefe von 295 und habe noch 2,5 cm Restgewinde...

Du "musst" von der Radnabenmitte im 90 Grad Winkel vertikal bis zum Anfang der Kotflügelkante messen.
„Rasen ist für mich ein Ausdruck von Unfähigkeit!“ (Walter Röhrl)


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 14. Jun 2013, 15:19

Mhh okay weil das dumme ist beim
Einstellen finde ich das man aufjedenfall eine komplett ebene Straße finden muss oder ? Weil das ist iwie echt komisch bei mir mit dem verstellen ich komme da leider nicht so ganz drauf klar :D

Wie ist das mit der Eintragung ? Darf man es danach noch etwas hochdrehen für den Winter zb ohne das ich Stress bekomme ?:D

Benutzeravatar

SDS
Beiträge: 521
Registriert: 4. Apr 2009, 07:55
Wohnort: Luzern
Alter: 28

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon SDS » 15. Jun 2013, 00:27

Das stellt dir dein Vermesser bestimmt auch ein... gehört auf jeden Fall zum Service, wenn ich es machen lasse ;-)
MfG Silvano

# 667 the Neighbour of the Beast!
Fahrzeuge: Polo 9N3 Sportline  


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 15. Jun 2013, 05:07

Okay muss ich mal fragen zumindest das er das mal überprüft ob es so reicht :)

Wonach seit ihr denn immer gegangen ? Restgewinde oder radmitte zum Kotflügel?
Weil jenachdem wo man steht hat man ja eine andere Höhe.

Benutzeravatar

Hoffes
Beiträge: 2993
Registriert: 17. Jul 2008, 19:05
Wohnort: WW + ES
Alter: 34
Kontaktdaten:

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Hoffes » 15. Jun 2013, 10:46

Oh ja, eine richtig ebene Fläche/Straße zu finden ist wirklich schwieriger als man denkt :D

Wichtig ist, dass du erst mal rum fährst und sich das Fahrwerk sacken lässt ;)

Ach ja, orientier dich auf jeden Fall am Restgewinde. Und hochdrehen darfst du es nach der Eintragung natürlich auch.
„Rasen ist für mich ein Ausdruck von Unfähigkeit!“ (Walter Röhrl)


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 15. Jun 2013, 11:09

okay weil ich hab jedesmal ein anderes maß an allen 4 reifen :(
ich bin schon an mir selbst am verzweifeln :D dann stelle ich das mal am montag nur am restgewinde ein.
Wie ist das denn dann wenn ich es eingestellt habe und radmitte zu kotflügelkante ca 1-2cm unterschied ist?? Fehlproduktion? Tolleranz?

Benutzeravatar

Hoffes
Beiträge: 2993
Registriert: 17. Jul 2008, 19:05
Wohnort: WW + ES
Alter: 34
Kontaktdaten:

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Hoffes » 15. Jun 2013, 15:27

okay weil ich hab jedesmal ein anderes maß an allen 4 reifen :(
ich bin schon an mir selbst am verzweifeln :D dann stelle ich das mal am montag nur am restgewinde ein.
Wie ist das denn dann wenn ich es eingestellt habe und radmitte zu kotflügelkante ca 1-2cm unterschied ist?? Fehlproduktion? Tolleranz?
Eine derart große Abweichung dürfte es da eigentlich nicht geben. Bei mir sind es 1-2 mm, was laut TÜV-Prüfer überaus ungewöhnlich präzise sei. Ich denke mal, dass dies an der leicht schrägen Einbauart des 3-Zylinder-Motors liegt. Respektive ganz allgemein daran, dass sich das Fahrzeuggewicht ohnehin nicht exakt auf beide Seiten verteilt.
„Rasen ist für mich ein Ausdruck von Unfähigkeit!“ (Walter Röhrl)


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 15. Jun 2013, 21:11

Ich werde dann mal am Montag auf die Bühne fahren und mal schauen ob die Dämpfer auch richtig drinne sind. Und stelle mal genau nach restgewinde ein.
Wie ist das mit den Federn hinten? Müssen beide eine bestimmt Position haben beim Einbau ?


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 17. Jun 2013, 20:21

So das Fahrwerk ist nun eingebaut und auch eingestellt. Da ich es ja nicht extrem tief haben wollte habe ich nun vorne 315 und hinten 320 erstmal eingestellt werde jetzt erstmal ein Monat so fahren:) wenn ich sehe das ich nirgendwo Probleme kriege wird es auch noch etwas weiter runter geschraubt:)
Seit dem ich das Fahrwerk jetzt aber drinn habe, habe ich ein komisches Klackern an der Vorderachse. Meiner Meinung nach auf der Beifahrerseite. Das knacken kommt meistens vor wenn das Auto ganz leicht rollt und ich dann lenke. Oder beim anfahren auch. Domlager und die axiallager wurden schon beim fahrwerkswechsel erneuert.
Gleich beim Umbau habe ich nun die Chrom Spiegel Kappen entfernt und vorübergehend in schwarz Matt gedippt:) wabengitter in der Stoßstange wurde nun auch eingebaut.

Hat vielleicht jemand einen Tipp für mich was das knacken sein kann ? Koppelstangen werde ich denke ich mal Mittwoch oder Donnerstag wechseln aber das Klackern hört sich an wie eine Federn die sich in eine Führung setzt.?! Kommt mir zumindest so vor.

Hat jemand einen Tipp für mich?

MfG
ImageUploadedByTapatalk 21371493233.887496.jpg
ImageUploadedByTapatalk 21371493251.502260.jpg
ImageUploadedByTapatalk 21371493264.268886.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Re: Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 29. Jun 2013, 17:46

So nun wo alles wieder Läuft (Fahrwerk) habe ich mal ein Foto gemacht nach dem Waschen wie der Aktuelle stand ist:)

Das Geräusch kam von den Federn da diese im gepressten zustand aneinander gerieben haben.
Durch ein Dämmschlauch die ich über die Federn gezogen habe war das Geräusch auch schon weg :)

Werde es vielleicht noch um 10mm runter drehen und das wird dann auch reichen :)
Foto 1 (1)2.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Themenersteller
Polo61
Beiträge: 141
Registriert: 16. Apr 2012, 21:28
Wohnort: Dormagen
Alter: 30

Polo61´s Polo 1.9 TDI

Ungelesener Beitragvon Polo61 » 26. Dez 2016, 23:33

Hallo Leute....
Ich habe lange hier nichts mehr geschrieben... Bin eher immer der stille Leser hier im Forum gewesen:)
Hier wurde mir immer weiter geholfen wo ich mal Hilfe benötigt habe. Echt super Forum hier aber leider ist die Zeit gekommen wo ich inzwischen ein neues Fahrzeug mir gekauft habe. Dem Polo bleibe ich aber Trotzdem noch treu und bleibt zum Glück immer noch in meinem Besitz :)
Anbei stelle ich noch ein paar aktuelle Fotos vom Polo sowie von meinem neuen Fahrzeug.
IMG_0737.JPG
IMG_0738.JPG
Nun zum neuen Fahrzeug.

Es ist ein BMW 118d geworden mit fast Vollaustattung bis auf Elektrische sitze sowie die Spurhalteassistenten.
Habe das Auto inzwischen 3 Wochen und hab da natürlich auch gleich was dran verändert:)

Serie stand er so da:
IMG_0740.JPG
IMG_0741.JPG
IMG_0261.JPG
inzwischen hab ich aber Performance Nieren und einen Rieger Schwert angebaut und an der Stoßstange kleine Follierungen
IMG_0720.JPG
IMG_0709.JPG
Nochmals vielen dank an euch das ihr mir immer weiter helfen konntet :lebehoch:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste