Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Eure Umbauten und alles, was nicht auf die "Mein Polo"-Seite passt

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Re: Nitrous-One´s Polo 9n Basis Umbau-Thread Saison 2013

Ungelesener Beitragvon Nitrous-One » 24. Jul 2013, 19:33

www.Nitrografx.de
wirklich sehr geile Arbeit und nen super Kerl. Kann ich nur empfehlen :top:
Sorry für die Schleichwerbung
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Re: Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 18. Feb 2015, 21:06

Lang ist es her das es ein Update gab. Wird mal wieder Zeit für was neues oder?

Der Polo bekommt endlich ein neues Herz und wird von seinem 3 Zylinder befreit!
Ich würde mich sehr freuen wenn ihr mich ein wenig Unterstützen würdet da ein paar kleinigkeiten noch unklar sind.

Teile die da sind:
-2007 BJX mit Getriebe ca 40.000km
-Motorkabelbaum mit STG
-komplette Abgasanlage
-Antriebswellen
-Kraftstoffpumpe
-288mm Bremse samt Achsschenkel
-Komplette Hinterachse mit Bremse

Teile die mir fehlen:
-Ladeluftsystem
-Ein teil des Kabelbaums

Das Problem ist das ich mir noch nicht sicher bin wegen dem kabelbaum. Habe mal kurz ein wenig geguckt wo ca was hinkommt aber z.b. die stecker für die Lambdasonden finde ich nicht sowie der Kabelbaum vorm Getriebe fehlen mir.

Es wird mein erster 9N Motorumbau. Bisher haben wir nur golf 2,3,4 oder sämtliche anderen umbauten gemacht. Da ich mein Hobby aber zum Beruf gemacht habe denke ich das es keine größeren Probleme geben sollte.

Ich habe mir den Umbau für den Winter 2015/2016 Vorgenommen also noch genug Zeit zum Teile besorgen bzw sich in die Thematik einzulesen.

An der Bremse bin ich Momentan schon bei und wird diese Saison auch schon gefahren.
Jetzt mal ein paar Handypix auf die schnelle. bessere Bilder folgen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

skyline07
Beiträge: 1002
Registriert: 17. Jan 2012, 14:21
Wohnort: nähe Fulda
Hat sich bedankt: 28 Mal
Danksagung erhalten: 16 Mal
Alter: 25

Re: Re: Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon skyline07 » 20. Feb 2015, 10:15

Ich find dein polo einfach nur geil. Werde dein thead weiter besuchen^^

gesendet von samsung galaxy S4
Polo power macht opel sauer
Gott schütze uns vor Sturm und Wind und autos die von Opel sind!
Bild
Fahrzeuge: VW Golf 4 1,9TDI 74KW  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Re: Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 20. Feb 2015, 20:09

Vielen dank für die blumen! morgen geht es an der bremsanlage weiter. Alles zerlegen reinigen und lackieren eibauen und naturlich fotos machen.

Den Ladeluftkühler habe ich auch bekommen und sollte morgen eintreffen.
Schönes schrauberwochenende :haha:
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Re: Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 23. Feb 2015, 16:18

Am Samstag konnte ich wieder ein paar Sachen erledigen. Die Bremse ist lackiert und die hinterachse ist auch schon verbaut.
Morgen wird alles zusammen gebaut und entlüftet. Hat alles soweit ohne Probleme geklappt
IMAG0724.jpg
IMAG0725[1].jpg
IMAG0729[1].jpg
IMAG0731[1].jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Re: Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 23. Mär 2015, 08:49

Die letzten vorbereitungen für die kommende Saison sind im vollen Gang und obwohl es alles wiedermal knapp werden wird bin ich guter dinge das ich Pünktlich zum 1. April fertig sein werde.

Das Thema Bremse ist ja soweit abgeschlossen und da dachte ich mir ich könnte diese hässlichen Bordsteinschäden vom Vorgänger aus den Felgen raus arbeiten. Leider waren es so viele das ich die Felgenbetten fast komplett entlacken musste. Als die erste Felge so da stand und ich mir die Felge so ansah, kam mir die idee mit den Hochglanzpolierten Betten. gesagt getan.... aber seht selbst.
IMAG0744P.jpg
IMAG0739.jpg
IMAG0740.jpg
Desweiteren sind die Heißersehnten Teile von Color-Works wieder gekommen. Ich kann diese Firma echt nur Wärmstens empfehlen. Super netter Kontakt und auch für besondere Wünsche immer eine Lösung.
IMAG0763.jpg
IMAG0770.jpg
Natürlich sind die Planungen auch am 1,8t umbau im vollen Gange. Weitere Teile wie z.b. Zusatzinstrumente, Motorabdeckung, GTI Cup Edition KI usw sind bereits eingetroffen.

Alles im Allem wird es eine spannende Saison und ich freue mich immer mehr auf den Turbo Umbau :haha:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!! *UPDATE*

Ungelesener Beitragvon Nitrous-One » 14. Mai 2016, 17:13

Soooo lange habe ich nichts mehr von mir hören lassen aber ja, es gibt den Polo immer noch. Der Umbau zieht sich leider immer weiter in die länge doch ein Ende ist in Sicht. Motor hängt, Kabelbäume sind fertig, AGA ist fertig und der FMIC passt auch.
Der Motor springt auch kurz an, geht aber leider gleich wieder aus. Symptome als wenn die WFS aktiv wäre. Schlüssel,KI und MSG wurden aber auf einander angepasst.

Jetzt zu dem Problem:
Im MSG ist die Crashabschaltung aktiviert. Der Motor stammt aus einem Unfall GTI. lässt sich leider auch nicht löschen. was mir auch sehr komisch vorkommt ist das ich keine Canbus verbindung habe wenn das MSG angesteckt ist. ich habe mal einen autoscan mit und ohne MSG gemacht. Vielleicht kann mir ja einer weiter helfen. solangsam verzweifel ich nämlich.....

Autoscan mit MSG
VAG-COM Version: PCI 311.3-S


Fahrzeugtyp: 6L - Seat Ibiza
Scan: 01,02,03,08,09,15,17,19,44,46,56,69

Adresse 01 -------------------------------------------------------
Steuergerät: 06A 906 032 TL
Bauteil: 1.8l R4/5VT 0040
Codierung: 11500
Shop #: WSC 31414
WVWZZZ9NZ3Y080519 VWZ7Z0B5632343
5 Fehler gefunden:
18017 - Crashabschaltung wurde ausgelöst
P1609 - 35-00 - -
18045 - Datenbus-Antrieb fehlende Botschaft von elektronische Zentralelektrik
P1637 - 35-00 - -
18043 - Datenbus-Antrieb fehlende Botschaft vom Klima-Steuergerät
P1635 - 35-00 - -
18057 - Datenbus-Antrieb fehlende Botschaft vom ABS-Steuergerät
P1649 - 35-00 - -
18058 - Datenbus-Antrieb fehlende Botschaft vom Kombiinstrument
P1650 - 35-00 - -
Readiness: 0110 1101

Adresse 09 -------------------------------------------------------
Steuergerät: 6Q2 937 049 C
Bauteil: 00 BN-SG. 2S06
Codierung: 17420
Shop #: WSC 00788
5 Fehler gefunden:
01309 - Steuergerät für Lenkhilfe (J500)
49-00 - keine Kommunikation
01321 - Steuergerät für Airbag (J234)
49-00 - keine Kommunikation
01317 - Steuergerät im Schalttafeleinsatz (J285)
49-00 - keine Kommunikation
01316 - Bremsensteuergerät
49-00 - keine Kommunikation
01314 - Motorsteuergerät
49-00 - keine Kommunikation

Adresse 19 -------------------------------------------------------
Steuergerät: 6N0 909 901
Bauteil: 08 GATEWAY CAN 2S06
Codierung: 00014
Shop #: WSC 00788
5 Fehler gefunden:
01309 - Steuergerät für Lenkhilfe (J500)
49-00 - keine Kommunikation
01321 - Steuergerät für Airbag (J234)
49-00 - keine Kommunikation
01317 - Steuergerät im Schalttafeleinsatz (J285)
49-00 - keine Kommunikation
01316 - Bremsensteuergerät
49-00 - keine Kommunikation
01314 - Motorsteuergerät
49-00 - keine Kommunikation

Ende -------------------------------------------------------


Autoscan ohne MSG
VAG-COM Version: PCI 311.3-S


Fahrzeugtyp: 6L - Seat Ibiza
Scan: 01,02,03,08,09,15,17,19,44,46,56,69

Adresse 03 -------------------------------------------------------
Steuergerät: 6Q0 907 379 L
Bauteil: ABS FRONT MK60 0101
Codierung: 0001097
Shop #: WSC 00788
1Fehler gefunden:
01314 - Motorsteuergerät
004 - kein Signal/Kommunikation

Adresse 09 -------------------------------------------------------
Steuergerät: 6Q2 937 049 C
Bauteil: 00 BN-SG. 2S06
Codierung: 17420
Shop #: WSC 00788
1Fehler gefunden:
01314 - Motorsteuergerät
49-00 - keine Kommunikation

Adresse 15 -------------------------------------------------------
Steuergerät: 1C0 909 605 K
Bauteil: 0K AIRBAG VW51 0N 0004
Codierung: 12363
Shop #: WSC 00788
kein Fehlercode gefunden.

Adresse 17 -------------------------------------------------------
Steuergerät: 6Q0 920 804 H
Bauteil: KOMBIINSTRUMENT VDO V06
Codierung: 01144
Shop #: WSC 00000
1Fehler gefunden:
01314 - Motorsteuergerät
49-00 - keine Kommunikation

Adresse 19 -------------------------------------------------------
Steuergerät: 6N0 909 901
Bauteil: 08 GATEWAY CAN 2S06
Codierung: 00014
Shop #: WSC 00788
1Fehler gefunden:
01314 - Motorsteuergerät
49-00 - keine Kommunikation

Adresse 44 -------------------------------------------------------
Steuergerät: 6Q0 423 156 M
Bauteil: LenkhilfeTRW V210
Codierung: 00140
Shop #: WSC 00000
1Fehler gefunden:
01314 - Motorsteuergerät
49-00 - keine Kommunikation

Ende -------------------------------------------------------


Bitte nicht wundern aber mein Vagcom zeigt kein Polo 9n an. deswegen als ibiza ausgelesen
Ist mein VagCom zu alt? Passen Die Protokolle nicht über ein? Passt die Codierung nicht? Oder wie bekomme ich den Karran endlich ans laufen?
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

cycleracer88
Beiträge: 1513
Registriert: 26. Sep 2008, 22:35
Wohnort: DD & ERZ
Hat sich bedankt: 7 Mal
Danksagung erhalten: 32 Mal
Alter: 30
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon cycleracer88 » 14. Mai 2016, 19:03

Ehm hast du dein 1.8T MSG einfach an den vorhandenen Innenraumkabelbaum gehängt? ....wenn du gedacht hast, das funktioniert Plug&Play, dann hast du dich gewaltig geschnitten :bunny: ....das würde das "verrückt" spielen der Steuergeräte bei angesteckten MSG erklären ;)
Bild .............................Leergewicht nach EG-Richtlinie(OEM/aktuell): 1292kg / ca.1105kg
CW-Wert(OEM/aktuell):0,32/ca.0,33..........................-> Gewichtstabelle Polo_evo......-> Reifengewichte

Verkaufe TDI Motorsport Ansaugbrücke
Fahrzeuge: Polo 9N GT  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 14. Mai 2016, 19:15

nein natürlich nicht. innenraumkabelbaum ist auch angepasst. und alle notwendigen Relais nachgerüstet bzw entfernt ;)
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

cycleracer88
Beiträge: 1513
Registriert: 26. Sep 2008, 22:35
Wohnort: DD & ERZ
Hat sich bedankt: 7 Mal
Danksagung erhalten: 32 Mal
Alter: 30
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon cycleracer88 » 14. Mai 2016, 20:44

Ok. Naja erste Maßnahme Schaltplan wieder rausholen, CAN Antrieb raussuchen und dann die Kabel am Auto suchen ....Verkabelung, Pins und Durchgang prüfen. Offensichtlich ist ja die CAN Antrieb Leitung nicht mit dem MSG verbunden .... dort würde ich als erstes ansetzen ;)
Bild .............................Leergewicht nach EG-Richtlinie(OEM/aktuell): 1292kg / ca.1105kg
CW-Wert(OEM/aktuell):0,32/ca.0,33..........................-> Gewichtstabelle Polo_evo......-> Reifengewichte

Verkaufe TDI Motorsport Ansaugbrücke
Fahrzeuge: Polo 9N GT  

Benutzeravatar

cycleracer88
Beiträge: 1513
Registriert: 26. Sep 2008, 22:35
Wohnort: DD & ERZ
Hat sich bedankt: 7 Mal
Danksagung erhalten: 32 Mal
Alter: 30
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon cycleracer88 » 14. Mai 2016, 21:04

Can Antrieb Low - Kabel or/br an:
-> MSG: T121/58
-> Kupplungstation: T11a/6

Can Antrieb High - Kabel or/sw an:
-> MSG: T121/60
-> Kupplungsstation: T11a/9

... z.B. der 3-Zylinder nutzt an der Kupplungsstation einen völlig anderen Stecker.
Bild .............................Leergewicht nach EG-Richtlinie(OEM/aktuell): 1292kg / ca.1105kg
CW-Wert(OEM/aktuell):0,32/ca.0,33..........................-> Gewichtstabelle Polo_evo......-> Reifengewichte

Verkaufe TDI Motorsport Ansaugbrücke
Fahrzeuge: Polo 9N GT  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 14. Mai 2016, 21:19

Das stimmt leider so nicht ganz.
Beim 3 Zylinder
CanL T11a/6---T121/21
CanH T11a/9---T121/20

Ist also derselbe Stecker an der kupplungsstation
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

cycleracer88
Beiträge: 1513
Registriert: 26. Sep 2008, 22:35
Wohnort: DD & ERZ
Hat sich bedankt: 7 Mal
Danksagung erhalten: 32 Mal
Alter: 30
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon cycleracer88 » 14. Mai 2016, 21:32

Gut möglich ....ich hab auf die schnelle bei irgendein 3-Zyl. reingeschaut, da war es auf T6r ....kenne ja dein alten MKB nicht.

Überprüfen würde ich die Leitung trotzdem mal ;)
Bild .............................Leergewicht nach EG-Richtlinie(OEM/aktuell): 1292kg / ca.1105kg
CW-Wert(OEM/aktuell):0,32/ca.0,33..........................-> Gewichtstabelle Polo_evo......-> Reifengewichte

Verkaufe TDI Motorsport Ansaugbrücke
Fahrzeuge: Polo 9N GT  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 14. Mai 2016, 21:39

Glaub mir das habe ich bereits. und das auch nicht nur einmal.
Der CanBus ist bei beiden komplett identisch. bis natürlich auf die Pinbelegung am MSG. ich kann es mir beim besten willen nicht erklären
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 21. Mai 2016, 10:06

Er läuft!!!!
Alle fehler wurden gefunden und behoben. jetzt gehts ans zusammenbauen.
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Korni De
Beiträge: 1046
Registriert: 3. Feb 2008, 19:07
Wohnort: Dresden
Hat sich bedankt: 16 Mal
Danksagung erhalten: 15 Mal
Alter: 29
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Korni De » 21. Mai 2016, 16:28

und was war jetzt genau der Fehler :?:
TOMCARTEX :twisted:
Fahrzeuge: Polo 9N3 Sportline  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 2. Jun 2016, 15:47

Es lag wirklich am Steuergerät. musste geöffnet werden und in den ursprungszustand gebracht werden. was genau er gemacht hat wollte er mir nicht sagen.

Auto läuft aufjedenfall und das besser als ich mir hätte träumen können.
Was ist eigentlich so vorgedacht an Ladedruck?

Allerdings gibt es ein anderes Problem: Der 5. Gang geht nicht rein. ich dachte erst ich hätte die schaltseile nicht richtig eingestellt. also nochmal überprüft. Passt aber soweit. Es lässt sich alles sauber und ohne Geräusche schalten. Getriebeöl ist neu.
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 15. Jun 2016, 20:35

So die nächsten kleinen sachen wurden erneuert bzw verbessert. Kühlerlüfter war defekt und die sache mit dem 5ten Gang habe ich mir mal angenommen. leider mit keinem gutem Ergebnis.
Motor und Getriebe stammen ja aus einem Unfall GTI. Das Getriebe muss wohl dabei einen abbekommen haben. Der vorbesitzer hatt echt die Dreistigkeit besessen einfach den blechdeckel zu erneuern und den restdefekt zu lassen. Schaltgabel komplett krum und das schlimmste ist dass die befestigung der Schaltgabel aus dem Getriebegehäuse gebrochen ist.

Naja mal schauen wie es weiter geht. neue Schaltgabel ist bereits da. muss mir nur was überlegen wie ist die bestigt bekomme. hätte einer ne idee???
Aufschweißen? Helicoil? Flüssigmetall?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Benutzeravatar

Nuerne89
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1956
Registriert: 15. Okt 2011, 01:35
Wohnort: Dresden
Hat sich bedankt: 119 Mal
Danksagung erhalten: 151 Mal
Alter: 29
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nuerne89 » 16. Jun 2016, 01:16

Ohje.. Schweißen wäre wohl die haltbarste Lösung.
~~ Mein Ibiza FR 1.8T Umbau-Thread
~~~~ Mein umfangreicher Fahrwerkstechnik-Thread
~~~~~~ Kontakt und Beratung jetzt auch über Facebook
Fahrzeuge: Seat Ibiza 6L  

Benutzeravatar

Themenersteller
Nitrous-One
Beiträge: 153
Registriert: 19. Dez 2007, 11:17
Wohnort: Oerlinghausen
Hat sich bedankt: 2 Mal
Alter: 32
Kontaktdaten:

Nitrous-One´s Polo 9n Basis goes 1,8T GTI!!!

Ungelesener Beitragvon Nitrous-One » 16. Jun 2016, 07:38

Ja das stimmt schon nur gibt es da auch probleme. wollte eigentlich erstmal nicht das getriebe zerlegen. beim schweißen solllte das getriebegehäuse auf ca 300grad erhitzt werden. sprich alles auseinander und simmerringe rausbauen. hätte ganz gerne eine möglichkeit es im eingebauten zustand zu fixen
Fahrzeuge: Polo 9N Basis   Volkswagen 86C 2F  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste