Meyblaubaers 9N CrossPolo

Eure Umbauten und alles, was nicht auf die "Mein Polo"-Seite passt

Benutzeravatar

RollinCrew
Beiträge: 749
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 15 Mal
Danksagung erhalten: 48 Mal
Alter: 25

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon RollinCrew » 24. Okt 2014, 22:32

Lass es doch bei VW einpressen?
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Skyhigh
Beiträge: 1056
Registriert: 5. Mai 2011, 21:31
Wohnort: Mahlberg
Hat sich bedankt: 16 Mal
Danksagung erhalten: 53 Mal
Alter: 24
Kontaktdaten:

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Skyhigh » 25. Okt 2014, 11:37

Ich würde es auch bei Vw machen lassen. Extra das Werkzeug dafür besorgen lohnt sich nicht. ;)

gesendet per HTC M7
Fahrzeuge: Polo 6R  

Benutzeravatar

Nuerne89
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1855
Registriert: 15. Okt 2011, 01:35
Wohnort: Dresden
Hat sich bedankt: 102 Mal
Danksagung erhalten: 137 Mal
Alter: 27
Kontaktdaten:

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Nuerne89 » 25. Okt 2014, 14:38

~~ Mein Ibiza FR 1.8T Umbau-Thread
~~~~ Mein umfangreicher Fahrwerkstechnik-Thread
~~~~~~ Kontakt und Beratung jetzt auch über Facebook
Fahrzeuge: Seat Ibiza 6L  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 25. Okt 2014, 18:37

Danke Robert für den Link, werde dort morgen mal anrufen :)

Bei VW könnte ich gleich nen Satz Räder für den Preis was die Wollen kaufen. Habe mal über einen Arbeitskollegen mit Mitarbeiter-Rabatt anfragen lassen und bin fast vom Stuhl gefallen. Da Wäre das VAG Werkzeug echt günstiger....

Lg Sven

PS: Gebe die Hoffnung nicht auf das jemand aus der Nähe es hat und evtl. auch ne Bühne für diverse andere Arbeiten ;)
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 11. Nov 2014, 18:46

So war vorhin in der Mietwerkstatt und hatte folgendes geplant:
- Räderwechsel Sommer auf Winter
- Getriebeöl-Wechsel
- Schon schauen wie man den DPF am dümmsten rausbekommt.

Alles erledigt außer Getriebeöl. Nun ist mir was aufgefallen. Am Motor, bei der Ölablasschraube hat sich Öl gesammelt (Tröpfchen). Dachte okay die Ablassschraube nicht gescheit fest, also nochmal bissl angezogen. Dann habe ich mal mit der Lampe hochgeleuchtet und nen Schrecken bekommen. Der Motor ist total Öl versifft (ob alt oder neu, keine Ahnung...) und direkt über der Ölablassschraube an einer Kupplung mit Schlauch dran sifft es auch raus. Ich denke das daher die Verschmutzung kommt (bisher kein Ölverlust über Peilstab bemerkbar, letzter Ölwechsel vor 7000 km).
Kann mir jemand sagen, was für ein Anschluss das ist? geht richtung Karosserieseite und ist direkt über der Ablassschraube. MKB BWB

Lg Sven
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Blackmagic-SC
Beiträge: 1417
Registriert: 19. Sep 2012, 21:52
Wohnort: Wolfsburg
Hat sich bedankt: 31 Mal
Danksagung erhalten: 71 Mal
Alter: 32

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Blackmagic-SC » 12. Nov 2014, 07:44

Mach mal n foto davon..
Gruß Daniel

38Motion - Everyday is a VAG-day

Audi A6 4F.. Mein Lastesel ;)
Fahrzeuge: Audi A6 4F Avant  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 12. Nov 2014, 09:10

Sehr schwierig. Komme so schnell nichtmehr in die mietwerkstatt um den unterbodenschutz runter zu machen. Ist wie gesagt direkt oberhalb der ablassschraube
Sent from my RM-892_eu_euro2_215 using Tapatalk
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 10. Dez 2014, 14:09

So, neuer Monat neues Glück.

Mein kleiner zickt mal wieder.
Vor 6 Tagen ging die MKL an mit dem Fehler "P2196 Bank 2 Sonde 1 gemisch zu Fett". Bisher ließ sich der Fehler löschen (sporadisch) und die Readiness wieder auf 0 0 0 0 0 setzen.
Da sich beide Sensoren im DPF befinden, denke ich das er nun wirklich gewechselt werden will/muss. Er ist ja nun 248.000 km gelaufen und hat ein Ölaschevolumen von 0,6 (laut VW wird bei 0,52 gewechselt, regenerieren tut er aber noch immer so wie er soll). Und zum TÜV mit dem Laptop auf dem schoß wo VCDS läuft will ich auch nicht unbedingt ;) . Also heißt es nun Ersatzteile beschaffen und das Ding endlich einbauen (einen Assistenten dafür, suche ich nach wie vor).

Dann will der kleine auch zum TÜV, dazu müssen aber die hinteren Anschlagpuffer gewechselt werden (auch hier liegen die Ersatzteile bereit).

Weiter gehts mit dem Siffen im Motorraum, da werde ich mir entsprechende neue Dichtringe und eine neue Ölablassschraube besorgen sowie das Öl nochmals tauschen. Vorsorglich werde ich bei dem Arbeitsschritt auch das Getriebeöl (Castrol Transaxle 75w90) tauschen. Wäre zwar nicht nötig, schaden wird es mit 248 tkm aber auch nicht.

Die vorderen Radlager pfeiffen noch immer (kann aber auch die CB-Antenne sein, da Fahrverhaltenstechnisch bisher alles okay ist). Auch hier liegen die Ersatzteile bereit.

Und das alles noch im Dezember.

LG Sven
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Bozzey
Beiträge: 665
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Bozzey » 13. Dez 2014, 01:47

Das mit dem Getriebeöl ist eine gute Idee, hab ich meinem TDI letztes Jahr auch gegönnt. :)
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 13. Dez 2014, 06:39

Getriebeöl steht auch schon seit 2 Monaten neben mir :D Wieviel Liter hattest du circa aufgefüllt?

Erstmal ist die Prioritätsliste aber:
- Siffen im Motorraum
- Anschlagpuffer hinten
- Radlager
- TÜV
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Bozzey
Beiträge: 665
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Bozzey » 13. Dez 2014, 09:24

Ich hab mir 2 1l Flaschen geholt, das hat ausgereicht. Glaube insgesamt gehen Ca 1,9 Liter rein. Hab halt das Öl abgelassen und dann wieder aufgefüllt, bis es überlaufen wollte. :)
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 17. Dez 2014, 20:06

So morgen ist es soweit. Anschlagpuffer neu und dann TÜV. Natürlich habe ich heute bei VW alle benötigten Schrauben neu geholt. Werde morgen schreiben wieso und auch ein Vergleichsbild machen.
Sent from my RM-892_eu_euro2_215 using Tapatalk
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Skyhigh
Beiträge: 1056
Registriert: 5. Mai 2011, 21:31
Wohnort: Mahlberg
Hat sich bedankt: 16 Mal
Danksagung erhalten: 53 Mal
Alter: 24
Kontaktdaten:

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Skyhigh » 17. Dez 2014, 22:24

Toi Toi Toi für den TÜV :top:
Fahrzeuge: Polo 6R  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 18. Dez 2014, 09:30

So heute schreibe ich mal wieso man folgende Schrauben beim Fahrwerk zwingend ersetzen sollte wenn man dran rumschraubt:

N 104 037 02 Sechskantmutter selbstsichernd M10x1 (Pos. 13)
N 102 861 10 Sechskantbundmutter selbstsichernd M10 (Pos. 9)
http://www.partscats.info/volkswagen/de ... id=2234505

Beide Muttern sind nicht wie anfangs vermutet dadurch selbstsichernd, dass sie einen Sicherungslack haben oder einen Kunststoffreing, sondern dadurch, dass sie bereits verformt sind. Beim Kauf dieser Teile fällt euch auf, dass sie leicht Oval sind und nicht rund. Beim Einschrauben einer Schraube wird nun dieses Oval in ein Rund umgewandelt und 2 Seiten der Mutter üben zusätzlichen Druck auf das Gewinde aus. Somit müssen diese 2 Muttern dringend getauscht werden bei Fahrwerksarbeiten (also wenn man die auf machen muss).

Auf folgendem Foto erkennt man das ganz gut. Und die beiden Schrauben werden auch zu Sicherheit ersetzt (kann man nach über 200 tkm ruhig mal machen)
WP_20141218_002.jpg
Also tut euch selber einen gefallen und ersetzt die Schrauben und Muttern wenn ihr am Fahrwerk rumbastelt.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 18. Dez 2014, 15:07

Also war gerade beim TÜV und habe bestanden.

Leider wurden leichte Mängel festgestellt: 3 Lichter an der 3. Bremsleuchte funktionieren nicht mehr (schade) hat da vielleicht jemand einen Tipp?

Und Reifen hinten sollten bald erneuert werden.

Sonst alles Tipp-Topp.
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 20. Dez 2014, 11:24

So, 1 Tag nach dem TÜV, wie soll es auch anders sein: "P2196 Bank 1 Sonde 1 - Signal Gemisch zu Fett"
Fehler gelöscht und wieder Ruhe. Es ist ein sehr sporadischer Fehler der entweder alle 200 oder 2000 km kommt. Wie er eben will. Kontakte sind sauber, Leitungen auch in Ordnung. Ich vermute es liegt am DPF.

Dann weiter im Text, normal wird die ASU nur per OBD gemacht, allerdings ist bei Readiness mein AGR ständig auf Fehlgeschlagen. Daher war eine Endrohrprüfung notwendig. Nun die Frage, wie bekomme ich die AGR wieder auf "bestanden"?

LG Sven
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

VW Polo 9N3
Beiträge: 1735
Registriert: 7. Nov 2006, 16:41
Wohnort: Winterlingen
Danksagung erhalten: 10 Mal
Alter: 29
Kontaktdaten:

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon VW Polo 9N3 » 20. Dez 2014, 12:22

wenn alles ok ist und kein Fehler mehr auftritt, wird sich während der Fahrt der Readinesscode wieder selbst auf bestanden setzen .
:vw: :vw:

VW Polo 9N3 TDI Bild
Audi A3 Sportback Bild
VW Golf 1 Cabrio Bild

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 20. Dez 2014, 12:34

Habe es nun ganz einfach gemacht: Alle Lambda abgeschlossen, AGR Abgeschlossen, DPF abgeschlossen und nun soll sich mal alles neu anlernen. Kann ja nicht angehen, dabei nochmals die Kontakte gereinigt. DPF liegt bei 62 g Aschemasse VW Obergrenze wäre glaube ich 56 g Aschemasse? Wobei er weiterhin fließig regeneriert. Also entweder habe ich irgendeinen besonderen DPF oder da stimmt was gewaltig nicht, vorallem da auch der GDS Offset bei -21 liegt.
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 5. Jan 2015, 23:33

So, die 3. Bremsleuchte habe ich mir zu Weihnachten selber geschenkt und diese komplett getauscht. Leider war der Lampenträger gebrochen und somit wäre es mit Birnchenwechsel nicht getan. Gesamtkosten 32,49 € beim :)

Jetzt nur noch DPF und bei Zeiten die Lambdafehler in den Griff bekommen und das Auto ist wieder okay. Radlager sind trotz Pfeiffen, laut TÜVler nicht fällig. Also verstärkt sich die Vermutung das es die Antenne ist. Obwohl das Auto ca. 250 tkm drauf hat, wurde ich aufgrund der neu aussehenden Querlenkerbuchens gelobt o.O Meines Wissens nach wurden die bisher noch nie gewechselt um so verwunderlicher ist es mir.

Jetzt mal Frage an die Cracks: 62g Aschebeladung ist ja nun weit über der max. Menge für Regeneration. Wieso habe ich aber weiterhin keine Fehler und er regeneriert auch fleißig und sauber weiter?
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

Themenersteller
Meyblaubaer
Beiträge: 871
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 27 Mal
Alter: 28

Re: Meyblaubaers 9N CrossPolo

Ungelesener Beitragvon Meyblaubaer » 24. Apr 2015, 15:34

So nun gibts mal hier was neues:

Vor dem MT schicke ich das Ding wieder zum Aufbereiter. a.) bin ich zu faul es zu machen & b.) bin ich zu faul es zu machen :D

Allerdings, nach einigen Kilometern Problemloser fahrt und nach wie vor vollem DPF, wollte ich nochmal nach der Lambda schauen:

--------------------------------------------------------------------------------


Fahrzeugtyp: 9N (9N - VW Polo (2002 > 2010))
Scan: 01 02 03 08 09 15 17 19 25 37 44 45 46 56 76

Fahrzeug-Ident.-Nr.: WVWZZZ9NZ8D00XXXX Kilometerstand: 250080km
-------------------------------------------------------------------------------
Adresse 01: Motorelektronik Labeldatei: DRV\045-906-013-BMS.clb
Teilenummer SW: 045 906 013 P HW: 045 906 013 E
Bauteil: R3 1,4L EDC G000SG 0548
Revision: --H03--- Seriennummer: VWZ7Z0G5460413
Codierung: 0003071
Betriebsnr.: WSC 70106 136 84705
VCID: 1C0FBCA8DC090AC1927-FFFF

1 Fehler gefunden:
008598 - Bank 1 Sonde 1
P2196 - 000 - Signal zu fett - Warnleuchte EIN
Umgebungsbedingungen:
Fehlerstatus: 11110000
Fehlerpriorität: 2
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 249886 km
Zeitangabe: 0

Umgebungsbedingungen:
Drehzahl: 1533 /min
Geschwindigkeit: 66.0 km/h
(keine Einheit): 19.0
Temperatur: 52.2°C
Druck: 989.4 mbar
Spannung: 0.511 V
(keine Einheit): 0.01

Readiness: 1 1 0 0 0

-------------------------------------------------------------------------------

Also gesucht wie ein blöder, die Stecker nochmals auseinander genommen und gereinigt. Fehler gelöscht und nach 30 km ist er wieder da. Also ist er wirklich sporadisch und ich kann mir nicht erklären was das Teil hat. Hat hier jemand eine Idee?

LG Sven

PS: Messfahrt brachte keine offensichtlichen Fehler zum Vorschein.
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste