Batterie kaputt?

Kaufberatung, Garantien, usw.
Alles was sonst nirgendwo anders rein passt


Themenersteller
Klaugee
Beiträge: 92
Registriert: 27. Nov 2010, 13:51

Batterie kaputt?

Ungelesener Beitragvon Klaugee » 8. Apr 2019, 23:00

Hasllo zusammen!

Ich fahre einen Polo 1,4 Benziner mit 75 PS, Bj. 2005 Km 123000 und hab mal wieder eine Frage.
Eben ging nichts mehr was elektrisch ist. Nicht mal die Uhr hatte noch Saft. Beim Startversuch dann kein leisestes Tönchen, auch kein Klacken vom Magnetschalter.
Mit Überbrückungskabeln hat der Anlasser zwar gedreht, aber der Motor sprang nicht an. Habs mehrmals versucht. Muß total abgesoffen sein, was bei dem Auto noch nie der Fall war. Hatte noch nie Startschwierigkeiten.

Hatte wohl das Radio auf Standby gelassen. Das Auto stand jetzt zwei Tage, also nicht so lange.
Spannung an der Batterie ist total unten. Der Meßwert springt so zwischen etwa 7,8 und 8,2 Volt hin und her. Was ja wohl darauf hindeutet, dass die Batterie kaputt ist.

Bisher hatte ich immer gedacht, dass eine Batterie so langsam den Geist aufgibt. Immer schwächer wird bis irgendwann garnichts mehr kommt. So plötzlich kaputt kenne ich es nicht. Dass ein Radio die Batterie leersaugen kann ist ja nichts neues. Aber geht die Batterie von sowas kaputt?

Frag mich jetzt ob es Sinn macht die Batterie nochmal zu versuchen zu laden, oder ob es klar ist, dass eine neue her muß.
Dann hats mich schon stutzig gemacht, dass der Motor beim Überbrücken nicht anspringen wollte. Gibt es dazu vielleicht was zu sagen. Könnte ja sein, dass das ganze ja noch einen Hinweis auf einen noch versteckten Schaden enthält.

Danke für Hilfe.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Nawrocki
Beiträge: 1156
Registriert: 18. Mär 2007, 20:02
Alter: 36

Batterie kaputt?

Ungelesener Beitragvon Nawrocki » 9. Apr 2019, 08:33

Servus. Hatte so ein ähnlichen Fall. Hat sich nachher raus gestellt das die Kraftstoffpumpe Defekt war, und dadurch kein Sprit angekommen war.

Benutzeravatar

4Snake
Beiträge: 3133
Registriert: 3. Dez 2006, 10:52
Wohnort: AC

Batterie kaputt?

Ungelesener Beitragvon 4Snake » 9. Apr 2019, 11:26

Die Frage ist wie alt ist die Batterie denn überhaupt? Ne durchschnittliche Lebenserwartung von 5-7 Jahren ist normal, dann geht`s am Ende auch rapide bergab und dann kann das auch mal von heute auf morgen passieren.
Meinungen sind wie Arschlöcher, jeder hat sowas ! Larry Flynt

1% expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  


Themenersteller
Klaugee
Beiträge: 92
Registriert: 27. Nov 2010, 13:51

Batterie kaputt?

Ungelesener Beitragvon Klaugee » 12. Apr 2019, 22:11

Also. Jetzt hab ichg die Batterie mal ausgebaut und schwupps erholt sie sich. Ein paar Stunden später hatte sie wieder etwa 10,4 V. Der Wert im Auto eingebaut von etwa 8 V war bestimmt dadurch bedingt, dass immer noch verschiedene Verbraucher an der Batterie saugten.
Hab sie dann aufgeladen und gut ist wieder.

Danke.


qwertz089
Beiträge: 180
Registriert: 12. Dez 2009, 20:37

Batterie kaputt?

Ungelesener Beitragvon qwertz089 » 13. Apr 2019, 11:21

10,4 V heißt dass eine Zelle eine Kurzschluss hat.
Wenn sie mal bis auf 8V entladen war, ist die Batterie sowieso dauerhaft geschädigt.

http://www.elektronikinfo.de/strom/bleiakkus.htm
such hier mal nach "Tiefentladung"
such nach "Batterieschlamm" dann verstehst du warum ein Akku plötzlich ausfällt.

als Ersatz würde ich eine EFB Batterie kaufen.
Die vertagen eher mal ein Tiefentladung. AGM Battterie passt nicht.
MOLL hat bei Stiftung Warentest und EFB am besten abgeschnitten,

Benutzeravatar

knallkopp
Beiträge: 4
Registriert: 21. Mai 2019, 12:11
Wohnort: Berlin
Alter: 37

Batterie kaputt?

Ungelesener Beitragvon knallkopp » 21. Mai 2019, 15:01

Wenn du ein Voltmeter hast, schließe es an die Batterie an, nachdem sie frisch aufgeladen wurde. Klemme die Zündung ab und orgele 5 sec. mit dem Anlasser und beobachte dein Voltmeter. Dabei sollte die Spannung nicht unter 6 Volt abfallen, darunter ist sie kaputt.

Wenn die Batterie älter als 4 jahre ist, leg schon mal das Geld für eine neue auf die Seite.

Wenns das nicht ist, schalte alles aus, auch die Türen zumachen, mache eine Klemme der Batterie ab und hänge dein Amperemeter dazwischen. Gucke nach dem Ruhestrom. Wenn er mehr als ca 100 mA ist, hast du ein anderes Elektroproblem. ziehe nacheinander die Sicherungen und finde den Fehler.

Gilt alles nur für Autos mit wenig Elektronik...
Wie kann man aus dem Rahmen fallen, wenn man noch nicht mal im Bilde war?

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste